<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.finance-magazin.de/">
<link rel="shortcut icon" href="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, width=device-width">
<meta property="og:url" content="https://www.finance-magazin.de/finanzabteilung/investor-relations/cfo-markus-rolle-ueber-die-virtuelle-hv-von-telefonica-2060861/">
<meta name="google-site-verification" content="xZ1vItLGm_QIW0pU9TD6mvuAAIPSBfCXkj1FOUdP2vc">
<meta name="og:locale" content="de_DE">
<meta name="keywords" content="Telefónica Deutschland, Virtuelle Hauptversammlung, CFO, Markus Rolle, Digitalisierung, Nachhaltigkeit">
<!-- This site is optimized with Yoast SEO plugin -->
<link rel="canonical" href="https://www.finance-magazin.de/finanzabteilung/investor-relations/cfo-markus-rolle-ueber-die-virtuelle-hv-von-telefonica-2060861/" />
<title>CFO Markus Rolle über die virtuelle HV von Telefónica  - FINANCE Magazin</title>
<meta name="description" content="Telefónica Deutschland hat eine virtuelle Hauptversammlung absolviert. CFO Markus Rolle spricht mit FINANCE über die „skurrile“ Gesprächssituation." />
<meta name="robots" content="index,follow" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CFO Markus Rolle über die virtuelle HV von Telefónica " />
<meta property="og:description" content="Telefónica Deutschland hat eine virtuelle Hauptversammlung absolviert. CFO Markus Rolle spricht mit FINANCE über die „skurrile“ Gesprächssituation." />
<meta name="twitter:site" content="@FINANCEMagazin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CFO Markus Rolle über die virtuelle HV von Telefónica " />
<meta name="twitter:description" content="Telefónica Deutschland hat eine virtuelle Hauptversammlung absolviert. CFO Markus Rolle spricht mit FINANCE über die „skurrile“ Gesprächssituation." />
<meta name="twitter:image" content="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Finanzabteilung/Investor-Relations/2020.Q3/__Ein_hybrides_Modell_waere_denkbar___Rolle_Markus_CFO_Telefonica_Deutschland_Quelle_O2.jpg" />
<meta name="twitter:creator" content="@FINANCEMagazin" />
<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-3b7eff5dd70bedc1c96bb9bae20d3f6d-93ee6d36309ab70c9a39ec984cc441ec.1594652135.css" media="all">
<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-f76a83e6e843cd5366ba4d7e3e216dbe-04be1ee79db4bad85c762cb28b0b85a3.1594652134.css" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_felogin_pi1" */
		.tx-felogin-pi1 label {
			display: block;
		}
/* default styles for extension "tx_frontend" */
	.ce-align-left { text-align: left; }
	.ce-align-center { text-align: center; }
	.ce-align-right { text-align: right; }

	.ce-table td, .ce-table th { vertical-align: top; }

	.ce-textpic, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

	.ce-left .ce-gallery, .ce-column { float: left; }
	.ce-center .ce-outer { position: relative; float: right; right: 50%; }
	.ce-center .ce-inner { position: relative; float: right; right: -50%; }
	.ce-right .ce-gallery { float: right; }

	.ce-gallery figure { display: table; margin: 0; }
	.ce-gallery figcaption { display: table-caption; caption-side: bottom; }
	.ce-gallery img { display: block; }
	.ce-gallery iframe { border-width: 0; }
	.ce-border img,
	.ce-border iframe {
		border: 2px solid black;
		padding: 0px;
	}

	.ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
		margin-bottom: 10px;
	}
	.ce-intext.ce-right .ce-gallery { margin-left: 10px; }
	.ce-intext.ce-left .ce-gallery { margin-right: 10px; }
	.ce-below .ce-gallery { margin-top: 10px; }

	.ce-column { margin-right: 10px; }
	.ce-column:last-child { margin-right: 0; }

	.ce-row { margin-bottom: 10px; }
	.ce-row:last-child { margin-bottom: 0; }

	.ce-above .ce-bodytext { clear: both; }

	.ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

	.ce-uploads { margin: 0; padding: 0; }
	.ce-uploads li { list-style: none outside none; margin: 1em 0; }
	.ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
	.ce-uploads span { display: block; }

-->
/*]]>*/
</style>

<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/html5shiv/html5shiv-3.7.2.min.1510644692.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/respond/respond-1.4.2.min.1510644692.js" type="text/javascript"></script><![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var pxResponsiveSetup = [];        var pxLib = [];        pxLib['dialog'] = {
            height: '500',
            width:'650'
        };
            (function(){"use strict";var c=[],f={},a,e,d,b;if(!window.jQuery){a=function(g){c.push(g)};f.ready=function(g){a(g)};e=window.jQuery=window.$=function(g){if(typeof g=="function"){a(g)}return f};window.checkJQ=function(){if(!d()){b=setTimeout(checkJQ,100)}};b=setTimeout(checkJQ,100);d=function(){if(window.jQuery!==e){clearTimeout(b);var g=c.shift();while(g){jQuery(g);g=c.shift()}b=f=a=e=d=window.checkJQ=null;return true}return false}}})();


/*]]>*/
</script>

<title>„Ein hybrides Modell wäre denkbar"</title><link rel="image_src" href="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Finanzabteilung/Investor-Relations/2020.Q3/__Ein_hybrides_Modell_waere_denkbar___Rolle_Markus_CFO_Telefonica_Deutschland_Quelle_O2.jpg" /><link href="https://www.finance-magazin.de/finanzabteilung/investor-relations/cfo-markus-rolle-ueber-die-virtuelle-hv-von-telefonica-2060861/" rel="canonical" /><script  type="text/javascript"  src="https://script.ioam.de/iam.js"></script>
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var st = "iqdmitte";
        var sv = "in";
        if (window.innerWidth <= 497) {
            st = "mobfum";
            sv = "mo";
        }
        var iam_data = {
            "st":st,
            "sv":sv,
            "cp":"FINANCE_Bilanzierung-Controlling",
            "oc":"FINANCE_Bilanzierung-Controlling",
            "mg":"yes",
            "co":"",
            "sc":"yes"
        }

        if (typeof iom !== 'undefined') {
            setTimeout(function(){ iom.c (iam_data,1); }, 1000);
        }
    </script>
    <!--/SZM --><meta property="fb:admins" content="100005246650886" /><link rel="alternate" href="https://www.finance-magazin.de/rss.xml" type="application/rss+xml" />



</head>
<body>











    
    
    








    <div id="wrapper" class="doktype-10">

        
        <div class="dfp-top-container container">
            
            
            
        </div>

        



<header id="header" class="clearfix">
    <div class="container">
        

<nav class="headerNaviTop hidden-xs">
    <ul class="header-top-menu">
        
            
                <li class="header-top-menu-item sub ">
                    <a href="https://www.finance-magazin.de/media-kit/">Mediadaten</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/newsletter/">Newsletter</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://shop.finance-magazin.de/">Shop</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/jobboerse">Jobs</a>
                </li>
            
                <li class="header-top-menu-item sub">
                    <a href="https://www.finance-magazin.de/ueber-uns/">Über uns</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/partner/">Partner</a>
                </li>
            
        
    </ul>
</nav>



        
            <a class="ajax-login-link" style="display:none;" href="https://www.finance-magazin.de/api/1426513120/?return_url=https%3A%2F%2Fwww.finance-magazin.de%2Ffinanzabteilung%2Finvestor-relations%2Fcfo-markus-rolle-ueber-die-virtuelle-hv-von-telefonica-2060861%2F">
            </a>
        

        <div class="headerLogo text-center">
            
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo.svg" alt="FINANCE Magazin" title="FINANCE Magazin"/>
                    </a>
                
        </div>

        <div class="header-logo-right">
            <a href="http://www.fum-digital.de/" target="_blank">
                <div class="logo-wrapper">
                    <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/Footer/FuM_digital-grey.png" alt="Logo"/>
                </div>
            </a>
        </div>
    </div>
</header>



        

<nav class="navi">
    <div class="container">
        <div class="navi-wrapper">
            <div class="wrapper-non-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-menu-wrapper hidden-xs hidden-sm hidden-md">
                    <ul class="navi-menu">
                        
                            
                                
                                
                                    <li class="navi-menu-item sub ">
                                        <a href="https://www.finance-magazin.de/plus/">
                                            
                                                    <img class="finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE%2BLogo_negativ.svg" width="326" height="58" alt="" />
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item active sub">
                                        <a href="https://www.finance-magazin.de/nachrichten/">
                                            
                                                    Nachrichten
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/themen/">
                                            
                                                    Themen
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/magazin/">
                                            
                                                    Magazin
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/events/">
                                            
                                                    Events
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/multiples/">
                                            
                                                    Multiples
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                            
                                
                                
                            
                        
                        
                    </ul>
                </div>
            </div>
            <div class="wrapper-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-logo">
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo_negativ.svg" alt="Logo"/>
                    </a>
                </div>

                
    <div class="navi-social hidden-xs">
        <div class="navi-social-buttons">
            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="facebook" target="_blank"><i class="fa fa-xing-square"></i></a>
            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
        </div>
    </div>

            </div>
            <div class="wrapper-search wrapper-toggable">
                
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


                <div class="wrapper-content">
                    
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                </div>
            </div>
        </div>
    </div>

    <div class="container wrapper-login wrapper-toggable">
        
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


        <div class="wrapper-content">
            <div class="login-wrapper"></div>
        </div>
    </div>
    <div class="container main-menu-wrapper" role="navigation">
        <div id="main-menu" class="navbar-collapse collapse">
            <div class="main-menu-inner-wrapper">
                <div class="main-menu-search visible-xs visible-sm">
                    <div class="main-menu-item">
                        
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                    </div>
                </div>
                <div class="main-menu first-row row">
                    
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/plus/">
                                                
                                                        <img class="finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE%2BLogo.svg" width="326" height="58" alt="" />
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2056781" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-2056781">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/uebersicht/">Übersicht</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/corporate-abonnement/">Corporate-Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/abonnement/#c2443901">Was ist FINANCE+?</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item active sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/nachrichten/">
                                                
                                                        Nachrichten
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1274041" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1274041">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/cfo/">CFO</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item active sub">
                                                                    <a href="https://www.finance-magazin.de/finanzabteilung/">Finanzabteilung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/finanzierungen/">Finanzierungen</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/deals/">Deals</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/banking-berater/">Banking &amp; Berater</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/wirtschaft/">Wirtschaft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/blogs/">Blogs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/finance-studie-liebe-auf-den-dritten-blick/">Fintech-Special</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/themen/">
                                                
                                                        Themen
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1265181" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1265181">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/big-four/">Big Four</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/cfo-des-monats/">CFO des Monats</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/coronavirus/">Coronavirus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/firmenkundengeschaeft/">Firmenkundengeschäft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/lufthansa/">Lufthansa</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/restrukturierung/">Restrukturierung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/vapiano-restaurantkette-am-abgrund/">Vapiano</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/weitere-themen/">weitere Themen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/magazin/">
                                                
                                                        Magazin
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1219512" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1219512">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/magazin/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/magazin/einzelheft/">Einzelheft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.united-kiosk.de/zeitschriften/wirtschaft-politik/finance-epaper/ebinr_2079545/appstoreapple/?PartnerID=FB21084">E-Paper</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                                </div><div class="main-menu row">
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/events/">
                                                
                                                        Events
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-18" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-18">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/structured-finance-1/">Structured FINANCE</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz-1/">Deutsche Distressed-Assets-Konferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz-1/">Deutsche Investorenkonferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/finance-webinare-1/">Webcasts</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/cash-management-campus/">Cash Management Campus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/roundtables/">Roundtables</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/seminare/">Seminare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/termine-finance/">Veranstaltungskalender</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/kontakt/">Kontakt</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/multiples/">
                                                
                                                        Multiples
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2043431" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-2043431">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/">Multiples-Shop</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/multiples-rechner/">Multiples-Rechner</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/#c2262482">Multiples-FAQ</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://shop.finance-magazin.de/multiples/multiples-branchen/">Multiples-Branchenauswertungen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/research/">
                                                
                                                        Research
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-16" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-16">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE-Multiples</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/midmarket-buy-outs/">Midmarket-Buy-outs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/panels/">Panels</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/">Studien</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-banken-survey/">FINANCE-Banken-Survey</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/finance-datenbank/">FINANCE-Datenbank</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-tools/">FINANCE-Tools</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/finance-tv/">
                                                
                                                        Finance-TV
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-15" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-15">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/uebersicht/">Übersicht</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/tv-coaching/">TV-Coaching</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/redaktion/">Redaktion</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/faq/">FAQ</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                                    <div class="fixed-menu">
                                        
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-koepfe/">
                                                        FINANCE-Köpfe
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item sub">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-transformation/">
                                                        TRANSFORMATION by FINANCE
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/ueber-uns/">
                                                        Über uns
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/media-kit/">
                                                        Mediadaten
                                                    </a>
                                                </div>
                                            
                                        
                                    </div>
                                
                            </div>
                            
                        
                    
                </div>
                <div class="main-menu-social visible-xs visible-sm">
                    <div class="main-menu-item">
                        <div class="navi-social-buttons">
                            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                            <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>











        




    
        <span class="hidden"></span>
        
            
        
            
                <div class="subnavi hidden-xs">
                    <div class="container">
                        <div class="breadcrumb-wrapper">
                            
                                
                                    <ol class="breadcrumb">
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="FINANCE Magazin" href="https://www.finance-magazin.de/">
                                                        FINANCE Magazin
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub">
                                                    <a title="Nachrichten" href="https://www.finance-magazin.de/nachrichten/">
                                                        Nachrichten
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="Finanzabteilung" href="https://www.finance-magazin.de/finanzabteilung/">
                                                        Finanzabteilung
                                                    </a>
                                                </li>
                                            
                                        
                                    </ol>
                                
                            
                        </div>
                        <div class="subnavi-menu-wrapper">
                            
                            
                                
                            
                            

                            <ul>
                                
                                    
                                        <li class="sub-menu-item sub ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/bilanzierung/">Bilanzierung</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/controlling/">Controlling</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/treasury/">Treasury</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item active sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/investor-relations/">Investor Relations</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item sub ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/gehalt/">Gehalt</a>
                                                
                                        </li>
                                    
                                
                            </ul>
                        </div>
                    </div>
                </div>
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    




        

        

        

    
    
        
    
    

    

    <section id="content" class="main-content is-article-page">

        

        <!--TYPO3SEARCH_begin-->
        
            
                


<div class="container page-info-container">
    


    

    
        
                
                        








        
    



        



<div class="tx-fgcontent">
    
    

    

        <div class="fgcontent-page-info">
            <div class="row">
                <div class="col-md-1 hidden-sm hidden-xs"></div>
                <div class="col-md-10 col-sm-12">

                    
                        


    <div class="images">
        
            <div class="image">

                <img title="Telefónica Deutschland war eines der Unternehmen, die in diesem Jahr die Hauptversammlung virtuell abgehalten haben. CFO Markus Rolle spricht mit FINANCE über diese Erfahrung. " src="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Finanzabteilung/Investor-Relations/2020.Q3/__Ein_hybrides_Modell_waere_denkbar___Rolle_Markus_CFO_Telefonica_Deutschland_Quelle_O2.jpg" width="991" height="507" alt="Telefónica Deutschland war eines der Unternehmen, die in diesem Jahr die Hauptversammlung virtuell abgehalten haben. CFO Markus Rolle spricht mit FINANCE über diese Erfahrung. " />

                <div class="imageSource">
                    <p>O2</p>
                </div>
            </div>
        
    </div>

                    

                </div>
                <div class="col-md-1 hidden-sm hidden-xs"></div>
            </div>

            <div class="row">
                <div class="col-md-8 col-sm-12 col-md-offset-2">
                    <div class="text-container">
                        <div class="date pull-left">

                            
                                
                                
                                
                                    
                                        <a href="https://www.finance-magazin.de/plus/">
                                            <span class="badge badge-plus">
                                                <img class="svg finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE+Logo_negativ.svg" alt="FINANCE+" title="FINANCE+"/>
                                            </span>
                                        </a>
                                    
                                    17.07.20
                                
                            
                        </div>

                        <!--TYPO3SEARCH_end-->
                        
                                
                                        <div class="category text-right pull-right">
                                            Finanzabteilung
                                        </div>
                                    
                            
                        <!--TYPO3SEARCH_begin-->

                        <div class="clearfix"></div>

                        <h1 class="">„Ein hybrides Modell wäre denkbar&quot;</h1>

                        
                        

                        
                                
                                    
                                        
                                        
                                    

                                    <div class="author">
                                        Von <a href="https://www.finance-magazin.de/ueber-uns/redaktion/antonia-koegler/">Antonia Kögler</a>
                                    </div>
                                
                            

                        
                                

<!--TYPO3SEARCH_end-->

    <div class="fg-socialBox sticky-sm">

        <div class="button-container addthis-sharing-toolbox">
            <!-- TODO: combine print with square -->
            <a class="addthis_button_print" title="Drucken">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-print fa-stack-1x"></i>
                </span>
                <span class="sr-only">Drucken</span>
            </a>

            <a class="addthis_button_linkedin" title="Bei LinkedIn teilen"><i class="fa fa-linkedin-square fa-2x"></i><span class="sr-only">Bei LinkedIn teilen</span></a>
            <a class="addthis_button_xing" title="Bei Xing teilen"><i class="fa fa-xing-square fa-2x"></i><span class="sr-only">Bei Xing teilen</span></a>

            <div class="social-additional-toggle collapsed" data-toggle="collapse" data-target="#article-sharing">
                <i class="fa fa-plus-square fa-2x"></i>
            </div>

            <div id="article-sharing" class="article-sharing collapse">
                <a class="addthis_button_facebook" title="Bei Facebook teilen"><i class="fa fa-facebook-square fa-2x"></i><span class="sr-only">Bei Facebook teilen</span></a>
                <a class="addthis_button_twitter" title="Bei Twitter teilen"><i class="fa fa-twitter-square fa-2x"></i><span class="sr-only">Bei Twitter teilen</span></a>
                <a class="addthis_button_email" title="Per E-Mail teilen"><i class="fa fa-envelope-square fa-2x"></i><span class="sr-only">Per E-Mail teilen</span></a>
            </div>
        </div>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70f986011d8a30" async="async"></script>
    </div>

<!--TYPO3SEARCH_begin-->
                            

                        

                        
                            <div class="teasertext"><p>Telefónica Deutschland hat eine virtuelle Hauptversammlung absolviert. CFO Markus Rolle spricht mit FINANCE über die „skurrile“ Gesprächssituation.</p></div>
                        
                    </div>
                </div>
            </div>
        </div>
    
</div>


    





                    
            
    



</div>





    

    
        
                
                        






    
        
    



        
    



        


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2478731">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<p><b> Herr Rolle, die Coronakrise ist sehr plötzlich über die Welt hereingebrochen. Telekommunikationskonzerne gehörten dabei eher zu den Krisengewinnern. Wie haben Sie die vergangenen Wochen erlebt?</b><br />Wir haben zunächst in der Tat eine deutlich höhere Nachfrage nach Sprach- und Datendiensten gesehen, sowohl im Mobilfunk als auch im Festnetzbereich. Nichtsdestotrotz war und ist die Coronakrise auch für uns eine Herausforderung. Deshalb mussten wir schnell reagieren und fast alle Mitarbeiter quasi über Nacht ins Home Office schicken. <br /><br /><b>Hat das funktioniert?</b><br />Ja, ich bin sehr froh, dass das überraschend reibungslos geklappt hat. Wir waren ab der ersten Minute von zu Hause aus arbeitsfähig. Ich glaube, dass uns diese Krise vor vier oder fünf Jahren noch viel heftiger getroffen hätte, weil wir damals noch nicht so digital aufgestellt waren. Inzwischen haben wir viele digitale Kollaborations-Tools eingeführt. Als Technologieunternehmen liegt das nahe. <br /><br /><b>Auch die Hauptversammlung (HV) haben Sie in diesem Jahr in virtueller Form abgehalten. Wie ist die Veranstaltung aus Ihrer Sicht verlaufen?</b><br />Wir sind mit unserer ersten virtuellen Hauptversammlung sehr zufrieden. Nachdem der Gesetzgeber die Möglichkeit geschaffen hatte, haben wir relativ schnell entschieden, dass wir sie zu dem Termin der geplanten Präsenzveranstaltung abhalten wollen, da wir wichtige Entscheidungen wie die zur Dividende nicht weiter hinausschieben wollten. Deshalb haben wir die HV in virtueller Form innerhalb von sechs Wochen mit unserer Investor-Relations-Abteilung, unseren Rechtsexperten und dem Eventteam aufgesetzt. </p>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    




    

    




        
    









    





                    
            
    
        
                
                        






    



        
    



        
                


    

    
        
        <div class="container ">
            
    
            
        

    <div id="paywall-container">
        <div class="paywall-content-container gradient-before">
            <div class="row is-flex paywall-content">
                <div class="col-md-offset-2 col-md-8 col-sm-12 is-single wrapper-paywall-login wrapper-toggable">
                    <div class="panel panel-default wrapper-content">
                        <div class="panel-heading">
                            LOGIN
                            <div class="wrapper-close">
                                <i class="fa fa-times"></i>
                            </div>
                        </div>
                        <div class="panel-body">
                            <p>Um den Kauf fortzusetzen, loggen Sie sich bitte in Ihrem MeinFINANCE-Account ein.</p>
                            <div class="login-wrapper"></div>
                        </div>
                    </div>
                </div>

                <script type="text/javascript">
                    function paywallLogin() {
                        if (typeof dataLayer !== 'undefined') {
                            dataLayer.push({
                                'event': 'plenigo-paywall',
                                'virtualPageUrl': '/plenigo/step-login',
                                'virtualPageTitle': 'Plenigo Checkout Step - Login'
                            });
                        }
                    }
                </script>

                
    
            
        

    
        <div class="col-md-offset-2 col-md-8 col-sm-12 is-single paywall-product">
            <div class="panel panel-product">
                
                
                    <div class="panel-heading">
                        
                            
                                <img class="product-logo" src="https://www.finance-magazin.de/fileadmin/paid_content/plus/FINANCE-plus-Logo_negativ_rot.svg" width="326" height="58" alt="" />
                            
                        
                    </div>
                
                <div class="panel-body">
                    
                        <div class="product-description">
                            <h3 style="font-family: 'Raleway',Helvetica,Arial,sans-serif; font-size: 24px; line-height: 30px;">Lesen Sie weiter und seien Sie immer einen Schritt voraus!</h3>
<p style="font-size: 18px;">Ihre Vorteile mit FINANCE+</p><ul style="font-size: 18px;">
      <li><b>Exklusive Einblicke in die Corporate-Finance-Welt:</b> <p>Banking und Kapitalmarkt, Jobwechsel und Deals.</p></li>
      <li><b>Aktuell und Business-relevant:</b> <p>Aktuelle News, relevante Hintergründe, fundierte Analysen.</p></li>
      <li><b>Alles in einem Paket:</b> <p>Der gesamte FINANCE-Content aus Online und Magazin in einem Paket.</p></li>
</ul>
                        </div>
                    
                </div>
                <div class="panel-footer">
                    
                        
                            
                            
                                <a href="https://www.finance-magazin.de/plus/abonnement/" class="btn btn-secondary btn-xs-block">
                                    30 Tage gratis testen <i class="fa fa-angle-right"></i>
                                </a>
                            
                            
                        
                    
                        
                            
                            
                                <a href="https://www.finance-magazin.de/plus/anmeldung/" class="btn btn-text btn-transparent btn-xs-block">
                                    Jetzt anmelden <i class="fa fa-angle-right"></i>
                                </a>
                            
                            
                        
                    
                </div>
            </div>
        </div>
    

            </div>
        </div>

        
    </div>

    <script type="text/javascript">
        $(document).ready(function() {
            if (typeof dataLayer !== 'undefined') {
                dataLayer.push({
                    'event': 'plenigo-paywall',
                    'virtualPageUrl': '/plenigo/step-paywall',
                    'virtualPageTitle': 'Plenigo Checkout Step - Paywall'
                });
            }
        });
    </script>

        </div>
    

    










                
            
    


    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    




                    
            
    





<div class="container csc-default rating-plugin">
    <div id="rating-view" data-rating-url="https://www.finance-magazin.de/finanzabteilung/investor-relations/cfo-markus-rolle-ueber-die-virtuelle-hv-von-telefonica-2060861/?type=1498821948"></div>
</div>



<div class="tx-fgcontent">
    
    

    
        
            <!--TYPO3SEARCH_end-->
            <div class="fg-similar-links">
                <div class="fg-similar-links-headline">
                    <span class="more">mehr</span> zum Thema
                </div>
                <div class="row">
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzabteilung/investor-relations/auf-virtueller-roadshow-2059681/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/4/5/csm_Auf_virtueller_Tour_de1762e0e4.jpg" width="768" height="428" alt="Neue Realität für die Investor-Relations: Videokonferenzen dürften auch nach Corona beliebt bleiben." />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzabteilung/investor-relations/auf-virtueller-roadshow-2059681/">Auf virtueller Tour</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Virtuelle Roadshows in Zeiten von Corona: Pioniere berichten von den Tücken der Zoom-Meetings, Hintergrund-Chats mit dem CFO und neuen Investorengruppen.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/cfo/fuehrung-karriere/die-corona-arbeit-macht-mich-muerbe-2057561/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/c/9/csm_Berentzen-CFO_Ralf_Bruehoefner_beim_Ausfahren_von_Coronahilfe_Foto_Berentzen_f55561aadf.jpg" width="768" height="393" alt="Im Kampf gegen Corona: Berentzen-CFO Ralf Brühöfner beim Ausfahren von frisch produzierten Desinfektionsmitteln an Krankenhäuser und Apotheken. " />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/cfo/fuehrung-karriere/die-corona-arbeit-macht-mich-muerbe-2057561/">„Die Corona-Arbeit macht mich mürbe“</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Geselligkeit ist die Basis des Geschäftsmodells von Berentzen, und jetzt ist Corona da – ein Frontbericht von CFO Ralf Brühöfner.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzabteilung/investor-relations/5-antworten-zur-virtuellen-hauptversammlung-2054941/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/1/7/csm_Bayer_HV_02_Bildquelle_Bayer1_6c51b57b9f.jpg" width="768" height="393" alt="Bayer lädt in diesem Jahr zur rein virtuellen Hauptversammlung. Die Veranstaltung soll auf der Unternehmens-Website online übertragen werden. " />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzabteilung/investor-relations/5-antworten-zur-virtuellen-hauptversammlung-2054941/">5 Antworten zur virtuellen Hauptversammlung</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Bayer macht es vor: Die HV darf in diesem Jahr auch rein virtuell stattfinden. Doch an manchen Stellen fehlt der Regelung noch der Feinschliff.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzierungen/kapitalmarkt/telefonica-sichert-sich-zweiten-eib-kredit-ueber-450-millionen-euro-2051561/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/d/7/csm_2020-02-05_Telefonica-EIB-zweiter-Kredit_Telefonica-o2-Zentrale-Muenchen_Quelle_FacesByFrank_4f47143c6d.jpg" width="768" height="393" alt="Telefónica Deutschland schließt zum zweiten Mal einen Förderkredit mit der Europäischen Investitionsbank über 450 Millionen Euro ab." />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzierungen/kapitalmarkt/telefonica-sichert-sich-zweiten-eib-kredit-ueber-450-millionen-euro-2051561/">Telefónica sichert sich zweiten EIB-Kredit über 450 Millionen Euro</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Telefónica Deutschland schließt zum zweiten Mal einen Förderkredit mit der Europäischen Investitionsbank über 450 Millionen Euro ab.
                            </div>
                        </div>
                    
                </div>
            </div>
            <!--TYPO3SEARCH_begin-->
        
    
</div>


            
            
        
        <!--TYPO3SEARCH_end-->

    </section>



        

<footer class="footer" id="footer">
    <div class="footer-upper">
        <div class="container">
            <div class="footer-scrolltop hidden">
                <i class="fa fa-chevron-up"></i>
            </div>
            <div class="footer-social">
                <div class="headline text-center">
                    Folgen Sie uns
                </div>
                <div class="footer-social-buttons text-center">
                    <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                    <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                    <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                    <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                    <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                </div>
            </div>
            <div class="footer-menu-wrapper text-center">
                <ul class="footer-menu">
                    
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/magazin-2/">Magazin</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/finance-tv-2/">FINANCE-TV</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/blogs-2/">Blogs</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/newsletter-2/">Newsletter</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://shop.finance-magazin.de/">Shop</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/ueber-uns-2/">Über uns</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/faq/">FAQ</a>
                            </li>
                        
                            <li class="footer-menu-item sub">
                                <a href="https://www.finance-magazin.de/kontakt/">Kontakt</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/datenschutz/">Datenschutz</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/impressum/">Impressum</a>
                            </li>
                        
                    
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-lower">
        <div class="container">
            <div class="row">
                <div class="col-xs-2 footer-logo-left hidden-xs">
                    <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo_weiss.svg" alt="Logo"/>
                </div>
                <div class="col-sm-8 col-xs-9 footer-copyright text-center">
                    
<div id="c1261411">
	
	<p>2020 © FINANCE · Alle Rechte vorbehalten.</p>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
     n.queue=[];t=b.createElement(e);t.async=!0;
     t.src=v;s=b.getElementsByTagName(e)[0];
     s.parentNode.insertBefore(t,s)}(window, document,'script',
                                     'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '333936954205049');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=333936954205049&ev=PageView&noscript=1"
  /></noscript>
<!-- End Facebook Pixel Code -->

	


</div>

                </div>
                <div class="col-sm-2 col-xs-3 footer-logo-right text-right hidden">
                    <a href="http://www.fum-digital.de/" target="_blank">
                        <div class="logo-wrapper">
                            <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/Footer/FuM_digital_w.png" alt="Logo"/>
                        </div>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>




        
            
        

        




    </div>

<div id="tx-thrating-pi1-singleton">
	<form method="post" name="vote" id="vote" action="https://www.finance-magazin.de/finanzabteilung/investor-relations/cfo-markus-rolle-ueber-die-virtuelle-hv-von-telefonica-2060861/?type=1349058974&amp;tx_thrating_pi1%5Baction%5D=create&amp;tx_thrating_pi1%5Bcontroller%5D=Vote&amp;cHash=578f85eaea140b3e3f2a55c2f0d3e1e6">
<div>
<input type="hidden" name="tx_thrating_pi1[__referrer][@extension]" value="ThRating" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@vendor]" value="Thucke" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@controller]" value="Vote" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@action]" value="singleton" />
<input type="hidden" name="tx_thrating_pi1[__referrer][arguments]" value="YTowOnt92e0635c826904eaf660fec946a15e7a5e3eeeff9" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:8:&quot;ThRating&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Vote&quot;;s:7:&quot;@action&quot;;s:9:&quot;singleton&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Thucke&quot;;}642bc0281bb238ad85855cb7c43d6bf0aff0f5a3" />
<input type="hidden" name="tx_thrating_pi1[__trustedProperties]" value="a:3:{s:4:&quot;vote&quot;;a:3:{s:4:&quot;vote&quot;;i:1;s:5:&quot;voter&quot;;i:1;s:6:&quot;rating&quot;;i:1;}s:8:&quot;settings&quot;;i:1;s:7:&quot;ajaxRef&quot;;i:1;}3b54b6ad27098f4afa1c0c398fe306d412ffc521" />
</div>

		<input type="hidden" name="tx_thrating_pi1[vote][vote]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][voter]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][rating]" value="" />
		<input type="hidden" name="tx_thrating_pi1[settings]" value="filled_by_JS" />
		<input type="hidden" name="tx_thrating_pi1[ajaxRef]" value="filled_by_JS" />
	</form>
	<div class='tx-thrating-singleton-message'>
		
	</div>
</div>
<div class="tx-px-cookiepolicybar">
    
    
        <div id="cookie-policy-bar">
            <span>
                Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Weitere Infos zu Cookies und deren Deaktivierung finden Sie in unserer 
                
                    <a class="more" target="_blank" href="https://www.finance-magazin.de/datenschutz/">Datenschutzerklärung</a>
                
            </span>
            <span class="agree">
                <i class="fa fa-square-o"></i> <span class="agree-text">Schließen</span>
            </span>
        </div>
    

</div>
    <script type="text/javascript">
    dataLayer = [];
</script>
    

    


    <script type="text/javascript">
        var publish_date = '17.07.2020';
    </script>


<script type="text/javascript">
    if (typeof dataLayer !== 'undefined') {
        if (typeof publish_date !== 'undefined') {
            dataLayer.push({
                'publish_date': publish_date
            });
        }
    }
    var pxTrackingGoogleTagManagerCallback = function(user) {
        if (typeof dataLayer !== 'undefined') {
            dataLayer.push({
                'FM_visitor_ident': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3),
                'userID': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3)
            });
        }
    };
</script>



    <!-- start Mixpanel -->
<script type="text/javascript">
    (function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
    for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
    mixpanel.init('3e4e48776e6254b54f58d5c850766712');
</script>
<!-- end Mixpanel -->
    


<script type="text/javascript">
    var pxTrackingMixpanelCallback = function(user) {
        if (typeof mixpanel !== 'undefined') {
            mixpanel.people.set({
                '$first_name': user.firstName,
                '$last_name': user.lastName,
                '$email': user.email,
                'Company': user.company,
                'Industry': user.industryTitle,
                'Position': user.position,
                'Salutation': user.salutation
            });
            mixpanel.identify(user.uid);
        }
    };

    $(document).ready(function() {
        if (typeof mixpanel !== 'undefined') {
            // track file links
            var $ceUploads = $('.ce-uploads');
            if ($ceUploads.length) {
                $ceUploads.find('a').each(function() {
                    var $this = $(this),
                        filename = $this.attr('href').substring($this.attr('href').lastIndexOf('/') + 1);
                    mixpanel.track_links($this, 'Download', {file: filename});
                });
            }

            // track ressort and page title
            
                var pxTrackingRessortTitle = '"Finanzabteilung"';
                var pxTrackingPageTitle = '"\u201eEin hybrides Modell w\u00e4re denkbar\u0022"';
                mixpanel.track(JSON.parse(pxTrackingRessortTitle), {pageTitle: JSON.parse(pxTrackingPageTitle)});
            
        }
    });
</script>





    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WFK22K" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WFK22K');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager 2 -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PH4CC7V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PH4CC7V');
</script>
<!-- End Google Tag Manager 2 -->
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-478d4a184a64fb2b913e905bf62073fe-83d3c4cf9949dba5f2c7e335fd40c4ce.1584527165.js" type="text/javascript"></script>
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-4e01f96d557b14ab5e72eeec4e80b649-b5e34308e2a0f88ca44238237817f92e.1594881670.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
        var loginPid = 1073582;
        var sUrl = '/typo3conf/ext/fg_heads/Resources/Public/Javascript/Vendor/DataTables/Language/de_DE.json';

        dataLayer.push({'isPlusContent': '1'});


/*]]>*/
</script>

<script type="text/javascript" src="https://www.finance-magazin.de/typo3temp/vhs-assets-fg-content-socialbox-ebe2ab486350b609f97afcc4595ed4c0.1594966600.js"></script>

</body>
</html>