<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>3 in 1: wie Sie manuelle Spesen, Firmenkreditkarten und die Portokasse ganz einfach unter einen Hut bringen &ndash; FINANCE</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.finance-magazin.de/xmlrpc.php" />
    
<!-- Author Meta Tags by Molongui Authorship 4.5.2, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Lena Ofenloch">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, nofollow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="/wp-content/uploads/2021/04/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2021/04/favicon_76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2021/04/favicon_120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2021/04/favicon_152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2021/04/favicon_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2021/04/favicon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Das etwas sperrige Wort Ausgabenmanagement umfasst nicht nur die Verwaltung von Ausgaben: es ersetzt effektiv verschiedene Ansätze, mit denen sich die Finanzbuchhaltung auseinandersetzen muss:" />
	<link rel="canonical" href="https://www.finance-magazin.de/sponsored/3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="3 in 1: wie Sie manuelle Spesen, Firmenkreditkarten und die Portokasse ganz einfach unter einen Hut bringen &ndash; FINANCE" />
	<meta property="og:description" content="Das etwas sperrige Wort Ausgabenmanagement umfasst nicht nur die Verwaltung von Ausgaben: es ersetzt effektiv verschiedene Ansätze, mit denen sich die Finanzbuchhaltung auseinandersetzen muss:" />
	<meta property="og:url" content="https://www.finance-magazin.de/sponsored/3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986/" />
	<meta property="og:site_name" content="FINANCE" />
	<meta property="article:publisher" content="https://www.facebook.com/FINANCEMagazin" />
	<meta property="article:published_time" content="2022-03-14T05:45:00+00:00" />
	<meta property="article:modified_time" content="2022-02-22T15:46:42+00:00" />
	<meta property="og:image" content="https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FINANCEMagazin" />
	<meta name="twitter:site" content="@FINANCEMagazin" />
	<meta name="twitter:label1" content="Geschrieben von" />
	<meta name="twitter:data1" content="Lena Ofenloch" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//static.plenigo.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FINANCE &raquo; Feed" href="https://www.finance-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="FINANCE &raquo; Kommentar-Feed" href="https://www.finance-magazin.de/comments/feed/" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"3 in 1: wie Sie manuelle Spesen, Firmenkreditkarten und die Portokasse ganz einfach unter einen Hut bringen &ndash; FINANCE","pageCategory":["sponsored"],"pagePostAuthor":"Lena Ofenloch","pagePostDate":"14. März 2022","pagePostDateYear":"2022","pagePostDateMonth":"03","pagePostDateDay":"14","pagePostTerms":{"category":["Sponsored"]},"postID":109986};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- finance-magazin.de is managing ads with Advanced Ads 1.31.1 – https://wpadvancedads.com/ --><!--noptimize--><script id="ad-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-paywall-divider-blocks-style-css-css'  href='https://www.finance-magazin.de/wp-content/plugins/wp-plenigo/assets/css/plenigo-paywall-divider.blocks.style.build.css?ver=0.1.33' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='master-popups-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/master-popups/assets/public/css/master-popups.min.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mpp-font-awesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/master-popups/assets/public/css/font-awesome.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mpp-fontface-fontawesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/master-popups/assets/public/css/mpp-fontface-fontawesome.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='px-multiplesjqueryui-css-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/ajax/libs/jqueryui/1.13.1/themes/smoothness/jquery-ui.css?ver=1647006374' type='text/css' media='all' />
<link rel='stylesheet' id='px-multiples_bootstrap-css'  href='https://www.finance-magazin.de/wp-content/plugins/px-multiples/public/css/vendor/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='px-multiples-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/px-multiples/public/css/px-multiples-public.css?ver=1647006374' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.finance-magazin.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.11' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/gutentor/assets/library/fontawesome/css/all.min.css?ver=1647006374' type='text/css' media='all' />
<link rel='stylesheet' id='wpness-grid-css'  href='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/wpness-grid/wpness-grid.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/animatecss/animate.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.finance-magazin.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.49-216' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1647006374' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/themes/finance/style.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1647006374' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/components/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/nux/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='gutentor-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1647006374' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1647006375' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='timed-content-css-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/timed-content/css/timed-content.css?ver=1647006375' type='text/css' media='all' />
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-borlabs-script-blocker-js-handle="px-multiplesgoogle-charts-loader" data-borlabs-script-blocker-id="google-charts" type='text/template' data-borlabs-script-blocker-src='https://www.gstatic.com/charts/loader.js?ver=5.9.2' id='px-multiplesgoogle-charts-loader-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"borlabs-cookie","custom-cookie-value":"google-admanager","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.finance-magazin.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.finance-magazin.de\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.11' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.11' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.finance-magazin.de","path":"\/","version":"10","bots":"1","optInJS":{"essential":{"adobetypekit":"PHNjcmlwdD4NCihmdW5jdGlvbiAoKSB7DQoJdmFyIGxpbmsgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdsaW5rJyk7DQoJbGluay5yZWwgPSAnc3R5bGVzaGVldCc7DQoJbGluay5ocmVmID0gJ2h0dHBzOi8vdXNlLnR5cGVraXQubmV0L2d1ajV5cXIuY3NzJzsNCglkb2N1bWVudC5oZWFkLmFwcGVuZENoaWxkKGxpbmspOw0KfSkoKTsNCjwvc2NyaXB0Pg=="},"statistics":{"google-tag-manager":"DQo8IS0tIEdvb2dsZSBUYWcgTWFuYWdlciAtLT4NCjxzY3JpcHQ+KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeyJndG0uc3RhcnQiOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6Imd0bS5qcyJ9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9ImRhdGFMYXllciI\/IiZsPSIrbDoiIjtqLmFzeW5jPXRydWU7ai5zcmM9DQoiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPSIraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsInNjcmlwdCIsImRhdGFMYXllciIsIkdUTS1QU0RTQlhXIik7PC9zY3JpcHQ+DQo8IS0tIEVuZCBHb29nbGUgVGFnIE1hbmFnZXIgLS0+DQo=","google-analytics":"DQo8c2NyaXB0Pg0KCXdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KCXdpbmRvdy5kYXRhTGF5ZXIucHVzaCh7DQoJCWV2ZW50OiAnYm9ybGFic0Nvb2tpZU9wdEluR29vZ2xlQW5hbHl0aWNzJywNCgl9KTsNCjwvc2NyaXB0Pg0K"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.49' id='borlabs-cookie-prioritize-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/themes/finance/js/googleAdManager.js?ver=1647006375' id='googleAdManager-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/timed-content/js/timed-content.js?ver=1647006375' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.finance-magazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.finance-magazin.de/wp-json/wp/v2/posts/109986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finance-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.finance-magazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.finance-magazin.de/?p=109986' />
<link rel="alternate" type="application/json+oembed" href="https://www.finance-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finance-magazin.de%2Fsponsored%2F3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finance-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finance-magazin.de%2Fsponsored%2F3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986%2F&#038;format=xml" />
        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<script>
	var $uid = '109986';
	var $url = 'https://www.finance-magazin.de/sponsored/3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986/';
	$url = $url.replace(/https?:\/\/[^\/]+/i, ''); // make url relative, cause DFP supports only 40 chars max
	var $domain = 'https://www.finance-magazin.de/';
	var $article_title = '3 in 1: wie Sie manuelle Spesen, Firmenkreditkarten und die Portokasse ganz einfach unter einen Hut bringen';
	var $ressort = '';
	var $applicationContext = 'Production';
	
	// add categories
	var $categories = [];
		$categories.push();
	</script>
    	<script>
	jQuery(document).ready(function() {
		jQuery(".td-main-content-wrap a:contains('(FINANCE+)')").each(function() {
			jQuery(this).parents(".td-module-meta-info").find(".td-author-date").before("<span class='badge badge-plus'><a href='/plus/'><img class='svg fin-plus' srcset='/wp-content/uploads/2021/06/FINLogo.svg' alt='FINANCE+' title='FINANCE+'></a></span>");
			jQuery(this).parents(".item-details").find(".td-module-meta-info").before("<span class='badge badge-plus'><a href='/plus/'><img class='svg fin-plus' srcset='/wp-content/uploads/2021/06/FINLogo.svg' alt='FINANCE+' title='FINANCE+'></a></span>");
			jQuery(this).parent("div").find("p").before("<br /> <span class='badge badge-plus'><a href='/plus/'><img class='svg fin-plus' srcset='/wp-content/uploads/2021/06/FINLogo.svg' alt='FINANCE+' title='FINANCE+'></a></span>");
	  		var $el = jQuery(this);
	  		var replacedText = $el.text().replace(" (FINANCE+)", "");
			$el.text(replacedText);
		});
	});
	</script>
    	<script>
		window.onload = function() {
						var consentGroupsAll = Object.keys(borlabsCookieCookies);
			var hideCookieBoxPages = Object.values(borlabsCookieConfig.hideCookieBoxOnPages);
			var currentUrl = window.location.origin + window.location.pathname;
			if (hideCookieBoxPages.indexOf(currentUrl) == -1) {
				for (var i = 0; i < consentGroupsAll.length; i++) {
					if (!window.BorlabsCookie.checkCookieGroupConsent(consentGroupsAll[i])) {
						window.BorlabsCookie.showCookieBox();
					}
				}
			}
					}
	</script>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ef0a3df92b","wpRestUrl":"https:\/\/www.finance-magazin.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.finance-magazin.de\/wp-admin\/","wpRestNonce":"ef0a3df92b","wpRestUrl":"https:\/\/www.finance-magazin.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.finance-magazin.de\/wp-admin\/","wpRestNonce":"ef0a3df92b","wpRestUrl":"https:\/\/www.finance-magazin.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":519};
    </script>
    

<!-- MPP:MasterPopups v3.8.2 -->

<!-- MPP:MasterPopups:Header -->
<style>
/* Custom CSS*/

</style>
<script type='text/javascript'>
 var MPP_POPUP_OPTIONS = {};
 var MPP_POPUP_DISPLAY_OPTIONS = {};
</script>
<script>

</script>


<!-- MPP:MasterPopups:Header End -->

<meta name="generator" content="Powered by Slider Revolution 6.5.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Gutentor Dynamic CSS -->
<style type="text/css" id='gutentor-dynamic-css'>
@media (min-width:992px){.grid-container{max-width:1199px}}@media (min-width:1200px){.grid-container{max-width:1200px}}@media (min-width:992px){.grid-container{max-width:1199px}}@media (min-width:1200px){.grid-container{max-width:1200px}}
</style><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #002655;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #002655;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #002655;
                }
                .tdm-btn-style1 {
					background-color: #002655;
				}
				.tdm-btn-style2:before {
				    border-color: #002655;
				}
				.tdm-btn-style2 {
				    color: #002655;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #002655;
                    -moz-box-shadow: 0 2px 16px #002655;
                    box-shadow: 0 2px 16px #002655;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #002655;
                    -moz-box-shadow: 0 4px 26px #002655;
                    box-shadow: 0 4px 26px #002655;
				}
</style>

	<style id="tdw-css-placeholder">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-109986 single-format-standard gutentor-active td-standard-pack cat-sponsored 3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen global-block-template-1 tdb_template_519 sso-loggedout aa-prefix-ad- aa-disabled-page tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de.linkedin.com/company/finance-magazin" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion@finance-magazin.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.finance-magazin.de/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FINANCEMagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-default-burger-container"><ul id="menu-default-burger" class="td-mobile-main-menu"><li id="menu-item-80154" class="nav-login sso-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80154"><a href="/login/">Anmelden <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></li>
<li id="menu-item-80593" class="nav-login sso-display menu-item menu-item-type-custom menu-item-object-custom menu-item-80593"><a href="/mein-finance/">Mein Konto <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></li>
<li id="menu-item-80155" class="nav-abo menu-item menu-item-type-custom menu-item-object-custom menu-item-80155"><a href="/abo/">Abonnements <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></li>
<li id="menu-item-80156" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-80156"><a href="#"><form method="get" class="tdb-search-form" action="/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input-burger" class="tdb-search-form-input" type="text" placeholder="FINANCE durchsuchen..." name="s"><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form></a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75955"><a href="https://www.finance-magazin.de/nachrichten/">Nachrichten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://www.finance-magazin.de/nachrichten-ressort/banking-berater-nachrichten/">Banking &#038; Berater</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.finance-magazin.de/nachrichten-ressort/cfo-nachrichten/">CFO</a></li>
	<li id="menu-item-1859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859"><a href="https://www.finance-magazin.de/nachrichten-ressort/deals-nachrichten/">Deals</a></li>
	<li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1860"><a href="https://www.finance-magazin.de/nachrichten-ressort/finanzabteilung-nachrichten/">Finanzabteilung</a></li>
	<li id="menu-item-1861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861"><a href="https://www.finance-magazin.de/nachrichten-ressort/finanzierungen-nachrichten/">Finanzierungen</a></li>
	<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://www.finance-magazin.de/nachrichten-ressort/transformation-nachrichten/">Transformation</a></li>
	<li id="menu-item-95487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95487"><a href="https://www.finance-magazin.de/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-81246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81246"><a href="https://www.finance-magazin.de/plus/">FINANCE+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81245"><a href="https://www.finance-magazin.de/abo/plus/">Abonnement</a></li>
</ul>
</li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-922"><a href="https://www.finance-magazin.de/themen/">Themen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80186" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-80186"><a href="https://www.finance-magazin.de/themen/big-four/">Big Four</a></li>
	<li id="menu-item-80187" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-80187"><a href="https://www.finance-magazin.de/themen/private-equity/">Private Equity</a></li>
	<li id="menu-item-112962" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-112962"><a href="https://www.finance-magazin.de/themen/gehalt/">Gehalt</a></li>
	<li id="menu-item-112963" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-112963"><a href="https://www.finance-magazin.de/themen/restrukturierung/">Restrukturierung</a></li>
	<li id="menu-item-80189" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-80189"><a href="https://www.finance-magazin.de/themen/ma-berater/">M&amp;A-Berater</a></li>
	<li id="menu-item-112964" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-112964"><a href="https://www.finance-magazin.de/themen/ukraine-krieg/">Ukraine-Krieg</a></li>
	<li id="menu-item-80190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80190"><a href="https://www.finance-magazin.de/themen/">weitere Themen</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912"><a href="https://www.finance-magazin.de/finance-koepfe/">FINANCE Köpfe</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="https://www.finance-magazin.de/unternehmen/">Unternehmen</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1869"><a href="https://www.finance-magazin.de/abo/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80191"><a href="https://www.finance-magazin.de/abo/magazin/">Abonnement</a></li>
	<li id="menu-item-80192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80192"><a href="/abo/magazin/#vorteile">Vorteile</a></li>
	<li id="menu-item-80193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80193"><a href="/abo/magazin/#magazin-faq">FAQ</a></li>
	<li id="menu-item-80194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80194"><a href="https://digital.finance-magazin.de/">E-Paper-Zugriff</a></li>
</ul>
</li>
<li id="menu-item-75957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75957"><a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE Multiples<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89269"><a href="https://www.finance-magazin.de/research/multiples/2022/finance-multiples-02-2022-gute-auslastung-bei-bau-und-handwerk-112762/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-80901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80901"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-archiv/">Multiples-Archiv</a></li>
	<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-rechner/">Multiples-Rechner</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1895"><a href="https://www.finance-magazin.de/research/finance-multiples/branchen-multiples/">Branchen-Multiples</a></li>
	<li id="menu-item-78462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78462"><a href="/research/finance-multiples/#faq-multiples">Multiples-FAQ</a></li>
</ul>
</li>
<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-920"><a href="https://www.finance-magazin.de/research/">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80202" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80202"><a href="https://www.finance-magazin.de/research/finance-banken-survey-2021-79959/">FINANCE-Banken-Survey 2021</a></li>
	<li id="menu-item-71203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71203"><a href="https://www.finance-magazin.de/research/midmarket-buy-outs/">Midmarket-Buy-Outs</a></li>
	<li id="menu-item-81241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81241"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-archiv/">FINANCE Multiples</a></li>
	<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.finance-magazin.de/research/panels/">Panels</a></li>
	<li id="menu-item-76614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76614"><a href="https://www.finance-magazin.de/research/reports/">Reports</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"><a href="https://www.finance-magazin.de/research/studien/">Studien</a></li>
</ul>
</li>
<li id="menu-item-1873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1873"><a href="https://www.finance-magazin.de/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.finance-magazin.de/events/structured-finance/">Structured FINANCE</a></li>
	<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.finance-magazin.de/events/green-finance/">Green FINANCE</a></li>
	<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz/">Deutsche Investorenkonferenz</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz/">Deutsche Distressed-Assets-Konferenz</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.finance-magazin.de/events/cash-management-campus/">Cash Management Campus</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="https://www.finance-magazin.de/events/seminare/">Seminare</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883"><a href="https://www.finance-magazin.de/events/roundtables/">Roundtables</a></li>
	<li id="menu-item-77858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77858"><a href="https://www.finance-magazin.de/events/finance-webinare/">Webinare</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1884"><a href="https://www.finance-magazin.de/events/veranstaltungskalender/">Veranstaltungskalender</a></li>
</ul>
</li>
<li id="menu-item-75813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75813"><a href="https://www.finance-magazin.de/newsletter/">Newsletter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75818"><a href="https://www.finance-magazin.de/newsletter/finance-daily/">FINANCE Daily</a></li>
	<li id="menu-item-75815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75815"><a href="https://www.finance-magazin.de/newsletter/ma-und-private-equity-briefing/">FINANCE M&#038;A und Private Equity Briefing</a></li>
	<li id="menu-item-75819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75819"><a href="https://www.finance-magazin.de/newsletter/finance-research/">FINANCE Research</a></li>
	<li id="menu-item-77856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77856"><a href="https://www.finance-magazin.de/newsletter/transformation-by-finance/">Transformation by FINANCE</a></li>
</ul>
</li>
<li id="menu-item-80211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80211"><a href="https://www.finance-magazin.de/abo/">Abonnements<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80206"><a href="/abo/plus/">FINANCE+</a></li>
	<li id="menu-item-80207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80207"><a href="https://www.finance-magazin.de/abo/magazin/">FINANCE Magazin</a></li>
	<li id="menu-item-80208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80208"><a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE-Multiples</a></li>
	<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://www.finance-magazin.de/abo/corporate/">FINANCE Corporate</a></li>
</ul>
</li>
<li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a href="https://www.finance-magazin.de/tv/">FINANCE TV</a></li>
<li id="menu-item-80210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80210"><a href="https://www.finance-magazin.de/podcast/">FINANCE Podcast</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.finance-magazin.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-90483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90483"><a href="https://www.finance-magazin.de/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-80220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80220"><a href="#">Weiteres<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="https://www.finance-magazin.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="https://www.finance-magazin.de/ueber-uns/redaktion/">Redaktion</a></li>
	<li id="menu-item-80213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80213"><a href="https://www.finance-magazin.de/karriere/">Karriere</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.finance-magazin.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://www.finance-magazin.de/partner/">Partner</a></li>
	<li id="menu-item-83918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83918"><a href="https://www.finance-magazin.de/stellenangebote/">Stellen­angebote</a></li>
	<li id="menu-item-80214" class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-80214"><a href="#">Cookie-Einstellungen</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a href="https://www.faz-bm.de/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://www.finance-magazin.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.finance-magazin.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4 nav-sticky-mobile wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 5px -8px #2a2a2a;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -1px;
	                    margin-right: -1px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 1px;
	                    padding-right: 1px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#002655 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob svg,
                .tdi_7 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10{
                    display: inline-block;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    max-width: 120px;
                }.tdi_10 .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="FINANCE - für kluge Finanzentscheidungen"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 289.33 71.99" style="max-height: 40px;"><defs><style>.logo-sticky-n-1{fill:#ffffff;}.logo-sticky-n-2{fill:#e3000f;}</style></defs><title>FINANCE Logo</title><g id="logo" data-name="logo"><polyline class="logo-sticky-n-1" points="15.28 11.48 15.28 19.07 30.72 19.07 30.72 29.72 15.28 29.72 15.28 47.33 0 47.33 0 0.35 31.62 0.35 31.62 11.48"></polyline><rect class="logo-sticky-n-1" x="35.89" y="0.35" width="15.28" height="46.98"></rect><path class="logo-sticky-n-1" d="M139.43,210.48l-9.28-16.08a118.67,118.67,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5h14.7v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M198.81,210.48l-2.87-7.66H178.85l-2.79,7.66H160.95l18.07-47h17.49l19,47m-25.62-23.73a53.54,53.54,0,0,1-2.55-8.14h-.16a54.78,54.78,0,0,1-2.71,8.91l-1.89,5.15h9.53Z" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M246.61,210.48l-9.28-16.08a118.81,118.81,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5H266v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M295.06,211.11c-21.76,0-26.28-12.74-26.28-22.2,0-15.66,10.43-25.75,28.58-25.75A52.36,52.36,0,0,1,308,164.27L306.31,176a40,40,0,0,0-9-1c-7.23,0-11.74,4.25-11.74,11.83,0,8.14,3.7,12.53,12.32,12.53a28.78,28.78,0,0,0,8.38-1.32l1.81,11.55a52.33,52.33,0,0,1-13.06,1.6" transform="translate(-54.68 -163.15)"></path><polyline class="logo-sticky-n-1" points="256.89 47.33 256.89 0.35 289.33 0.35 289.33 11.34 272.17 11.34 272.17 17.96 288.43 17.96 288.43 28.54 272.17 28.54 272.17 36.12 289.33 36.12 289.33 47.33"></polyline><rect class="logo-sticky-n-2" y="55.55" width="289.33" height="16.44"></rect></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline"> - für kluge Finanzentscheidungen</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_13 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_13 .tdb-mobile-menu-button svg,
                .tdi_13 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_13 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_13 .tdb-mobile-menu-button:hover svg,
                .tdi_13 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 22px;
					height: 22px;
					line-height:  22px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 22px;
					height: 22px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
padding-right:25px !important;
padding-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26 .tdb-logo-svg-wrap{
                    max-width: 160px;
                
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap svg{
                    width: 160px;
                    height: auto;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26 .tdb-logo-text-title{
                    display: none;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="FINANCE – Die führende B2B-Plattform in der CFO-Welt"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 289.33 71.99" style="max-height: 40px;"><defs><style>.cls-1{fill:#002655;}.cls-2{fill:#e3000f;}</style></defs><title>FINANCE – Die führende B2B-Plattform in der CFO-Welt</title><g id="logo" data-name="logo"><polyline class="cls-1" points="15.28 11.48 15.28 19.07 30.72 19.07 30.72 29.72 15.28 29.72 15.28 47.33 0 47.33 0 0.35 31.62 0.35 31.62 11.48"></polyline><rect class="cls-1" x="35.89" y="0.35" width="15.28" height="46.98"></rect><path class="cls-1" d="M139.43,210.48l-9.28-16.08a118.67,118.67,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5h14.7v47" transform="translate(-54.68 -163.15)"></path><path class="cls-1" d="M198.81,210.48l-2.87-7.66H178.85l-2.79,7.66H160.95l18.07-47h17.49l19,47m-25.62-23.73a53.54,53.54,0,0,1-2.55-8.14h-.16a54.78,54.78,0,0,1-2.71,8.91l-1.89,5.15h9.53Z" transform="translate(-54.68 -163.15)"></path><path class="cls-1" d="M246.61,210.48l-9.28-16.08a118.81,118.81,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5H266v47" transform="translate(-54.68 -163.15)"></path><path class="cls-1" d="M295.06,211.11c-21.76,0-26.28-12.74-26.28-22.2,0-15.66,10.43-25.75,28.58-25.75A52.36,52.36,0,0,1,308,164.27L306.31,176a40,40,0,0,0-9-1c-7.23,0-11.74,4.25-11.74,11.83,0,8.14,3.7,12.53,12.32,12.53a28.78,28.78,0,0,0,8.38-1.32l1.81,11.55a52.33,52.33,0,0,1-13.06,1.6" transform="translate(-54.68 -163.15)"></path><polyline class="cls-1" points="256.89 47.33 256.89 0.35 289.33 0.35 289.33 11.34 272.17 11.34 272.17 17.96 288.43 17.96 288.43 28.54 272.17 28.54 272.17 36.12 289.33 36.12 289.33 47.33"></polyline><rect class="cls-2" y="55.55" width="289.33" height="16.44"></rect></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE – Die führende B2B-Plattform in der CFO-Welt</span><span class="tdb-logo-text-tagline"> - für kluge Finanzentscheidungen</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: middle;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_29 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-right:2em !important;
padding-top:5px !important;
padding-left:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_29{
                    text-align: left !important;
                }.tdi_29 .tdm-descr{
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
				}
</style><p class="tdm-descr"><a href="/dealcircle/?utm_source=Website&utm_medium=Desktop-Men%C3%BC&utm_campaign=Dealcircle">Getting Deals Done</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-right:2em !important;
padding-top:5px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_30{
                    text-align: left !important;
                }.tdi_30 .tdm-descr{
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
				}
</style><p class="tdm-descr"><a href="/abo/">Abonnements</a></p></div><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-logo-a,
                .tdi_31 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31 .tdb-logo-svg-wrap{
                    max-width: 41px;
                
                    display: block;
                }.tdi_31 .tdb-logo-svg-wrap svg{
                    width: 41px;
                    height: auto;
                }.tdi_31 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_31 .tdb-logo-text-title{
                    display: none;
                }.tdi_31 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/plus/" title="FINANCE - für kluge Finanzentscheidungen"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141.38 57.97" style="max-height: 35px;"><defs><style>.cls-fin-1{fill:#002655;}.cls-fin-2{fill:#e3000f;}</style></defs><title>Aktuell bei FINANCE+</title><g id="logo" data-name="logo"><polyline class="cls-fin-1" points="15.28 22.13 15.28 29.72 30.72 29.72 30.72 40.37 15.28 40.37 15.28 57.97 0 57.97 0 10.99 31.62 10.99 31.62 22.13"></polyline><rect class="cls-fin-1" x="35.89" y="11" width="15.28" height="46.98"></rect><path class="cls-fin-1" d="M84.75,58,75.47,41.9A118.67,118.67,0,0,1,70,31.32a53.94,53.94,0,0,1,.41,7.45V58H55.68V11H75.23l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V11h14.7V58"></path><polygon class="cls-fin-2" points="141.38 10.99 130.38 10.99 130.38 0 119.38 0 119.38 10.99 108.39 10.99 108.39 21.99 119.38 21.99 119.38 32.99 130.38 32.99 130.38 21.99 141.38 21.99 141.38 10.99"></polygon></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline"> - für kluge Finanzentscheidungen</span></span></a></div></div> <!-- ./block --><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_32 nav-sticky-login tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-bottom:0px !important;
margin-left:2em !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="margin-bottom: 0;"><a class="btn btn-blue btn-i-login" title="Anmelden" href="/login/?return_url=https%3A%2F%2Fwww.finance-magazin.de%2Fsponsored%2F3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986">Anmelden</a></p>
</div></div></div></div></div></div><div id="tdi_33" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34 nav-sticky wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 5px -8px #2a2a2a;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
padding-right:25px !important;
padding-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#002655 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: middle;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_36{
				    width: 78% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_36{
				    width: 30% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-right:2em !important;
padding-top:13px !important;
padding-right:48px !important;
padding-bottom:6px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 22px;
					height: 22px;
					line-height:  22px;
                }.tdi_37 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_37 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 22px;
					height: 22px;
                }.tdi_37 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_37 .tdb-mobile-menu-button svg,
                .tdi_37 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_37 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_37 .tdb-mobile-menu-button:hover svg,
                .tdi_37 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_38 td-pb-border-top nav-sticky-item-visible td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:4px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_38 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38 .tdb-logo-a,
                .tdi_38 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_38 .tdb-logo-svg-wrap{
                    max-width: 80px;
                
                    display: block;
                }.tdi_38 .tdb-logo-svg-wrap svg{
                    width: 80px;
                    height: auto;
                }.tdi_38 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_38 .tdb-logo-text-title{
                    display: none;
                }.tdi_38 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="FINANCE - für kluge Finanzentscheidungen"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 289.33 71.99" style="max-height: 40px;"><defs><style>.logo-sticky-n-1{fill:#ffffff;}.logo-sticky-n-2{fill:#e3000f;}</style></defs><title>FINANCE Logo</title><g id="logo" data-name="logo"><polyline class="logo-sticky-n-1" points="15.28 11.48 15.28 19.07 30.72 19.07 30.72 29.72 15.28 29.72 15.28 47.33 0 47.33 0 0.35 31.62 0.35 31.62 11.48"></polyline><rect class="logo-sticky-n-1" x="35.89" y="0.35" width="15.28" height="46.98"></rect><path class="logo-sticky-n-1" d="M139.43,210.48l-9.28-16.08a118.67,118.67,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5h14.7v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M198.81,210.48l-2.87-7.66H178.85l-2.79,7.66H160.95l18.07-47h17.49l19,47m-25.62-23.73a53.54,53.54,0,0,1-2.55-8.14h-.16a54.78,54.78,0,0,1-2.71,8.91l-1.89,5.15h9.53Z" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M246.61,210.48l-9.28-16.08a118.81,118.81,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5H266v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M295.06,211.11c-21.76,0-26.28-12.74-26.28-22.2,0-15.66,10.43-25.75,28.58-25.75A52.36,52.36,0,0,1,308,164.27L306.31,176a40,40,0,0,0-9-1c-7.23,0-11.74,4.25-11.74,11.83,0,8.14,3.7,12.53,12.32,12.53a28.78,28.78,0,0,0,8.38-1.32l1.81,11.55a52.33,52.33,0,0,1-13.06,1.6" transform="translate(-54.68 -163.15)"></path><polyline class="logo-sticky-n-1" points="256.89 47.33 256.89 0.35 289.33 0.35 289.33 11.34 272.17 11.34 272.17 17.96 288.43 17.96 288.43 28.54 272.17 28.54 272.17 36.12 289.33 36.12 289.33 47.33"></polyline><rect class="logo-sticky-n-2" y="55.55" width="289.33" height="16.44"></rect></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline"> - für kluge Finanzentscheidungen</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top nav-sticky-item-hidden td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,38,85,0);
				}
</style>
<style>
.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e3000f;
				}.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e3000f;
				}
</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-right"></i></div><ul id="menu-default-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-75468"><a href="https://www.finance-magazin.de/nachrichten-ressort/"><div class="tdb-menu-item-text">Nachrichten</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td_with_ajax_pagination td-pb-border-top nav-sticky-item-hidden td_block_template_1"  data-td-block-uid="tdi_40" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40" 
                        id="tdi_41" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/"
                    >Übersicht</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_42" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="169" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/banking-berater-nachrichten/"
                    >Ressort Banking &amp; Berater</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_43" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="167" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/cfo-nachrichten/"
                    >Ressort CFO</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_44" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="168" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/deals-nachrichten/"
                    >Ressort Deals</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_45" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="170" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/finanzabteilung-nachrichten/"
                    >Ressort Finanzabteilung</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_46" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="171" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/finanzierungen-nachrichten/"
                    >Ressort Finanzierungen</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_47" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="172" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/transformation-nachrichten/"
                    >Ressort Transformation</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/finanzierungen/" class="td-post-category">Finanzierungen</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/shortseller-attacken/adler-sonderuntersuchung-von-kpmg-wirft-fragen-auf-113143/" rel="bookmark" class="td-image-wrap " title="Adler: Sonderuntersuchung von KPMG wirft Fragen auf" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/03/Der-Immobilienkonzern-Adler-ist-weiterhin-unter-Druck-–-erste-Ergebnisse-von-KPMG-raeumen-nicht-alle-Vorwuerfe-aus.-300x157.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/shortseller-attacken/adler-sonderuntersuchung-von-kpmg-wirft-fragen-auf-113143/" rel="bookmark" title="Adler: Sonderuntersuchung von KPMG wirft Fragen auf">Adler: Sonderuntersuchung von KPMG wirft Fragen auf</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/finanzierungen/" class="td-post-category">Finanzierungen</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/shortseller-attacken/adler-group-das-aktuellste-zur-shortseller-attacke-95760/" rel="bookmark" class="td-image-wrap " title="Adler Group: Das Aktuellste zur Shortseller-Attacke" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/10/Der-Immobilienkonzern-Adler-Group-ist-ins-Visier-des-Shortsellers-Fraser-Perring-geraten.-300x153.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/shortseller-attacken/adler-group-das-aktuellste-zur-shortseller-attacke-95760/" rel="bookmark" title="Adler Group: Das Aktuellste zur Shortseller-Attacke">Adler Group: Das Aktuellste zur Shortseller-Attacke</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/finanzierungen/" class="td-post-category">Finanzierungen</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/mittelstandsanleihen/rettung-fuer-paragon-anleihe-wird-verlaengert-113096/" rel="bookmark" class="td-image-wrap " title="Rettung für Paragon: Anleihe wird verlängert" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/03/neuAdobeStock_442207986_Editorial_Use_Only-300x157.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/mittelstandsanleihen/rettung-fuer-paragon-anleihe-wird-verlaengert-113096/" rel="bookmark" title="Rettung für Paragon: Anleihe wird verlängert">Rettung für Paragon: Anleihe wird verlängert</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/finanzierungen/" class="td-post-category">Finanzierungen</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/cfo-interviews/dussmann-finanziert-mit-esg-komponente-111488/" rel="bookmark" class="td-image-wrap " title="Dussmann finanziert mit ESG-Komponente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/02/CFO-Interview_Royal_Dieter_CFO_Dussmann-Group_Foto_Katrin-Binner_Dussmann-Group-300x157.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/cfo-interviews/dussmann-finanziert-mit-esg-komponente-111488/" rel="bookmark" title="Dussmann finanziert mit ESG-Komponente">Dussmann finanziert mit ESG-Komponente</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon tdc-font-fa tdc-font-fa-chevron-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon tdc-font-fa tdc-font-fa-chevron-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-1239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1239 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/themen/"><div class="tdb-menu-item-text">Themen</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7767" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-7767"><a href="https://www.finance-magazin.de/themen/big-four/"><div class="tdb-menu-item-text">Big Four</div></a></li>
	<li id="menu-item-7765" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-7765"><a href="https://www.finance-magazin.de/themen/private-equity/"><div class="tdb-menu-item-text">Private Equity</div></a></li>
	<li id="menu-item-109387" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-109387"><a href="https://www.finance-magazin.de/themen/gehalt/"><div class="tdb-menu-item-text">Gehalt</div></a></li>
	<li id="menu-item-109388" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-109388"><a href="https://www.finance-magazin.de/themen/restrukturierung/"><div class="tdb-menu-item-text">Restrukturierung</div></a></li>
	<li id="menu-item-7768" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-7768"><a href="https://www.finance-magazin.de/themen/ma-berater/"><div class="tdb-menu-item-text">M&amp;A-Berater</div></a></li>
	<li id="menu-item-112960" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-112960"><a href="https://www.finance-magazin.de/themen/ukraine-krieg/"><div class="tdb-menu-item-text">Ukraine-Krieg</div></a></li>
	<li id="menu-item-76605" class="themenNav menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76605"><a href="https://www.finance-magazin.de/themen/"><div class="tdb-menu-item-text">Themen A-Z <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></div></a></li>
</ul>
</li>
<li id="menu-item-109331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109331 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/unternehmen/"><div class="tdb-menu-item-text">Unternehmen</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109332" class="menu-item menu-item-type-taxonomy menu-item-object-unternehmen tdb-menu-item tdb-normal-menu menu-item-109332"><a href="https://www.finance-magazin.de/unternehmen/wirecard/"><div class="tdb-menu-item-text">Wirecard</div></a></li>
	<li id="menu-item-109334" class="menu-item menu-item-type-taxonomy menu-item-object-unternehmen tdb-menu-item tdb-normal-menu menu-item-109334"><a href="https://www.finance-magazin.de/unternehmen/adler/"><div class="tdb-menu-item-text">Adler Group</div></a></li>
	<li id="menu-item-109335" class="menu-item menu-item-type-taxonomy menu-item-object-unternehmen tdb-menu-item tdb-normal-menu menu-item-109335"><a href="https://www.finance-magazin.de/unternehmen/leoni/"><div class="tdb-menu-item-text">Leoni</div></a></li>
	<li id="menu-item-109333" class="menu-item menu-item-type-taxonomy menu-item-object-unternehmen tdb-menu-item tdb-normal-menu menu-item-109333"><a href="https://www.finance-magazin.de/unternehmen/lufthansa/"><div class="tdb-menu-item-text">Lufthansa</div></a></li>
	<li id="menu-item-109336" class="menu-item menu-item-type-taxonomy menu-item-object-unternehmen tdb-menu-item tdb-normal-menu menu-item-109336"><a href="https://www.finance-magazin.de/unternehmen/delivery-hero/"><div class="tdb-menu-item-text">Delivery Hero</div></a></li>
	<li id="menu-item-109337" class="menu-item menu-item-type-taxonomy menu-item-object-unternehmen tdb-menu-item tdb-normal-menu menu-item-109337"><a href="https://www.finance-magazin.de/unternehmen/tui/"><div class="tdb-menu-item-text">Tui</div></a></li>
	<li id="menu-item-109338" class="unternehmenNav menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109338"><a href="/unternehmen"><div class="tdb-menu-item-text">Unternehmen A-Z <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></div></a></li>
</ul>
</li>
<li id="menu-item-75954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-75954 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/research/finance-multiples/"><div class="tdb-menu-item-text">Multiples</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76607" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-76607"><a href="https://www.finance-magazin.de/research/multiples/2022/finance-multiples-02-2022-gute-auslastung-bei-bau-und-handwerk-112762/"><div class="tdb-menu-item-text">Aktuelle Ausgabe</div></a></li>
	<li id="menu-item-7761" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-7761"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-archiv/"><div class="tdb-menu-item-text">Multiples-Archiv</div></a></li>
	<li id="menu-item-7759" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-7759"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-rechner/"><div class="tdb-menu-item-text">Multiples-Rechner</div></a></li>
	<li id="menu-item-76446" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76446"><a href="https://www.finance-magazin.de/research/finance-multiples/branchen-multiples/"><div class="tdb-menu-item-text">Branchen-Multiples</div></a></li>
	<li id="menu-item-78464" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-78464"><a href="/research/finance-multiples/#faq-multiples"><div class="tdb-menu-item-text">Multiples-FAQ</div></a></li>
	<li id="menu-item-7762" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-7762"><a href="https://www.finance-magazin.de/kontakt/kundenservice/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/events/"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-3329"><a href="https://www.finance-magazin.de/events/structured-finance/"><div class="tdb-menu-item-text">Structured FINANCE</div></a></li>
	<li id="menu-item-3330" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-3330"><a href="https://www.finance-magazin.de/events/green-finance/"><div class="tdb-menu-item-text">Green FINANCE</div></a></li>
	<li id="menu-item-76608" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76608"><a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz/"><div class="tdb-menu-item-text">Deutsche Distressed-Assets-Konferenz</div></a></li>
	<li id="menu-item-76609" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76609"><a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz/"><div class="tdb-menu-item-text">Deutsche Investorenkonferenz</div></a></li>
	<li id="menu-item-76611" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76611"><a href="https://www.finance-magazin.de/events/cash-management-campus/"><div class="tdb-menu-item-text">Cash Management Campus</div></a></li>
	<li id="menu-item-78466" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-78466"><a href="https://www.finance-magazin.de/events/finance-webinare/"><div class="tdb-menu-item-text">Webinare</div></a></li>
	<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5722"><a href="https://www.finance-magazin.de/events/seminare/"><div class="tdb-menu-item-text">Seminare</div></a></li>
	<li id="menu-item-5721" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5721"><a href="https://www.finance-magazin.de/events/roundtables/"><div class="tdb-menu-item-text">Roundtables</div></a></li>
	<li id="menu-item-76613" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-76613"><a href="/kontakt/events/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
</ul>
</li>
<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3325 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/abo/magazin/"><div class="tdb-menu-item-text">Magazin</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89372" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-89372"><a href="/cfo/ma/wie-der-ukraine-krieg-die-finance-magazinproduktion-durcheinander-wirbelte-112914/"><div class="tdb-menu-item-text">Aktuelle Ausgabe</div></a></li>
	<li id="menu-item-79838" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-79838"><a href="/abo/magazin/"><div class="tdb-menu-item-text">Abonnement</div></a></li>
	<li id="menu-item-79839" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-79839"><a href="/abo/magazin/#vorteile"><div class="tdb-menu-item-text">Vorteile</div></a></li>
	<li id="menu-item-79840" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-79840"><a href="/abo/magazin/#magazin-faq"><div class="tdb-menu-item-text">FAQ</div></a></li>
	<li id="menu-item-80200" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80200"><a target="_blank" href="https://digital.finance-magazin.de/"><div class="tdb-menu-item-text">E-Paper-Zugriff</div></a></li>
	<li id="menu-item-86552" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-86552"><a href="https://www.finance-magazin.de/mediadaten/"><div class="tdb-menu-item-text">Mediadaten</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_logo tdi_50 td-pb-border-top nav-sticky-item-visible td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
margin-top:0px !important;
margin-right:2em !important;
margin-bottom:2px !important;
margin-left:32px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_50 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_50{
                    display: inline-block;
                }.tdi_50 .tdb-logo-a,
                .tdi_50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_50 .tdb-logo-svg-wrap{
                    max-width: 41px;
                
                    display: block;
                }.tdi_50 .tdb-logo-svg-wrap svg{
                    width: 41px;
                    height: auto;
                }.tdi_50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_50 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_50 .tdb-logo-text-title{
                    display: none;
                }.tdi_50 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_50 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.finance-magazin.de/" title="FINANCE - für kluge Finanzentscheidungen"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141.38 57.97" style="max-height: 35px;"><defs><style>.logo-sticky-fin-n-1{fill:#ffffff;}.logo-sticky-fin-n-2{fill:#ffffff;}</style></defs><title>FIN+ Logo</title><g id="logo" data-name="logo"><polyline class="logo-sticky-fin-n-1" points="15.28 22.13 15.28 29.72 30.72 29.72 30.72 40.37 15.28 40.37 15.28 57.97 0 57.97 0 10.99 31.62 10.99 31.62 22.13"/><rect class="logo-sticky-fin-n-1" x="35.89" y="11" width="15.28" height="46.98"/><path class="logo-sticky-fin-n-1" d="M84.75,58,75.47,41.9A118.67,118.67,0,0,1,70,31.32a53.94,53.94,0,0,1,.41,7.45V58H55.68V11H75.23l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V11h14.7V58"/><polygon class="logo-sticky-fin-n-2" points="141.38 10.99 130.38 10.99 130.38 0 119.38 0 119.38 10.99 108.39 10.99 108.39 21.99 119.38 21.99 119.38 32.99 130.38 32.99 130.38 21.99 141.38 21.99 141.38 10.99"/></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline"> - für kluge Finanzentscheidungen</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_53 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
display:none !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.finance-magazin.de/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="109986" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-519"
                    class="post-519 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }
</style><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63 article-intro-container wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
margin-bottom:50px !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-bottom:32px !important;
}
}

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67{
margin-bottom:25px !important;
}

.tdi_67 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_70 yoast-breadcrumb tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="margin-top: 5pt; margin-bottom: 5pt; font-family: 'Segoe UI'; font-size: 10.5pt;"><span><span><a href="https://www.finance-magazin.de/">Startseite</a> <i class="tdb-bread-sep tdc-font-fa tdc-font-fa-chevron-right"></i> <span><a href="https://www.finance-magazin.de/sponsored/">Sponsored</a></span></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_72 article-fin-plus vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: block;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_75  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:0px !important;
padding-top:-1px !important;
padding-bottom:16px !important;
}

</style><div class="td-fix-index"></div></div></div></div></div></div><div class="vc_row_inner tdi_77 article-premium-badge vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77,
				.tdi_77 .tdc-inner-columns{
				    display: block;
				}.tdi_77 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_80  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:0px !important;
padding-top:-1px !important;
padding-bottom:16px !important;
}

</style><div class="td-fix-index"><span class='badge badge-sponsored'><a href='https://www.finance-magazin.de/sponsored/'>Sponsored</a></span></div></div></div></div></div></div><div class="vc_row_inner tdi_82 article-title vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82,
				.tdi_82 .tdc-inner-columns{
				    display: block;
				}.tdi_82 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_85  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_85{
margin-top:0px !important;
margin-bottom:16px !important;
padding-top:0px !important;
}

</style><div class="td-fix-index"><h1 class="tdb-title-text">3 in 1: wie Sie manuelle Spesen, Firmenkreditkarten und die Portokasse ganz einfach unter einen Hut bringen</h1></div></div></div></div></div></div><div class="vc_row_inner tdi_87 article-teaser vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
margin-bottom:25px !important;
}

.tdi_87 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_92 article-date-author vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_92{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92,
				.tdi_92 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_92 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_92.tdc-row-content-vert-center,
                    .tdi_92.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_92.tdc-row-content-vert-bottom,
                    .tdi_92.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_92.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_92.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94 .vc_column-inner,
				.tdi_94 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_95 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_95" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_95 svg{
                    width: 14px;
                }.tdi_95 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_95{
					color: #2a2a2a;
				
					font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:14px !important;line-height:1 !important;text-transform:uppercase !important;
				}.tdi_95 svg,
				.tdi_95 svg *{
					fill: #2a2a2a;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-14T06:45:00+01:00">14. März 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
padding-right:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_96{
                    text-align: left !important;
                }.tdi_96 .tdm-descr{
                    color: #2a2a2a;
                
					font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:14px !important;line-height:26px !important;
				}
</style><p class="tdm-descr">–</p></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_97  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_97 { 
display:inline-block !important;
} }

</style><div class="td-fix-index"><div class='tdb-author-name-wrap'><span class='tdb-author-by'> von</span><a class='tdb-author-name' href='/ueber-uns/redaktion/'>Lea Toms, Marketing Deutschland bei Soldo</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_101  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101,
				.tdi_101 .tdc-inner-columns{
				    display: block;
				}.tdi_101 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_101,
				.tdi_101 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_101 .tdc-inner-columns{
				    width: 100%;
				}
}
</style><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103 .vc_column-inner,
				.tdi_103 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_104 addthis_sharing td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:15px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:32px !important;
}
}

</style><div class="td-fix-index"><div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="addthis"><script type="text/template">CjxkaXYgY2xhc3M9ImFkZHRoaXNfc2hhcmluZ19idG4iPgoJPGRpdiBjbGFzcz0iYWRkdGhpc19zaGFyaW5nX2J0bl9pY29uIj48aSBjbGFzcz0idGQtaWNvbi1zaGFyZSI+PC9pPjwvZGl2PgoJPGRpdiBjbGFzcz0iYWRkdGhpc19zaGFyaW5nX2J0bl90ZXh0Ij5UZWlsZW48L2Rpdj4KPC9kaXY+CjxhIGNsYXNzPSJhZGR0aGlzX2J1dHRvbl9wcmludCBhZGR0aGlzXzIweDIwX3N0eWxlIiB0aXRsZT0iRHJ1Y2tlbiI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fZW1haWwgYWRkdGhpc18yMHgyMF9zdHlsZSI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fbGlua2VkaW4gYWRkdGhpc18yMHgyMF9zdHlsZSI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fZmFjZWJvb2sgYWRkdGhpc18yMHgyMF9zdHlsZSI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fdHdpdHRlciBhZGR0aGlzXzIweDIwX3N0eWxlIj48L2E+Cg==</script></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_105" class="tdc-row"><div class="vc_row tdi_106  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_108 article-main-container wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_110 article-image vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_110{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110,
				.tdi_110 .tdc-inner-columns{
				    display: block;
				}.tdi_110 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_112  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 .vc_column-inner > .wpb_wrapper,
				.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_113 tdb-content-horiz-left td-pb-border-top regular-post-image-max-height td_block_template_1"  data-td-block-uid="tdi_113" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_113 .td-audio-player{
                    font-size: 12px;
                }.tdi_113 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_113:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="364" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-696x364.png 696w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-300x157.png 300w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-1024x536.png 1024w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-768x402.png 768w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-150x79.png 150w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-1068x559.png 1068w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-803x420.png 803w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628.png 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="FINweb_soldo_ab20220301_SP_Bild1200x628"
                                    data-lazy-src="https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-696x364.png" /><noscript><img 
                                        width="696" 
                                        height="364" 
                                        class="entry-thumb" 
                                        src="https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-696x364.png" srcset="https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-696x364.png 696w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-300x157.png 300w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-1024x536.png 1024w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-768x402.png 768w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-150x79.png 150w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-1068x559.png 1068w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628-803x420.png 803w, https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628.png 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="FINweb_soldo_ab20220301_SP_Bild1200x628"
                                    /></noscript>
                                    <figcaption class="tdb-caption-text">Bild zur Verfügung gestellt von Soldo</figcaption></figure></div></div></div></div></div></div><div class="vc_row_inner tdi_115 article-content vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_119 " ><div id="block-40" class="td_block_template_1 widget-container widget_block"><div></div></div></div><div class="td_block_wrap tdb_single_content tdi_120 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_120" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<h2></h2>



<p>Das etwas sperrige Wort Ausgabenmanagement umfasst nicht nur die Verwaltung von Ausgaben: es ersetzt effektiv verschiedene Ansätze, mit denen sich die Finanzbuchhaltung auseinandersetzen muss:</p>



<ul><li>Die monatliche Spesenabrechnung aller Mitarbeiter</li><li>Die Herausgabe, Verwaltung und Sperrung von Firmenkreditkarten</li><li>Die Organisation und Kontrolle der Portokasse für Bargeldbestände und -ausgaben</li></ul>



<p>Jeden Monat geht eine beachtliche Zeit Ihrer Mitarbeiter in der Buchhaltung für manuelle und auch unnötige Aufgaben verloren, die für wichtigere und motivierendere Aufgaben verwendet werden könnten.</p>



<p>Nur wie? Hinter dem Konzept <a href="https://www.soldo.com/de-de/">Ausgabenverwaltung</a> steht nicht nur die Verwaltung von Ausgaben:</p>



<ul><li><strong>Adieu manuelle Belege:</strong> Bei traditionellen Ausgaben- und Spesenabrechnungen wird ein Stapel von Belegen vom Mitarbeiter manuell eingetippt, gefolgt vom Abgleich von Abrechnung und Beleg in der Finanzabteilung. Das ist nicht nur demotivierend und ineffizient, es schleichen sich auch schnell Fehler ein.</li></ul>



<p><strong>Dank einer automatisierte Ausgabenabrechnung haben Mitarbeiter Zeit für ihre tatsächlichen Aufgaben und Fehler werden vermieden.</strong></p>



<ul><li><strong>Risiken von Firmenkreditkarten minimieren</strong>: zwar wird mit traditionellen Firmenkreditkarten auch oft Bargeld im Unternehmen ersetzt, es birgt aber ein nicht unerhebliches Risiko. Meist ist bei Firmenkreditkarten ein einheitliches monatliches Limit vorhanden und auch hier werden Belege meist händisch mit den getätigten Ausgaben zusammengeführt.</li></ul>



<p><strong>Bei der Ausgabenverwaltung erhält die Finanzabteilung mit personen- und teambasierten Regeln die Kontrolle über monatliche Ausgaben – egal welche Höhe. Die Automatisierung verhindert Fehler und beschleunigt den Abrechnungsprozess.</strong><br></p>



<ul><li><strong>Kein Bargeld vor Ort</strong>: die Portokasse hat gravierende Nachteile – es muss ausreichend Geld vorhanden sein, um verschiedenste Ausgaben begleichen zu können, aber auch so wenig wie möglich, um Verlust oder Diebstahl vorzubeugen. Auch die oft handschriftliche Aufzeichnung von Ein- und Ausgängen ist fehleranfällig<strong>. Firmenkarten mit smarten Budgets und Regeln können an alle Mitarbeiter ausgegeben werden, die im Namen des Unternehmens Zahlungen vornehmen müssen.</strong></li></ul>



<ul><li><strong>Besserer Überblick über Zahlungsströme</strong>: Ziel einer jeden Finanzbuchhaltung ist es Einnahmen und Ausgaben korrekt wiederzugeben. So kann auf Basis von historischen Daten eine möglichst genaue Prognose für die Zukunft getroffen werden. <strong>Digitale Ausgabenverwaltung gibt Echtzeit-Einblicke, intelligente Reportingmöglichkeiten und hilft der Finanzabteilung regelmäßige und </strong><a href="https://www.soldo.com/de-de/produkt/einkaeufe/"><strong>einmalige Ausgaben</strong></a><strong> besser vorherzusehen.</strong></li></ul>



<p>Um stark für die Zukunft aufgestellt zu sein, ist Ausgabenmanagement ein wichtiger Schritt: es verhindert Fehler, minimiert das Risiko unerwarteter Ausgaben, steigert die Mitarbeitermotivation, erfüllt Richtlinien und Gesetze und stellt das Unternehmen flexibel und digital auf.</p>



<p>Wenn Sie beim Thema Ausgabenmanagement noch ganz am Anfang stehen, können Sie im <a href="https://www.soldo.com/de-de/guides/optimieren-ausgabenanalyse-mit-finanzautomatisierung/">ebook zur Optimierung Ihrer Unternehmensausgaben</a> viele neue Anregungen und Impulse finden.</p>



<p>Soldo steht Ihnen als einer der führenden europäischen Anbieter von Ausgabenmanagement bei Fragen und firmenspezifischen Anforderungen <a href="https://www.soldo.com/de-de/demo/">gerne zur Verfügung</a>.</p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_122 " ><div id="block-36" class="td_block_template_1 widget-container widget_block"><div></div></div></div><div class="vc_row_inner tdi_124 article-taxonomies vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124,
				.tdi_124 .tdc-inner-columns{
				    display: block;
				}.tdi_124 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124{
margin-top:50px !important;
}

.tdi_124 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_127  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:75px !important;
}

</style><div class="td-fix-index">

</div></div></div></div></div></div></div></div><div class="vc_column tdi_129 article-sidebar-container wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_131 " ><div id="block-43" class="td_block_template_1 widget-container widget_block"><div></div>
<div class="hidden-xs" style="height: 50px;"></div></div><div class="td_block_wrap td_block_11 td_block_widget tdi_132 td-pb-border-top sidebar-posts finance-plus td_block_template_4 td-column-1"  data-td-block-uid="tdi_132" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_132 = new tdBlock();
block_tdi_132.id = "tdi_132";
block_tdi_132.atts = '{"custom_title":"Mit FINANCE+ mehr wissen","custom_url":"","block_template_id":"td_block_template_4","m10_tl":"","m10_el":"","post_ids":"","category_id":"15","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","time_ago_add_txt":"ago","el_class":"sidebar-posts finance-plus","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_132","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_132","tdc_css_class_style":"tdi_132_rand_style"}';
block_tdi_132.td_column_number = "1";
block_tdi_132.block_type = "td_block_11";
block_tdi_132.post_count = "2";
block_tdi_132.found_posts = "815";
block_tdi_132.header_color = "#";
block_tdi_132.ajax_pagination_infinite_stop = "";
block_tdi_132.max_num_pages = "408";
tdBlocksArray.push(block_tdi_132);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mit FINANCE+ mehr wissen</span></h4></div><div id=tdi_132 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/mittelstandsanleihen/rettung-fuer-paragon-anleihe-wird-verlaengert-113096/" rel="bookmark" class="td-image-wrap " title="Rettung für Paragon: Anleihe wird verlängert (FINANCE+)" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Glück gehabt: Paragon kann seine Anleihe verlängern. Foto: keBu.Medien - stock.adobe.com" title="Rettung für Paragon: Anleihe wird verlängert (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/03/neuAdobeStock_442207986_Editorial_Use_Only-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Glück gehabt: Paragon kann seine Anleihe verlängern. Foto: keBu.Medien - stock.adobe.com" title="Rettung für Paragon: Anleihe wird verlängert (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/03/neuAdobeStock_442207986_Editorial_Use_Only-218x150.jpg"  width="218" height="150" /></noscript></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/mittelstandsanleihen/rettung-fuer-paragon-anleihe-wird-verlaengert-113096/" rel="bookmark" title="Rettung für Paragon: Anleihe wird verlängert (FINANCE+)">Rettung für Paragon: Anleihe wird verlängert (FINANCE+)</a></h3>
                <div class="td-module-meta-info">
                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-11T09:08:50+01:00" >11. März 2022</time></span>                        <span class="td-module-comments"><a href="https://www.finance-magazin.de/finanzierungen/mittelstandsanleihen/rettung-fuer-paragon-anleihe-wird-verlaengert-113096/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Paragon kann aufatmen: Nach einer ersten gescheiterten Gläubigerversammlung wird eine Anleihe nun doch noch verlängert. Es war nicht die erste knappe Kiste für den Autozulieferer.                 </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/cfo-interviews/dussmann-finanziert-mit-esg-komponente-111488/" rel="bookmark" class="td-image-wrap " title="Dussmann finanziert mit ESG-Komponente (FINANCE+)" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Für die Dussmann Group hat CFO Dieter A. Royal eine neue Finanzierung aufgesetzt. Die ESG-Komponente war der Wunsch des Unternehmens, verrät er." title="Dussmann finanziert mit ESG-Komponente (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/02/CFO-Interview_Royal_Dieter_CFO_Dussmann-Group_Foto_Katrin-Binner_Dussmann-Group-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Für die Dussmann Group hat CFO Dieter A. Royal eine neue Finanzierung aufgesetzt. Die ESG-Komponente war der Wunsch des Unternehmens, verrät er." title="Dussmann finanziert mit ESG-Komponente (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2022/02/CFO-Interview_Royal_Dieter_CFO_Dussmann-Group_Foto_Katrin-Binner_Dussmann-Group-218x150.jpg"  width="218" height="150" /></noscript></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/cfo-interviews/dussmann-finanziert-mit-esg-komponente-111488/" rel="bookmark" title="Dussmann finanziert mit ESG-Komponente (FINANCE+)">Dussmann finanziert mit ESG-Komponente (FINANCE+)</a></h3>
                <div class="td-module-meta-info">
                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-11T08:00:00+01:00" >11. März 2022</time></span>                        <span class="td-module-comments"><a href="https://www.finance-magazin.de/finanzierungen/cfo-interviews/dussmann-finanziert-mit-esg-komponente-111488/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Bei ihrer neuen Konsortialfinanzierung hat die Dussmann Group erstmals eine ESG-Komponente genutzt. Wofür der Dienstleistungskonzern die Mittel einsetzen will und wie die Pandemie die Wahrnehmung der Kunden beeinflusst, verrät CFO Dieter A. Royal im Gespräch mit FINANCE.                  </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="block-42" class="td_block_template_1 widget-container widget_block"><div class="hidden-xs" style="height: 50px;"></div>
<div></div></div><div id="block-51" class="td_block_template_1 widget-container widget_block"><p><div id="tdi_133" class="tdc-row"><div class="vc_row tdi_134  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138,
				.tdi_138 .tdc-inner-columns{
				    display: block;
				}.tdi_138 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
margin-top:32px !important;
margin-bottom:32px !important;
}

.tdi_138 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
margin-left:25px !important;
width:90% !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
padding-right:12px !important;
padding-left:12px !important;
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
padding-right:20px !important;
}
}

</style>
<div class="tdi_139_rand_style td-element-style" ><style>
.tdi_139_rand_style{
background-color:#f1f1f1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_rand_style{
background-color:#f1f1f1 !important;
}
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_141 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-top:35px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-top:16px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_142 .tdm-title{
					background-color: #002655;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:31.25px !important;line-height:1.2 !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_142 .tdm-title{
				    background: none;
					color: #002655;
				}body .tdi_142 .tdm-title-line:after{
					background-color: #002655;
				}.tdi_142 .tdm-title-line{
					width: 220px;
				
					height: 49px;
				}.tdi_142 .tdm-title-line:after{
					height: 4px;
				
					bottom: 40%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdm-title-line{
					width: 120px;
				}.tdi_142 .tdm-title{
					font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_142 .tdm-title{
					font-size:27px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_142"><h3 class="tdm-title tdm-title-md">FINANCE Daily
</h3><div class="tdm-title-line"></div></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_143  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143" >
<style>
/* custom css */
.tdi_143{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;">Die wichtigsten Neuigkeiten aus der&nbsp;FINANCE-Welt, täglich direkt per Newsletter.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_144 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_144 i{
				    font-size: 70px;
				    text-align: center;
				
				    width: 112px;
				    height: 112px;
				    line-height: 112px;
				}.tdi_144 i,
				.tdi_144 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_144 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}
</style>
<style>
.tdi_145{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_145:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #000000;
				}.tdi_145 svg{
				    fill: #000000;
				}.tdi_145 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-envelope-o tdi_145 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

.tdi_146{
margin-top:25px !important;
margin-bottom:55px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }
</style><p class="tdm-descr"><a href="/newsletter/finance-daily/" class="btn btn-red btn-i-default">Jetzt abonnieren</a></p></div></div></div></div></div></div></div></div></div><div id="tdi_147" class="tdc-row"><div class="vc_row tdi_148  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148,
                .tdi_148 .tdc-columns{
                    min-height: 0;
                }.tdi_148,
				.tdi_148 .tdc-columns{
				    display: block;
				}.tdi_148 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_151" class="tdc-row"><div class="vc_row tdi_152  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152,
                .tdi_152 .tdc-columns{
                    min-height: 0;
                }.tdi_152,
				.tdi_152 .tdc-columns{
				    display: block;
				}.tdi_152 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_154  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 > .wpb_wrapper,
				.tdi_154 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_154 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></p></div></div></div></div></div></div><div id="tdi_155" class="tdc-row"><div class="vc_row tdi_156 article-footer-container wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156,
                .tdi_156 .tdc-columns{
                    min-height: 0;
                }.tdi_156,
				.tdi_156 .tdc-columns{
				    display: block;
				}.tdi_156 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_156{
margin-top:75px !important;
margin-bottom:75px !important;
}

.tdi_156 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_158  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 > .wpb_wrapper,
				.tdi_158 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_158 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_158 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_158 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_160  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160,
				.tdi_160 .tdc-inner-columns{
				    display: block;
				}.tdi_160 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_162  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 .vc_column-inner > .wpb_wrapper,
				.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_163  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163" >
<style>

/* inline tdc_css att */

.tdi_163{
margin-bottom:75px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_163,
                .tdi_163 p{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 h1{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 h2{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 h3{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:36px !important;line-height:46px !important;font-weight:700 !important;
		        }.tdi_163 h4{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 h5{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 h6{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 li{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_163 blockquote p{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><h3 style="text-align: center;">Weitere Inhalte zum Thema</h3>
</div></div></div></div></div></div><div class="vc_row_inner tdi_165  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_165{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_165,
				.tdi_165 .tdc-inner-columns{
				    display: block;
				}.tdi_165 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_168  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td_block_wrap td_flex_block_1 tdi_169 td-pb-border-top td_block_template_1 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_169" >
<style>
/* custom css */
.tdi_169 .entry-thumb{
					background-position: center 50%;
				}.tdi_169 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_169 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_169 .td-module-meta-info,
				.ie11 .tdi_169 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_169 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_169 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 12.5px;
					padding-right: 12.5px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_169 .td_block_inner{
					margin-left: -12.5px;
					margin-right: -12.5px;
				}.tdi_169 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_169 .td-post-vid-time{
					display: block;
				}.tdi_169 .td-post-category{
					padding: 10px 10px;
				
					background-color: #002655;
				
					font-size:14px !important;
				}.tdi_169 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_169 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_169 .td-excerpt{
					display: block;
				
					margin: 10px 0 0 0;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_169 .td-audio-player{
					opacity: 0;
					visibility: hidden;
					height: 0;
				
					font-size: 13px;
				}.tdi_169 .td-read-more{
					display: none;
				}.tdi_169 .td-author-date{
					display: inline;
				}.tdi_169 .td-post-author-name{
					display: none;
				}.tdi_169 .td-post-date,
				.tdi_169 .td-post-author-name span{
					display: inline-block;
				}.tdi_169 .entry-review-stars{
					display: none;
				}.tdi_169 .td-icon-star,
                .tdi_169 .td-icon-star-empty,
                .tdi_169 .td-icon-star-half{
					font-size: 15px;
				}.tdi_169 .td-module-comments{
					display: none;
				}.tdi_169 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_169 .entry-title{
					font-weight:700 !important;
				}.tdi_169 .td-editor-date,
				.tdi_169 .td-editor-date .td-post-author-name a,
				.tdi_169 .td-editor-date .entry-date,
				.tdi_169 .td-module-comments a{
					font-size:14px !important;
				}html:not([class*='ie']) .tdi_169 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_169 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_169 .td-module-container:before{
					bottom: -18px;
				}.tdi_169 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_169 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_169 .td-module-container:before{
					bottom: -18px;
				}.tdi_169 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_169 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_169 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_169 .td-module-container:before{
					bottom: -18px;
				}.tdi_169 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_169 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_169 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_169 class="td_block_inner td-mc1-wrap"></div></div>
</div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lena Ofenloch"><meta itemprop="url" content="https://www.finance-magazin.de/ueber-uns/administrator/ofenloch/"></span><meta itemprop="datePublished" content="2022-03-14T06:45:00+01:00"><meta itemprop="dateModified" content="2022-02-22T16:46:42+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.finance-magazin.de/sponsored/3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finance-magazin.de/sponsored/3-in-1-wie-sie-manuelle-spesen-firmenkreditkarten-und-die-portokasse-ganz-einfach-einter-einen-hut-bringen-109986/"></span><meta itemprop="name" content="FINANCE"></span><meta itemprop="headline" content="3 in 1: wie Sie manuelle Spesen, Firmenkreditkarten und die Portokasse ganz einfach unter einen Hut bringen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finance-magazin.de/wp-content/uploads/2022/02/FINweb_soldo_ab20220301_SP_Bild1200x628.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_170" class="tdc-zone"><div class="tdc_zone tdi_171  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_171{
                    min-height: 0;
                }
</style><div id="tdi_172" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_173  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_173,
                .tdi_173 .tdc-columns{
                    min-height: 0;
                }.tdi_173,
				.tdi_173 .tdc-columns{
				    display: block;
				}.tdi_173 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173{
padding-top:64px !important;
position:relative;
}

.tdi_173 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_173{
padding-right:25px !important;
padding-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style>
<div class="tdi_172_rand_style td-element-style" ><style>
.tdi_172_rand_style{
background-color:#002655 !important;
}
 </style></div><div class="vc_column tdi_175  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 > .wpb_wrapper,
				.tdi_175 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_175 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_175 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_175 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_177  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_177{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177,
				.tdi_177 .tdc-inner-columns{
				    display: block;
				}.tdi_177 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177{
margin-bottom:25px !important;
}

.tdi_177 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_177{
margin-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_179  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 .vc_column-inner > .wpb_wrapper,
				.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_181 " ><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/nachrichten/">Nachrichten</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/banking-berater/">Banking &amp; Berater</a></p>
<p><a href="/cfo/">CFO</a></p>
<p><a href="/deals/">Deals</a></p>
<p><a href="/finanzabteilung/">Finanzabteilung</a></p>
<p><a href="/finanzierungen/">Finanzierungen</a></p>
<p><a href="/transformation/">Transformation</a></p>
<p><a href="/blogs/">Blogs</a></p>
</div>
</div>
</div>
</div></aside></div></div></div></div><div class="vc_column_inner tdi_183  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 .vc_column-inner > .wpb_wrapper,
				.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_185 " ><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/themen/">Themen</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/themen">Übersicht</a></p>

</div>
</div>
</div>
</div></aside><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/themen/">Unternehmen</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/unternehmen/">Übersicht</a></p>
</div>
</div>
</div>
</div></aside></div></div></div></div><div class="vc_column_inner tdi_187  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_187{
                    vertical-align: baseline;
                }.tdi_187 .vc_column-inner > .wpb_wrapper,
				.tdi_187 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_189 " ><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/tv/">FINANCE TV</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/tv/">Übersicht</a></p>
<p><a href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg" target="_blank">YouTube-Kanal</a></p>
</div>
</div>
</div>
</div></aside><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/finance-koepfe/">FINANCE Köpfe</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/finance-koepfe/">Übersicht</a></p>
</div>
</div>
</div>
</div></aside><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/podcast/">FINANCE Podcast</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/podcast/">Übersicht</a></p>
</div>
</div>
</div>
</div></aside></div></div></div></div><div class="vc_column_inner tdi_191  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_191{
                    vertical-align: baseline;
                }.tdi_191 .vc_column-inner > .wpb_wrapper,
				.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_193 " ><div id="block-20" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/abo/magazin/">FINANCE Magazin</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/abo/magazin/#abo">Abonnement</a></p>
<p><a href="/abo/magazin/#vorteile">Vorteile</a></p>
<p><a href="/abo/magazin/#magazin-faq">FAQ</a></p>
<p><a href="https://digital.finance-magazin.de/de/profiles/74e919b48eda/editions" target="_blank">E-Paper</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_195  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_195{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_195,
				.tdi_195 .tdc-inner-columns{
				    display: block;
				}.tdi_195 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_195{
margin-bottom:25px !important;
}

.tdi_195 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_195{
margin-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_197  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_197{
                    vertical-align: baseline;
                }.tdi_197 .vc_column-inner > .wpb_wrapper,
				.tdi_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_199 " ><div id="block-21" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/research/">Research</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/research/reports/finance-bankensurvey/">Banken-Survey</a></p>
<p><a href="/research/finance-multiples/">FINANCE Multiples</a></p>
<p><a href="/research/midmarket-buy-outs/">Midmarket-Buy-Outs</a></p>
<p><a href="/research/panels/">Panels</a></p>
<p><a href="/research/reports/">Reports</a></p>
<p><a href="/research/studien/">Studien</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_201  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_201{
                    vertical-align: baseline;
                }.tdi_201 .vc_column-inner > .wpb_wrapper,
				.tdi_201 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_201 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_203 " ><div id="block-22" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/research/finance-multiples/">Multiples</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/research/finance-multiples/multiples-archiv/">Ausgaben</a></p>
<p><a href="/research/midmarket-buy-outs/#">Multiples-Rechner</a></p>
<p><a href="/research/midmarket-buy-outs/#">Branchen-Multiples</a></p>
<p><a href="/research/finance-multiples/#faq-multiples">FAQ</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_205  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_205{
                    vertical-align: baseline;
                }.tdi_205 .vc_column-inner > .wpb_wrapper,
				.tdi_205 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_205 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_207 " ><div id="block-23" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/events/">Events</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/events/structured-finance/">Structured FINANCE</a></p>
<p><a href="/events/green-finance/">Green FINANCE</a></p>
<p><a href="/events/deutsche-distressed-assets-konferenz/">Deutsche Distressed-Assets-Konferenz</a></p>
<p><a href="/events/deutsche-investorenkonferenz/">Deutsche Investorenkonferenz</a></p>
<p><a href="/events/finance-webinare/">Webinare</a></p>
<p><a href="/events/roundtables/">Roundtables</a></p>
<p><a href="/events/seminare/">Seminare</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_209  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_209{
                    vertical-align: baseline;
                }.tdi_209 .vc_column-inner > .wpb_wrapper,
				.tdi_209 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_209 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_211 " ><div id="block-24" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/newsletter/">Newsletter</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/newsletter/finance-daily/">FINANCE Daily</a></p>
<p><a href="/newsletter/transformation-by-finance/">Transformation by FINANCE</a></p>
<p><a href="/newsletter/finance-research/">FINANCE Research</a></p>
<p><a href="/newsletter/ma-und-private-equity-briefing/">FINANCE M&amp;A und Private Equity Briefing</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_213  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_213{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_213,
				.tdi_213 .tdc-inner-columns{
				    display: block;
				}.tdi_213 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_213{
margin-bottom:25px !important;
}

.tdi_213 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_215  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_215{
                    vertical-align: baseline;
                }.tdi_215 .vc_column-inner > .wpb_wrapper,
				.tdi_215 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_215 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_217 " ><div id="block-25" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/abo/">Abonnements</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/abo/plus/">FINANCE+</a></p>
<p><a href="/abo/magazin/#abo">FINANCE Magazin</a></p>
<p><a href="/research/finance-multiples/">FINANCE Multiples</a></p>
<p><a href="/abo/corporate/">FINANCE Corporate</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_219  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_219{
                    vertical-align: baseline;
                }.tdi_219 .vc_column-inner > .wpb_wrapper,
				.tdi_219 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_219 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_221 " ><div id="block-16" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/mediadaten/">Mediadaten</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=3">Print</a></p>
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=12">Website</a></p>
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=19">Events</a></p>
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=19">Research</a></p>
<p><a href="/kontakt/sales/">Kontakt</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_223  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_223{
                    vertical-align: baseline;
                }.tdi_223 .vc_column-inner > .wpb_wrapper,
				.tdi_223 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_223 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_225 " ><div id="block-17" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/ueber-uns/redaktion/">Redaktion</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/ueber-uns/#">Über uns</a></p>
<p><a href="/karriere/">Karriere</a></p>
<p><a href="/kontakt/kontakt-redaktion/">Kontakt</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_227  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_227{
                    vertical-align: baseline;
                }.tdi_227 .vc_column-inner > .wpb_wrapper,
				.tdi_227 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_227 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_229 " ><div id="block-18" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/">Weiteres</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/stellenangebote/">Stellen­angebote</a></p>
<p><a href="/partner/">Partner</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_231  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_231{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_231,
				.tdi_231 .tdc-inner-columns{
				    display: block;
				}.tdi_231 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_231{
margin-bottom:25px !important;
}

.tdi_231 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_233  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_233{
                    vertical-align: baseline;
                }.tdi_233 .vc_column-inner > .wpb_wrapper,
				.tdi_233 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_233 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_234 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_234" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_235 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_235 .tdm-social-item i.td-icon-twitter,
				.tdi_235 .tdm-social-item i.td-icon-linkedin,
				.tdi_235 .tdm-social-item i.td-icon-pinterest,
				.tdi_235 .tdm-social-item i.td-icon-blogger,
				.tdi_235 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_235 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_235 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_235 .tdm-social-item i,
				.tds-team-member2 .tdi_235.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_235 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_235"><div class="tdm-social-item-wrap"><a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201"  target="_blank"  rel="noopener"  title="Xing" class="tdm-social-item"><i class="td-icon-font td-icon-xing"></i></a><a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201"  target="_blank"  rel="noopener" class="tdm-social-text" >Xing</a></div><div class="tdm-social-item-wrap"><a href="https://de.linkedin.com/company/finance-magazin"  target="_blank"  rel="noopener"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://de.linkedin.com/company/finance-magazin"  target="_blank"  rel="noopener" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/FINANCEMagazin"  target="_blank"  rel="noopener"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/FINANCEMagazin"  target="_blank"  rel="noopener" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg"  target="_blank"  rel="noopener"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg"  target="_blank"  rel="noopener" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.finance-magazin.de/rss.xml"  target="_blank"  rel="noopener"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.finance-magazin.de/rss.xml"  target="_blank"  rel="noopener" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_236" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_237  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_237,
                .tdi_237 .tdc-columns{
                    min-height: 0;
                }.tdi_237,
				.tdi_237 .tdc-columns{
				    display: block;
				}.tdi_237 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_237{
padding-top:30px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_237 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_236_rand_style td-element-style" ><style>
.tdi_236_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_239  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_239{
                    vertical-align: baseline;
                }.tdi_239 > .wpb_wrapper,
				.tdi_239 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_239 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_239 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_239 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_241 " ><div id="block-19" class="td_block_template_1 widget-container widget_block"><p class="copyright"><a href="/datenschutz/">Datenschutz</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="#" class="borlabs-cookie-preference">Cookie-Manager</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/impressum/">Impressum</a><br>© 2022 · FINANCE ist eine Marke der <a href="https://www.faz-bm.de/">F.A.Z. BUSINESS MEDIA GmbH</a></p></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 622ed6626355b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/* burgermenu fixes */
jQuery(document).ready(function() {
    /* burgermenu - website not clickable if opened */
    jQuery('a.tdb-mobile-menu-button, .td-mobile-close a').click(function() {
    	jQuery('#td-outer-wrap').toggleClass('not-clickable');
    });
    
    /* burgermenu - close the menu on click outside */
	jQuery('a.tdb-mobile-menu-button, .nav-login').click(function(e) {
		e.stopPropagation();
		jQuery('#td-outer-wrap').click(function() {
			if( (jQuery('body').hasClass('td-menu-mob-open-menu')) ){
				jQuery('body').toggleClass('td-menu-mob-open-menu');
				jQuery('#td-outer-wrap').toggleClass('not-clickable');
			}
		});
	});
	
    /* burgermenu - open login in lightbox */
    /*jQuery('body.sso-loggedout #menu-burgermenu .nav-login a').click(function() {
        new plenigo.SSO({elementId:'plenigoLogin'}).login();
	    return false;
    });*/
    
    /* burgermenu - no jump on open/close */
    jQuery('a.tdb-mobile-menu-button, .td-mobile-close a, input.tdb-search-form-input').click(function(e) {
        e.preventDefault();
    });
});
</script><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->

<!-- MPP:MasterPopups:Footer -->
<script type='text/javascript'>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</script>
<script>

</script>


<!-- MPP:MasterPopups:Footer End -->



<!-- MPP:MasterPopups:Popups -->

<!-- MPP:MasterPopups:Popup id=109662 --><div class='mpp-container mpp-container-109662 mpp-container-position-middle-center'><div class='mpp-box mpp-position-middle-center  mpp-popup mpp-popup-109662'  data-popup-id='109662' data-form-type='none'><div class='mpp-wrap mpp-wrap-109662'><div class='mpp-content'><div class='mpp-content-desktop' data-device='desktop' style='overflow: visible'><div  class='mpp-element mpp-element-image mpp-desktop-element-0' title=''  data-index='0' data-type='image' data-device='desktop' data-position='{&quot;top&quot;:&quot;0px&quot;,&quot;left&quot;:&quot;0px&quot;}' data-size='{&quot;width&quot;:&quot;836px&quot;,&quot;height&quot;:&quot;440px&quot;,&quot;full-screen&quot;:&quot;off&quot;,&quot;full-width&quot;:&quot;off&quot;}' data-animation='{&quot;enable&quot;:&quot;off&quot;,&quot;effect&quot;:&quot;mpp-fadeIn&quot;,&quot;duration&quot;:&quot;1000&quot;,&quot;delay&quot;:&quot;800&quot;}' data-required='off' data-regex-validation='' data-actions='{&quot;onclick&quot;:{&quot;action&quot;:&quot;redirect-to-url&quot;,&quot;popup_id&quot;:0,&quot;url&quot;:&quot;https:\/\/www.dertreasurer.de\/digital-storytelling\/hsbc\/next-generation-treasury-wie-viel-innovation-vertraegt-ihr-unternehmen\/?utm_source=Masterpopups&amp;utm_medium=PopUp&amp;utm_campaign=HSBC+Studie&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;url_close&quot;:&quot;off&quot;,&quot;cookie_name&quot;:&quot;&quot;}}' data-countdown-timer='{&quot;width&quot;:&quot;60px&quot;,&quot;height&quot;:&quot;100px&quot;,&quot;label-font-color&quot;:&quot;rgba(0, 0, 0, 1)&quot;,&quot;label-font-size&quot;:&quot;16px&quot;}'><div class='mpp-element-content'   data-font='{&quot;font-family&quot;:&quot;Roboto&quot;,&quot;color&quot;:&quot;rgba(68, 68, 68, 1)&quot;,&quot;font-size&quot;:&quot;16px&quot;,&quot;font-weight&quot;:&quot;400&quot;,&quot;font-style&quot;:&quot;normal&quot;,&quot;text-align&quot;:&quot;left&quot;,&quot;line-height&quot;:&quot;1.0em&quot;,&quot;white-space&quot;:&quot;normal&quot;,&quot;text-transform&quot;:&quot;none&quot;,&quot;text-decoration&quot;:&quot;none&quot;,&quot;letter-spacing&quot;:&quot;normal&quot;,&quot;text-shadow&quot;:&quot;0px 0px 0px rgba(0,0,0,0)&quot;}' data-padding='{&quot;top&quot;:&quot;0px&quot;,&quot;right&quot;:&quot;0px&quot;,&quot;bottom&quot;:&quot;0px&quot;,&quot;left&quot;:&quot;0px&quot;}' data-border='{&quot;color&quot;:&quot;rgba(140, 140, 140, 1)&quot;,&quot;style&quot;:&quot;none&quot;,&quot;top-width&quot;:&quot;1px&quot;,&quot;right-width&quot;:&quot;1px&quot;,&quot;bottom-width&quot;:&quot;1px&quot;,&quot;left-width&quot;:&quot;1px&quot;,&quot;radius&quot;:&quot;0px&quot;}'><img width="836" height="440" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20836%20440'%3E%3C/svg%3E" data-lazy-src="https://www.finance-magazin.de/wp-content/uploads/2022/02/DerTreasurer-Studie-HSBC-Erschienen-Teil-01-A-836x440-1.jpg"><noscript><img width="836" height="440" src='https://www.finance-magazin.de/wp-content/uploads/2022/02/DerTreasurer-Studie-HSBC-Erschienen-Teil-01-A-836x440-1.jpg'></noscript></div></div><div  class='mpp-element mpp-element-close-icon mpp-desktop-element-1' title=''  data-index='1' data-type='close-icon' data-device='desktop' data-position='{&quot;top&quot;:&quot;3px&quot;,&quot;left&quot;:&quot;811px&quot;}' data-size='{&quot;width&quot;:&quot;22px&quot;,&quot;height&quot;:&quot;22px&quot;,&quot;full-screen&quot;:&quot;off&quot;,&quot;full-width&quot;:&quot;off&quot;}' data-animation='{&quot;enable&quot;:&quot;off&quot;,&quot;effect&quot;:&quot;mpp-fadeIn&quot;,&quot;duration&quot;:&quot;1000&quot;,&quot;delay&quot;:&quot;800&quot;}' data-required='off' data-regex-validation='' data-actions='{&quot;onclick&quot;:{&quot;action&quot;:&quot;close-popup&quot;,&quot;popup_id&quot;:0,&quot;url&quot;:&quot;http:\/\/https:\/\/www.finance-magazin.de\/black-finance-2021?utm_source=masterpopups&amp;utm_medium=popup&amp;utm_campaign=black-fin-2021&amp;utm_content=2&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;url_close&quot;:&quot;off&quot;,&quot;cookie_name&quot;:&quot;&quot;}}' data-countdown-timer='{&quot;width&quot;:&quot;60px&quot;,&quot;height&quot;:&quot;100px&quot;,&quot;label-font-color&quot;:&quot;rgba(0, 0, 0, 1)&quot;,&quot;label-font-size&quot;:&quot;16px&quot;}'><div class='mpp-element-content' tabindex="452"  data-font='{&quot;font-family&quot;:&quot;Roboto&quot;,&quot;color&quot;:&quot;rgba(253, 253, 253, 1)&quot;,&quot;font-size&quot;:&quot;22px&quot;,&quot;font-weight&quot;:&quot;400&quot;,&quot;font-style&quot;:&quot;normal&quot;,&quot;text-align&quot;:&quot;left&quot;,&quot;line-height&quot;:&quot;1.0em&quot;,&quot;white-space&quot;:&quot;normal&quot;,&quot;text-transform&quot;:&quot;none&quot;,&quot;text-decoration&quot;:&quot;none&quot;,&quot;letter-spacing&quot;:&quot;normal&quot;,&quot;text-shadow&quot;:&quot;0px 0px 0px rgba(0,0,0,0)&quot;}' data-padding='{&quot;top&quot;:&quot;0px&quot;,&quot;right&quot;:&quot;0px&quot;,&quot;bottom&quot;:&quot;0px&quot;,&quot;left&quot;:&quot;0px&quot;}' data-border='{&quot;color&quot;:&quot;rgba(140, 140, 140, 1)&quot;,&quot;style&quot;:&quot;none&quot;,&quot;top-width&quot;:&quot;1px&quot;,&quot;right-width&quot;:&quot;1px&quot;,&quot;bottom-width&quot;:&quot;1px&quot;,&quot;left-width&quot;:&quot;1px&quot;,&quot;radius&quot;:&quot;0px&quot;}'><i class='mppfic-close-2'></i></div></div></div><div class='mpp-content-mobile' data-device='mobile' style='overflow: visible'><div  class='mpp-element mpp-element-image mpp-mobile-element-0' title=''  data-index='0' data-type='image' data-device='mobile' data-position='{&quot;top&quot;:&quot;1px&quot;,&quot;left&quot;:&quot;0px&quot;}' data-size='{&quot;width&quot;:&quot;320px&quot;,&quot;height&quot;:&quot;440px&quot;,&quot;full-screen&quot;:&quot;off&quot;,&quot;full-width&quot;:&quot;off&quot;}' data-animation='{&quot;enable&quot;:&quot;off&quot;,&quot;effect&quot;:&quot;mpp-fadeIn&quot;,&quot;duration&quot;:&quot;1000&quot;,&quot;delay&quot;:&quot;800&quot;}' data-required='off' data-regex-validation='' data-actions='{&quot;onclick&quot;:{&quot;action&quot;:&quot;redirect-to-url&quot;,&quot;popup_id&quot;:0,&quot;url&quot;:&quot;https:\/\/www.dertreasurer.de\/digital-storytelling\/hsbc\/next-generation-treasury-wie-viel-innovation-vertraegt-ihr-unternehmen\/?utm_source=Masterpopups&amp;utm_medium=PopUp&amp;utm_campaign=HSBC+Studie&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;url_close&quot;:&quot;off&quot;,&quot;cookie_name&quot;:&quot;&quot;}}' data-countdown-timer='{&quot;width&quot;:&quot;60px&quot;,&quot;height&quot;:&quot;100px&quot;,&quot;label-font-color&quot;:&quot;rgba(0, 0, 0, 1)&quot;,&quot;label-font-size&quot;:&quot;16px&quot;}'><div class='mpp-element-content'   data-font='{&quot;font-family&quot;:&quot;Roboto&quot;,&quot;color&quot;:&quot;rgba(68, 68, 68, 1)&quot;,&quot;font-size&quot;:&quot;16px&quot;,&quot;font-weight&quot;:&quot;400&quot;,&quot;font-style&quot;:&quot;normal&quot;,&quot;text-align&quot;:&quot;left&quot;,&quot;line-height&quot;:&quot;1.0em&quot;,&quot;white-space&quot;:&quot;normal&quot;,&quot;text-transform&quot;:&quot;none&quot;,&quot;text-decoration&quot;:&quot;none&quot;,&quot;letter-spacing&quot;:&quot;normal&quot;,&quot;text-shadow&quot;:&quot;0px 0px 0px rgba(0,0,0,0)&quot;}' data-padding='{&quot;top&quot;:&quot;0px&quot;,&quot;right&quot;:&quot;0px&quot;,&quot;bottom&quot;:&quot;0px&quot;,&quot;left&quot;:&quot;0px&quot;}' data-border='{&quot;color&quot;:&quot;rgba(140, 140, 140, 1)&quot;,&quot;style&quot;:&quot;none&quot;,&quot;top-width&quot;:&quot;1px&quot;,&quot;right-width&quot;:&quot;1px&quot;,&quot;bottom-width&quot;:&quot;1px&quot;,&quot;left-width&quot;:&quot;1px&quot;,&quot;radius&quot;:&quot;0px&quot;}'><img width="320" height="440" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20440'%3E%3C/svg%3E" data-lazy-src="https://www.finance-magazin.de/wp-content/uploads/2022/02/DerTreasurer-Studie-HSBC-Erschienen-Teil-01-A-320x440-1.jpg"><noscript><img width="320" height="440" src='https://www.finance-magazin.de/wp-content/uploads/2022/02/DerTreasurer-Studie-HSBC-Erschienen-Teil-01-A-320x440-1.jpg'></noscript></div></div><div  class='mpp-element mpp-element-close-icon mpp-mobile-element-1' title=''  data-index='1' data-type='close-icon' data-device='mobile' data-position='{&quot;top&quot;:&quot;3px&quot;,&quot;left&quot;:&quot;297px&quot;}' data-size='{&quot;width&quot;:&quot;22px&quot;,&quot;height&quot;:&quot;22px&quot;,&quot;full-screen&quot;:&quot;off&quot;,&quot;full-width&quot;:&quot;off&quot;}' data-animation='{&quot;enable&quot;:&quot;off&quot;,&quot;effect&quot;:&quot;mpp-fadeIn&quot;,&quot;duration&quot;:&quot;1000&quot;,&quot;delay&quot;:&quot;800&quot;}' data-required='off' data-regex-validation='' data-actions='{&quot;onclick&quot;:{&quot;action&quot;:&quot;default&quot;,&quot;popup_id&quot;:0,&quot;url&quot;:&quot;https:\/\/www.finance-magazin.de\/black-finance-2021?utm_source=masterpopups&amp;utm_medium=popup&amp;utm_campaign=black-fin-2021&amp;utm_content=2&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;url_close&quot;:&quot;off&quot;,&quot;cookie_name&quot;:&quot;&quot;}}' data-countdown-timer='{&quot;width&quot;:&quot;60px&quot;,&quot;height&quot;:&quot;100px&quot;,&quot;label-font-color&quot;:&quot;rgba(0, 0, 0, 1)&quot;,&quot;label-font-size&quot;:&quot;16px&quot;}'><div class='mpp-element-content' tabindex="452"  data-font='{&quot;font-family&quot;:&quot;Roboto&quot;,&quot;color&quot;:&quot;rgba(253, 253, 253, 1)&quot;,&quot;font-size&quot;:&quot;22px&quot;,&quot;font-weight&quot;:&quot;400&quot;,&quot;font-style&quot;:&quot;normal&quot;,&quot;text-align&quot;:&quot;left&quot;,&quot;line-height&quot;:&quot;1.0em&quot;,&quot;white-space&quot;:&quot;normal&quot;,&quot;text-transform&quot;:&quot;none&quot;,&quot;text-decoration&quot;:&quot;none&quot;,&quot;letter-spacing&quot;:&quot;normal&quot;,&quot;text-shadow&quot;:&quot;0px 0px 0px rgba(0,0,0,0)&quot;}' data-padding='{&quot;top&quot;:&quot;0px&quot;,&quot;right&quot;:&quot;0px&quot;,&quot;bottom&quot;:&quot;0px&quot;,&quot;left&quot;:&quot;0px&quot;}' data-border='{&quot;color&quot;:&quot;rgba(140, 140, 140, 1)&quot;,&quot;style&quot;:&quot;none&quot;,&quot;top-width&quot;:&quot;1px&quot;,&quot;right-width&quot;:&quot;1px&quot;,&quot;bottom-width&quot;:&quot;1px&quot;,&quot;left-width&quot;:&quot;1px&quot;,&quot;radius&quot;:&quot;0px&quot;}'><i class='mppfic-close-2'></i></div></div></div></div></div></div><div id='mpp-overlay-109662' class='mpp-overlay'><div class='mpp-overlay-bg'></div></div></div><style>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</style><script>
//Custom javascript
(function($){
	jQuery(document).ready(function($){

	});
})(jQuery);
</script>
<!-- MPP:MasterPopups:Popup id=109662 End -->



<!-- MPP:MasterPopups:Popups End -->

<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1647006375' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='master-popups-main-js-extra'>
/* <![CDATA[ */
var MPP_PUBLIC_JS = {"version":"3.8.2","ajax_url":"https:\/\/www.finance-magazin.de\/wp-admin\/admin-ajax.php","ajax_nonce":"71c48203e5","plugin_url":"https:\/\/www.finance-magazin.de\/wp-content\/plugins\/master-popups\/","is_admin":"","debug_mode":"off","debug_ip":"","integrated_services":[],"popups_z_index":"99999999","sticky_z_index":"100000005","enable_enqueue_popups":"on","target":{"is_homepage":false,"is_single":true,"is_singular_post":true,"is_page":false,"is_archive":false,"is_category":false,"is_tag":false},"google_recaptcha":{"site_key":"","version":"v2"},"strings":{"back_to_form":"Back to form","close_popup":"Close","validation":{"general":"This field is required","email":"Invalid email address","checkbox":"This field is required, please check","dropdown":"This field is required. Please select an option","min_length":"Min length:"}}};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="master-popups-main" data-borlabs-script-blocker-id="master-popups" type='text/template' data-borlabs-script-blocker-src='https://www.finance-magazin.de/wp-content/plugins/master-popups/assets/public/js/master-popups.min.js?ver=3.8.2' id='master-popups-main-js'></script>
<script data-borlabs-script-blocker-js-handle="master-popups-libs" data-borlabs-script-blocker-id="master-popups" type='text/template' data-borlabs-script-blocker-src='https://www.finance-magazin.de/wp-content/plugins/master-popups/assets/public/js/master-popups-libs.min.js?ver=3.8.2' id='master-popups-libs-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/px-multiples/public/js/vendor/bootstrap.min.js?ver=1.0.0' id='px-multiples_bootstrap-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/px-multiples/public/js/px-multiples-public.js?ver=1647006375' id='px-multiples-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.15' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.15' defer async id='revmin-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1647006375' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/checkout\/|\/login\/|\/mein-finance\/|\/pur\/login\/|\/pur\/registrierung\/|\/(.*)\/amp|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.finance-magazin.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/wow/wow.min.js?ver=1.2.1' id='wow-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.finance-magazin.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":1,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"ef0a3df92b","restUrl":"https:\/\/www.finance-magazin.de\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/js/gutentor.min.js?ver=3.2.0' id='gutentor-block-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>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</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"google-charts": {"id": "google-charts","global": function (contentBlockerData) { window.BorlabsCookie.allocateScriptBlockerToContentBlocker(contentBlockerData.id, "google-charts", "scriptBlockerId");
window.BorlabsCookie.unblockScriptBlockerId("google-charts");

var gjs = document.createElement('script');
gjs.type = 'text/javascript';
gjs.src = 'https://www.gstatic.com/charts/loader.js';
document.head.appendChild(gjs);
 },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"1"}},"datawrapper": {"id": "datawrapper","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"spotify": {"id": "spotify","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":"0"}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","apiKey":"","executeGlobalCodeBeforeUnblocking":"0"}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","autoplay":"0","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","autoplay":"0","videoWrapper":"1","executeGlobalCodeBeforeUnblocking":"0"}},"captivate": {"id": "captivate","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.5.2">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize--><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_39';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_39');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_113'),
                        blockClass = '.tdi_113',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.5.2" data-m-link="https://www.molongui.com/authorship/"></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.finance-magazin.de/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647236706 -->