<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.finance-magazin.de/">
<link rel="shortcut icon" href="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, width=device-width">
<meta property="og:url" content="https://www.finance-magazin.de/banking-berater/consulting/so-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121/">
<meta name="google-site-verification" content="xZ1vItLGm_QIW0pU9TD6mvuAAIPSBfCXkj1FOUdP2vc">
<meta name="og:locale" content="de_DE">
<meta name="keywords" content="Refinanzierung, Houlihan Lokey, Nilkas Lerche, Malte Wulfetang, Tui, Takko, Lufthansa">
<!-- This site is optimized with Yoast SEO plugin -->
<link rel="canonical" href="https://www.finance-magazin.de/banking-berater/consulting/so-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121/" />
<title>So stellt Houlihan Lokey seine Restrukturierungsberatung auf - FINANCE Magazin</title>
<meta name="description" content="Houlihan Lokey gilt als eine der besten Adressen, wenn harte Refinanzierungsgespräche anstehen. Nun geht Ansgar Zwick in den frühen Ruhestand. " />
<meta name="robots" content="index,follow" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So stellt Houlihan Lokey seine Restrukturierungsberatung auf" />
<meta property="og:description" content="Houlihan Lokey gilt als eine der besten Adressen, wenn harte Refinanzierungsgespräche anstehen. Nun geht Ansgar Zwick in den frühen Ruhestand. " />
<meta name="twitter:site" content="@FINANCEMagazin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="So stellt Houlihan Lokey seine Restrukturierungsberatung auf" />
<meta name="twitter:description" content="Houlihan Lokey gilt als eine der besten Adressen, wenn harte Refinanzierungsgespräche anstehen. Nun geht Ansgar Zwick in den frühen Ruhestand. " />
<meta name="twitter:image" content="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Banking-Berater/Consulting/2021.Q2/So_stellt_Houlihan_Lokey_seine_Restrukturierungsberatung_auf_Bildquelle_diegograndi_-_AdobeStock.com.jpeg" />
<meta name="twitter:creator" content="@FINANCEMagazin" />
<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-0a9550b88c7cbb405d05795d45e61302-abf839413bf1bc7f92baf6785ff82482.1617022919.css" media="all">
<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-2af56a5e88289710757d10d64fa6d97f-d1214730c1f4e08e5cc49f2d8cebd4ba.1617022919.css" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_felogin_pi1" */
		.tx-felogin-pi1 label {
			display: block;
		}
/* default styles for extension "tx_frontend" */
	.ce-align-left { text-align: left; }
	.ce-align-center { text-align: center; }
	.ce-align-right { text-align: right; }

	.ce-table td, .ce-table th { vertical-align: top; }

	.ce-textpic, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

	.ce-left .ce-gallery, .ce-column { float: left; }
	.ce-center .ce-outer { position: relative; float: right; right: 50%; }
	.ce-center .ce-inner { position: relative; float: right; right: -50%; }
	.ce-right .ce-gallery { float: right; }

	.ce-gallery figure { display: table; margin: 0; }
	.ce-gallery figcaption { display: table-caption; caption-side: bottom; }
	.ce-gallery img { display: block; }
	.ce-gallery iframe { border-width: 0; }
	.ce-border img,
	.ce-border iframe {
		border: 2px solid black;
		padding: 0px;
	}

	.ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
		margin-bottom: 10px;
	}
	.ce-intext.ce-right .ce-gallery { margin-left: 10px; }
	.ce-intext.ce-left .ce-gallery { margin-right: 10px; }
	.ce-below .ce-gallery { margin-top: 10px; }

	.ce-column { margin-right: 10px; }
	.ce-column:last-child { margin-right: 0; }

	.ce-row { margin-bottom: 10px; }
	.ce-row:last-child { margin-bottom: 0; }

	.ce-above .ce-bodytext { clear: both; }

	.ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

	.ce-uploads { margin: 0; padding: 0; }
	.ce-uploads li { list-style: none outside none; margin: 1em 0; }
	.ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
	.ce-uploads span { display: block; }

-->
/*]]>*/
</style>

<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/html5shiv/html5shiv-3.7.2.min.1607500972.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/respond/respond-1.4.2.min.1607500972.js" type="text/javascript"></script><![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var pxResponsiveSetup = [];        var pxLib = [];        pxLib['dialog'] = {
            height: '500',
            width:'650'
        };
            (function(){"use strict";var c=[],f={},a,e,d,b;if(!window.jQuery){a=function(g){c.push(g)};f.ready=function(g){a(g)};e=window.jQuery=window.$=function(g){if(typeof g=="function"){a(g)}return f};window.checkJQ=function(){if(!d()){b=setTimeout(checkJQ,100)}};b=setTimeout(checkJQ,100);d=function(){if(window.jQuery!==e){clearTimeout(b);var g=c.shift();while(g){jQuery(g);g=c.shift()}b=f=a=e=d=window.checkJQ=null;return true}return false}}})();


/*]]>*/
</script>

<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
    <script>
        window.cmp_block_ignoredomains = ["plenigo.com"]; // list of domains that should not be blocked
        var consentManagerAccountId = '15484';
    </script>
    <script>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</script>



<title>„Harte, aber professionelle Gespräche“</title><link rel="image_src" href="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Banking-Berater/Consulting/2021.Q2/So_stellt_Houlihan_Lokey_seine_Restrukturierungsberatung_auf_Bildquelle_diegograndi_-_AdobeStock.com.jpeg" /><link href="https://www.finance-magazin.de/banking-berater/consulting/so-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121/" rel="canonical" /><meta property="fb:admins" content="100005246650886" /><link rel="alternate" href="https://www.finance-magazin.de/rss.xml" type="application/rss+xml" />




    
    

    
    

    
            <script class="cmplazyload" data-cmp-vendor="s1" data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js" async="async" type="text/plain"></script>
        


    
    <script>
        var $uid = '2082121';
        var $url = 'https://www.finance-magazin.de/banking-berater/consulting/so-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121/';
        $url = $url.replace(/https?:\/\/[^\/]+/i, ''); // make url relative, cause DFP supports only 40 chars max
        var $domain = 'https://www.finance-magazin.de/';
        var $articleTitle = '„Harte, aber professionelle Gespräche“';
        var $ressort = 'Banking & Berater';
        var $applicationContext = 'Production';

        // add categories
        var $categories = [];
        
            $categories.push("FINANCE+");
        
        var $viewportW = document.documentElement.clientWidth;
        var skyscraperDisplayMinWidth = 1250;
    </script>

    
    <script src="/typo3conf/ext/site_assets/default/js/googleAdManager.js"></script>



</head>
<body>











    
    
    








    <div id="wrapper" class="doktype-10">

        
        <div class="dfp-top-container container">
            
    <div class="dfp-container mobile-adhesion">

        <!-- /222955408/FINANCE_mobile_Interstitial -->
        <div id='div-gpt-ad-1473249895723-1'>
            <script>
                if(typeof googletag !== 'undefined') {
                    // check size for mobile adhesion manually, because out-of-bounds do not support defineSizeMapping
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    var h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
                    if (w < 768 && h > 250) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1473249895723-1');
                        });
                    }
                }
            </script>
        </div>
    </div>

            
    <div class="dfp-container leaderboard">

        <!-- /222955408/FINANCE_SB -->
        <div id="div-gpt-ad-1473249895723-8">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-8');
                    });
                }
            </script>
        </div>
    </div>

    <!-- /222955408/Wallpaper-Pixel-FinMag -->
    <div id="div-gpt-ad-1473249895723-11" class="wallpaper-test-pixel" style="height:1px; width:1px;">
        <script>
            if(typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1473249895723-11');
                });
            }
        </script>
    </div>

            
    <div class="dfp-container skyscraper">

        <!-- /222955408/FINANCE_Sky -->
        <div id='div-gpt-ad-1473249895723-10'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-10');
                    });
                }
            </script>
        </div>
    </div>

        </div>

        



<header id="header" class="clearfix">
    <div class="container">
        

<nav class="headerNaviTop hidden-xs">
    <ul class="header-top-menu">
        
            
                <li class="header-top-menu-item sub ">
                    <a href="https://www.finance-magazin.de/media-kit/">Mediadaten</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/newsletter/">Newsletter</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/jobboerse">Jobs</a>
                </li>
            
                <li class="header-top-menu-item sub">
                    <a href="https://www.finance-magazin.de/ueber-uns/">Über uns</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/partner/">Partner</a>
                </li>
            
        
    </ul>
</nav>



        
            <a class="ajax-login-link" style="display:none;" href="https://www.finance-magazin.de/api/1426513120/?return_url=https%3A%2F%2Fwww.finance-magazin.de%2Fbanking-berater%2Fconsulting%2Fso-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121%2F">
            </a>
        

        <div class="headerLogo text-center">
            
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo.svg" alt="FINANCE Magazin" title="FINANCE Magazin"/>
                    </a>
                
        </div>
    </div>
</header>



        

<nav class="navi">
    <div class="container">
        <div class="navi-wrapper">
            <div class="wrapper-non-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-menu-wrapper hidden-xs hidden-sm hidden-md">
                    <ul class="navi-menu">
                        
                            
                                
                                
                                    <li class="navi-menu-item sub ">
                                        <a href="https://www.finance-magazin.de/plus/">
                                            
                                                    <img class="finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE%2BLogo_negativ.svg" width="326" height="58" alt="" />
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item ">
                                        <a href="https://www.finance-magazin.de/plus/wirecard-skandal-die-serie-zu-den-wirecard-files/?utm_source=website&utm_medium=menue&utm_campaign=wirecard-files">
                                            
                                                    Wirecard Files
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item active sub">
                                        <a href="https://www.finance-magazin.de/nachrichten/">
                                            
                                                    Nachrichten
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/themen/">
                                            
                                                    Themen
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/magazin/">
                                            
                                                    Magazin
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/events/">
                                            
                                                    Events
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/multiples/">
                                            
                                                    Multiples
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                            
                                
                                
                            
                        
                        
                    </ul>
                </div>
            </div>
            <div class="wrapper-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-logo">
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo_negativ.svg" alt="Logo"/>
                    </a>
                </div>

                
    <div class="navi-social hidden-xs">
        <div class="navi-social-buttons">
            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
        </div>
    </div>

            </div>
            <div class="wrapper-search wrapper-toggable">
                
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


                <div class="wrapper-content">
                    
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                </div>
            </div>
        </div>
    </div>

    <div class="container wrapper-login wrapper-toggable">
        
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


        <div class="wrapper-content">
            <div class="login-wrapper"></div>
        </div>
    </div>
    <div class="container main-menu-wrapper" role="navigation">
        <div id="main-menu" class="navbar-collapse collapse">
            <div class="main-menu-inner-wrapper">
                <div class="main-menu-search visible-xs visible-sm">
                    <div class="main-menu-item">
                        
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                    </div>
                </div>
                <div class="main-menu first-row row">
                    
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/plus/">
                                                
                                                        <img class="finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE%2BLogo.svg" width="326" height="58" alt="" />
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2056781" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-2056781">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/uebersicht/">Übersicht</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/plus/corporate-abonnement/">Corporate-Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/abonnement/#c2443901">Was ist FINANCE+?</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item ">
                                            <a href="https://www.finance-magazin.de/plus/wirecard-skandal-die-serie-zu-den-wirecard-files/?utm_source=website&utm_medium=menue&utm_campaign=wirecard-files">
                                                
                                                        Wirecard Files
                                                    
                                            </a>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item active sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/nachrichten/">
                                                
                                                        Nachrichten
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1274041" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1274041">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/cfo/">CFO</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/finanzabteilung/">Finanzabteilung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/finanzierungen/">Finanzierungen</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/deals/">Deals</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item active sub">
                                                                    <a href="https://www.finance-magazin.de/banking-berater/">Banking & Berater</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/wirtschaft/">Wirtschaft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/blogs/">Blogs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/transformation-by-finance/">TRANSFORMATION by FINANCE</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/themen/">
                                                
                                                        Themen
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1265181" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1265181">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/big-four/">Big Four</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/cfo-des-monats/">CFO des Monats</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/coronavirus/">Coronavirus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/green-finance/">Green Finance</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/grenke-im-visier-des-shortsellers/">Grenke</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/restrukturierung/">Restrukturierung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/wirecard/">Wirecard</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/weitere-themen/">weitere Themen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                                </div><div class="main-menu row">
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/magazin/">
                                                
                                                        Magazin
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1219512" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1219512">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/magazin/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/magazin/einzelheft/">Einzelheft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.united-kiosk.de/zeitschriften/wirtschaft-politik/finance-epaper/ebinr_2079545/appstoreapple/?PartnerID=FB21084">E-Paper</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/events/">
                                                
                                                        Events
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-18" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-18">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/structured-finance-1/">Structured FINANCE</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/green-finance-1/">Green FINANCE</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz-1/">Deutsche Distressed-Assets-Konferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz-1/">Deutsche Investorenkonferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/finance-webinare-1/">Webinare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/cash-management-campus/">Cash Management Campus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/roundtables/">Roundtables</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/seminare/">Seminare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/kontakt/">Kontakt</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/multiples/">
                                                
                                                        Multiples
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2043431" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-2043431">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/">Multiples-Shop</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/multiples-rechner/">Multiples-Rechner</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/#c2262482">Multiples-FAQ</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://shop.finance-magazin.de/multiples/multiples-branchen/">Multiples-Branchenauswertungen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/research/">
                                                
                                                        Research
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-16" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-16">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE-Multiples</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/midmarket-buy-outs/">Midmarket-Buy-outs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/panels/">Panels</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/">Studien</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-banken-survey/">FINANCE-Banken-Survey</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/finance-datenbank/">FINANCE-Datenbank</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-tools/">FINANCE-Tools</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/finance-tv/">
                                                
                                                        Finance-TV
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-15" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-15">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/uebersicht/">Übersicht</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/tv-coaching/">TV-Coaching</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/redaktion/">Redaktion</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/faq/">FAQ</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                                    <div class="fixed-menu">
                                        
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-koepfe/">
                                                        FINANCE-Köpfe
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item sub">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-transformation/">
                                                        TRANSFORMATION by FINANCE
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-podcast/">
                                                        FINANCE Podcast
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/ueber-uns/">
                                                        Über uns
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/media-kit/">
                                                        Mediadaten
                                                    </a>
                                                </div>
                                            
                                        
                                    </div>
                                
                            </div>
                            
                        
                    
                </div>
                <div class="main-menu-social visible-xs visible-sm">
                    <div class="main-menu-item">
                        <div class="navi-social-buttons">
                            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                            <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>











        




    
        <span class="hidden"></span>
        
            
        
            
        
            
                <div class="subnavi hidden-xs">
                    <div class="container">
                        <div class="breadcrumb-wrapper">
                            
                                
                                    <ol class="breadcrumb">
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="FINANCE Magazin" href="https://www.finance-magazin.de/">
                                                        FINANCE Magazin
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub">
                                                    <a title="Nachrichten" href="https://www.finance-magazin.de/nachrichten/">
                                                        Nachrichten
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="Banking &amp; Berater" href="https://www.finance-magazin.de/banking-berater/">
                                                        Banking & Berater
                                                    </a>
                                                </li>
                                            
                                        
                                    </ol>
                                
                            
                        </div>
                        <div class="subnavi-menu-wrapper">
                            
                            
                                
                            
                            

                            <ul>
                                
                                    
                                        <li class="sub-menu-item sub ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/banking-berater/wirtschaftspruefer/">Wirtschaftsprüfer</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item active sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/banking-berater/consulting/">Consulting</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/banking-berater/kanzleien/">Kanzleien</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/banking-berater/ma-berater/">M&A-Berater</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item sub ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/banking-berater/banking/">Banking</a>
                                                
                                        </li>
                                    
                                
                            </ul>
                        </div>
                    </div>
                </div>
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    




        

        
    <div class="dfp-container billboard">

        <!-- /222955408/FINANCE_BB -->
        <div id="div-gpt-ad-1473249895723-0">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-0');
                    });
                }
            </script>
        </div>

        <!-- /222955408/FINANCE_mobile_SB -->
        <div id="div-gpt-ad-1473249895723-2">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-2');
                    });
                }
            </script>
        </div>
    </div>


        

    
    
        
    
    

    

    <section id="content" class="main-content is-article-page">

        <!--TYPO3SEARCH_begin-->
        
            
                


<div class="container page-info-container">
    


    

    
        
                
                        








        
    



        



<div class="tx-fgcontent">
    
    

    

        <div class="fgcontent-page-info">
            <div class="row">
                <div class="col-md-1 hidden-sm hidden-xs"></div>
                <div class="col-md-10 col-sm-12">

                    
                        


    <div class="images">
        
            <div class="image">

                <img title="Houlihan Lokey sitzt seit April 2021 im Frankfurter Omnitower." src="https://www.finance-magazin.de/fileadmin/_processed_/1/2/csm_So_stellt_Houlihan_Lokey_seine_Restrukturierungsberatung_auf_Bildquelle_diegograndi_-_AdobeStock.com_5223a256c1.jpg" width="991" height="507" alt="Houlihan Lokey sitzt seit April 2021 im Frankfurter Omnitower." />

                <div class="imageSource">
                    <p>diegograndi - AdobeStock.com</p>
                </div>
            </div>
        
    </div>

                    

                </div>
                <div class="col-md-1 hidden-sm hidden-xs"></div>
            </div>

            <div class="row">
                <div class="col-md-8 col-sm-12 col-md-offset-2">
                    <div class="text-container">
                        <div class="date pull-left">

                            
                                
                                
                                
                                    
                                        <a href="https://www.finance-magazin.de/plus/">
                                            <span class="badge badge-plus">
                                                <img class="svg finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE+Logo_negativ.svg" alt="FINANCE+" title="FINANCE+"/>
                                            </span>
                                        </a>
                                    
                                    29.06.21
                                
                            
                        </div>

                        <!--TYPO3SEARCH_end-->
                        
                                
                                        <div class="category text-right pull-right">
                                            

                                            
                                                    Banking & Berater
                                                

                                        </div>
                                    
                            
                        <!--TYPO3SEARCH_begin-->

                        <div class="clearfix"></div>

                        <h1 class="">„Harte, aber professionelle Gespräche“</h1>

                        
                        
                        
                        

                        
                                
                                    
                                        
                                        
                                    

                                    <div class="author">
                                        Von

                                        
                                                <a href="https://www.finance-magazin.de/ueber-uns/redaktion/markus-dentz/">Markus Dentz</a>
                                            

                                    </div>
                                
                            

                        
                                

<!--TYPO3SEARCH_end-->

    <div class="fg-socialBox sticky-sm">

        <div class="button-container addthis-sharing-toolbox">
            <!-- TODO: combine print with square -->
            <a class="addthis_button_print" title="Drucken">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-print fa-stack-1x"></i>
                </span>
                <span class="sr-only">Drucken</span>
            </a>

            <a class="addthis_button_linkedin" title="Bei LinkedIn teilen"><i class="fa fa-linkedin-square fa-2x"></i><span class="sr-only">Bei LinkedIn teilen</span></a>
            <a class="addthis_button_xing" title="Bei Xing teilen"><i class="fa fa-xing-square fa-2x"></i><span class="sr-only">Bei Xing teilen</span></a>

            <div class="social-additional-toggle collapsed" data-toggle="collapse" data-target="#article-sharing">
                <i class="fa fa-plus-square fa-2x"></i>
            </div>

            <div id="article-sharing" class="article-sharing collapse">
                <a class="addthis_button_facebook" title="Bei Facebook teilen"><i class="fa fa-facebook-square fa-2x"></i><span class="sr-only">Bei Facebook teilen</span></a>
                <a class="addthis_button_twitter" title="Bei Twitter teilen"><i class="fa fa-twitter-square fa-2x"></i><span class="sr-only">Bei Twitter teilen</span></a>
                <a class="addthis_button_email" title="Per E-Mail teilen"><i class="fa fa-envelope-square fa-2x"></i><span class="sr-only">Per E-Mail teilen</span></a>
            </div>
        </div>

        
        <script type="text/plain" data-cmp-src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70f986011d8a30" data-cmp-vendor="s1358" class="cmplazyload" async></script>
    </div>

<!--TYPO3SEARCH_begin-->
                            

                        

                        
                            <div class="teasertext"><p>Houlihan Lokey gilt als eine der besten Adressen, wenn harte Refinanzierungsgespräche anstehen. Nun geht der langjährige Deutschlandstatthalter Ansgar Zwick in den frühen Ruhestand. Was haben seine Nachfolger vor?</p></div>
                        
                    </div>
                </div>
            </div>
        </div>
    
</div>


    





                    
            
    



</div>





    

    
        
                
                        






    
        
    



        
    



        


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2673071">
	
		

	


	

	<div class="ce-textpic ce-center ce-above">
		
			











		

		<div class="ce-bodytext">
			
			<p>Nach rund 18 Jahren an der Spitze des Restrukturierungsgeschäfts der Corporate-Finance-Beratung <a href="https://www.finance-magazin.de/banking-berater/consulting/wie-houlihan-lokey-die-coronakrise-einschaetzt-2057871/" title="Opens internal link in current window" class="internal-link">Houlihan Lokey</a> in Deutschland hat sich der bekannte Investmentbanker Ansgar Zwick in den frühen Ruhestand verabschiedet. Er war einer der bekanntesten Spezialisten für Finanzrestrukturierungen in Europa. Seine Nachfolger bilden eine Doppelspitze für dieses Geschäftsfeld in der DACH-Region und die nordischen Länder: Niklas Lerche und Malte Wulfetange. Wie wollen sie die großen Fußstapfen Zwicks ausfüllen, und was sind die wichtigsten Themen für die Restrukturierungsbranche in Deutschland? FINANCE hat die beiden Manager, die lange an der Seite Zwicks an prominenten Fällen arbeiteten, zum Interview getroffen.</p>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    




    




        
    









    





                    
            
    
        
                
                        






    



        
    



        
                


    

    
        
        <div class="container ">
            
    
            
        

    <div id="paywall-container">
        <div class="paywall-content-container gradient-before">
            <div class="row is-flex paywall-content">
                <div class="col-md-offset-2 col-md-8 col-sm-12 is-single wrapper-paywall-login wrapper-toggable">
                    <div class="panel panel-default wrapper-content">
                        <div class="panel-heading">
                            LOGIN
                            <div class="wrapper-close">
                                <i class="fa fa-times"></i>
                            </div>
                        </div>
                        <div class="panel-body">
                            <p>Um den Kauf fortzusetzen, loggen Sie sich bitte in Ihrem MeinFINANCE-Account ein.</p>
                            <div class="login-wrapper"></div>
                        </div>
                    </div>
                </div>

                <script type="text/javascript">
                    function paywallLogin() {
                        if (typeof dataLayer !== 'undefined') {
                            dataLayer.push({
                                'event': 'plenigo-paywall',
                                'virtualPageUrl': '/plenigo/step-login',
                                'virtualPageTitle': 'Plenigo Checkout Step - Login'
                            });
                        }
                    }
                </script>

                
    
            
        

    
        <div class="col-md-offset-2 col-md-8 col-sm-12 is-single paywall-product">
            <div class="panel panel-product">
                
                
                    <div class="panel-heading">
                        
                            
                                <img class="product-logo" src="https://www.finance-magazin.de/fileadmin/paid_content/plus/FINANCE-plus-Logo_negativ_rot.svg" width="326" height="58" alt="" />
                            
                        
                    </div>
                
                <div class="panel-body">
                    
                        <div class="product-description">
                            <h3 style="font-family: 'Raleway',Helvetica,Arial,sans-serif; font-size: 24px; line-height: 30px;">Lesen Sie weiter und seien Sie immer einen Schritt voraus!</h3>
<p style="font-size: 18px;">Ihre Vorteile mit FINANCE+</p><ul style="font-size: 18px;">
      <li><b>Exklusive Einblicke in die Corporate-Finance-Welt:</b> <p>Banking und Kapitalmarkt, Jobwechsel und Deals.</p></li>
      <li><b>Aktuell und Business-relevant:</b> <p>Aktuelle News, relevante Hintergründe, fundierte Analysen.</p></li>
      <li><b>Alles in einem Paket:</b> <p>Der gesamte FINANCE-Content aus Online und Magazin in einem Paket.</p></li>
</ul>
                        </div>
                    
                </div>
                <div class="panel-footer">
                    
                        
                            
                            
                                <a href="https://www.finance-magazin.de/plus/abonnement/" class="btn btn-secondary btn-xs-block">
                                    Gratismonat starten <i class="fa fa-angle-right"></i>
                                </a>
                            
                            
                        
                    
                        
                            
                            
                                <a href="https://www.finance-magazin.de/plus/anmeldung/" class="btn btn-text btn-transparent btn-xs-block">
                                    Jetzt anmelden <i class="fa fa-angle-right"></i>
                                </a>
                            
                            
                        
                    
                </div>
            </div>
        </div>
    

            </div>
        </div>

        
    </div>

    <script type="text/javascript">
        $(document).ready(function() {
            if (typeof dataLayer !== 'undefined') {
                dataLayer.push({
                    'event': 'plenigo-paywall',
                    'virtualPageUrl': '/plenigo/step-paywall',
                    'virtualPageTitle': 'Plenigo Checkout Step - Paywall'
                });
            }
        });
    </script>

        </div>
    

    










                
            
    


    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    
        
                
                        






    



        
    



        
    


    
        
    




                    
            
    





<div class="container csc-default rating-plugin">
    <div id="rating-view" data-rating-url="https://www.finance-magazin.de/banking-berater/consulting/so-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121/?type=1498821948"></div>
</div>



<div class="tx-fgcontent">
    
    

    
        
            <!--TYPO3SEARCH_end-->
            <div class="fg-similar-links">
                <div class="fg-similar-links-headline">
                    <span class="more">mehr</span> zum Thema
                </div>
                <div class="row">
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/banking-berater/consulting/wie-houlihan-lokey-die-coronakrise-einschaetzt-2057871/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/d/7/csm_Houlihan_Lokey_Corona_Coronavirus_Takko_Corporate_Finance_Restrukturierung_Private_Equity_Private_Debt_09fbe26325.jpg" width="768" height="393" alt="Der Skyper-Tower in Frankfurt ist die deutsche Heimat der US-Investmentbank-Boutique Houlihan Lokey – und ist über die Jahre stark gewachsen.  " title="Houlihan Lokey, Corona, Coronavirus, Takko, Corporate Finance, Restrukturierung, Private Equity, Private Debt" />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/banking-berater/consulting/wie-houlihan-lokey-die-coronakrise-einschaetzt-2057871/">Wie Houlihan Lokey die Coronakrise einschätzt</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Die Investmentbank Houlihan Lokey hat das Jahr 2020 trotz Corona noch nicht abgeschrieben – auch wegen Restrukturierungsfällen wie Takko.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/banking-berater/ma-berater/andreas-dombret-steigt-bei-houlihan-lokey-auf-2075421/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/d/2/csm_Andreas_Dombret_84993d6552.jpg" width="768" height="393" alt="Andreas Dombret erweitert seine Beratertätigkeit bei Houlihan Lokey. " />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/banking-berater/ma-berater/andreas-dombret-steigt-bei-houlihan-lokey-auf-2075421/">Andreas Dombret steigt bei Houlihan Lokey auf</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Andreas Dombret bekommt eine erweiterte Beraterrolle bei der Investmentbank Houlihan Lokey. Der Aufstieg ist mit Wachstumsplänen in Europa verbunden.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/banking-berater/ma-berater/houlihan-lokey-uebernimmt-leonardo-das-passiert-in-deutschland-1368051/">
                                        <img src="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Strategie-Effizienz/MA/Houlihan_Lokey_Leonardo_AndresGarciaM_iStock_Thinkstock_Getty_Images-auf.jpg" width="620" height="270" alt="Houlihan Lokey fusioniert die Corporate-Finance-Aktivitäten mit denen von Leonardo. Das deutsche Team arbeitet künftig gemeinsam von Frankfurt aus." />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/banking-berater/ma-berater/houlihan-lokey-uebernimmt-leonardo-das-passiert-in-deutschland-1368051/">Houlihan Lokey übernimmt Leonardo: Das passiert in Deutschland</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Houlihan Lokey fusioniert die Corporate-Finance-Aktivitäten mit denen von Leonardo. Das deutsche Team arbeitet künftig gemeinsam von Frankfurt aus.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/deals/private-equity-private-debt/houlihan-lokey-holt-investmentbanker-christian-keller-2030201/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/b/1/csm_Houlihan_Lokey_Christian_Keller_Investmentbanker_HSBC_Private_Equity_Finanzinvestor_Ann_Sharkey_Private_Debt_Hedgefonds_ba8cbffc65.jpg" width="768" height="393" alt="Houlihan Lokey holt Investmentbanker Christian Keller" title="Houlihan Lokey holt Investmentbanker Christian Keller" />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/deals/private-equity-private-debt/houlihan-lokey-holt-investmentbanker-christian-keller-2030201/">Houlihan Lokey holt Investmentbanker Christian Keller</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Die Investmentbank Houlihan Lokey macht Christian Keller zum Leiter für das Geschäft mit Finanzinvestoren in Deutschland. Keller kommt von der HSBC und soll für Houlihan vor allem große Private-Equity-Deals an Land ziehen.
                            </div>
                        </div>
                    
                </div>
            </div>
            <!--TYPO3SEARCH_begin-->
        
    
</div>


            
            
        
        <!--TYPO3SEARCH_end-->

    </section>



        

<footer class="footer" id="footer">
    <div class="footer-upper">
        <div class="container">
            <div class="footer-scrolltop hidden">
                <i class="fa fa-chevron-up"></i>
            </div>
            <div class="footer-social">
                <div class="headline text-center">
                    Folgen Sie uns
                </div>
                <div class="footer-social-buttons text-center">
                    <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                    <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                    <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                    <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                    <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                </div>
            </div>
            <div class="footer-menu-wrapper text-center">
                <ul class="footer-menu">
                    
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/magazin-2/">Magazin</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/finance-tv-2/">FINANCE-TV</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/blogs-2/">Blogs</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/newsletter-2/">Newsletter</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/ueber-uns-2/">Über uns</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/faq/">FAQ</a>
                            </li>
                        
                            <li class="footer-menu-item sub">
                                <a href="https://www.finance-magazin.de/kontakt/">Kontakt</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/datenschutz/">Datenschutz</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/impressum/">Impressum</a>
                            </li>
                        
                    
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-lower">
        <div class="container">
            <div class="row">
                <div class="col-xs-2 footer-logo-left hidden-xs">
                    <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo_weiss.svg" alt="Logo"/>
                </div>
                <div class="col-sm-8 col-xs-9 footer-copyright text-center">
                    
<div id="c1261411">
	
	<p>2021 © FINANCE · Alle Rechte vorbehalten. &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp; <a class="cmpboxrecalllink" href="#" onclick="__cmapi('showGDPRScreenAdvanced',null,null); return false"><span class="cmpboxrecalltxt">Datenschutz-Einstellungen</span></a></p>  

<!-- Unbounce -->
<!--<script data-cmp-src="https://f81fcd118c3a49d8ac0367b2b3e49a31.js.ubembed.com" async class="cmplazyload" data-cmp-vendor="c7160"></script>-->

<!-- Hotjar Tracking Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s46">
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1975819,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- LinkedIn Tracking Code -->
<script>
  _linkedin_partner_id = "2825474";
  window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
  window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s2">
  (function(){
    var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";
    b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);
  })();
</script>

<!-- Change logo on events -->
<!--<script type="text/javascript">
  $(document).ready(function() {
    $('#header .logo').attr("src", '');
  });
</script>-->

	


</div>

                </div>
            </div>
        </div>
    </div>

    


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '333936954205049');
    fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->


</footer>




        
            
        
    </div>

<div id="tx-thrating-pi1-singleton">
	<form method="post" name="vote" id="vote" action="https://www.finance-magazin.de/banking-berater/consulting/so-stellt-houlihan-lokey-seine-restrukturierungsberatung-auf-2082121/?type=1349058974&amp;tx_thrating_pi1%5Baction%5D=create&amp;tx_thrating_pi1%5Bcontroller%5D=Vote&amp;cHash=7db1cbbffa9a94f96aed594dde8e3e7e">
<div>
<input type="hidden" name="tx_thrating_pi1[__referrer][@extension]" value="ThRating" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@vendor]" value="Thucke" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@controller]" value="Vote" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@action]" value="singleton" />
<input type="hidden" name="tx_thrating_pi1[__referrer][arguments]" value="YTowOnt92e0635c826904eaf660fec946a15e7a5e3eeeff9" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:8:&quot;ThRating&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Vote&quot;;s:7:&quot;@action&quot;;s:9:&quot;singleton&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Thucke&quot;;}642bc0281bb238ad85855cb7c43d6bf0aff0f5a3" />
<input type="hidden" name="tx_thrating_pi1[__trustedProperties]" value="a:3:{s:4:&quot;vote&quot;;a:3:{s:4:&quot;vote&quot;;i:1;s:5:&quot;voter&quot;;i:1;s:6:&quot;rating&quot;;i:1;}s:8:&quot;settings&quot;;i:1;s:7:&quot;ajaxRef&quot;;i:1;}3b54b6ad27098f4afa1c0c398fe306d412ffc521" />
</div>

		<input type="hidden" name="tx_thrating_pi1[vote][vote]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][voter]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][rating]" value="" />
		<input type="hidden" name="tx_thrating_pi1[settings]" value="filled_by_JS" />
		<input type="hidden" name="tx_thrating_pi1[ajaxRef]" value="filled_by_JS" />
	</form>
	<div class='tx-thrating-singleton-message'>
		
	</div>
</div>

    <script type="text/javascript">
    dataLayer = [];
</script>
    

    


    <script type="text/javascript">
        var publish_date = '29.06.2021';
    </script>


<script type="text/plain" class="cmplazyload" data-cmp-vendor="s905" data-cmp-purpose="c51">
    if (typeof dataLayer !== 'undefined') {
        if (typeof publish_date !== 'undefined') {
            dataLayer.push({
                'publish_date': publish_date
            });
        }
    }

    var pxTrackingGoogleTagManagerCallback = function(user) {
        if (typeof dataLayer !== 'undefined') {
            dataLayer.push({
                'FM_visitor_ident': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3),
                'userID': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3)
            });
        }
    };
</script>



    <!-- start Mixpanel -->
<script type="text/javascript">
    (function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
    for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
    mixpanel.init('3e4e48776e6254b54f58d5c850766712');
</script>
<!-- end Mixpanel -->
    


<script type="text/plain" class="cmplazyload" data-cmp-vendor="c5888" data-cmp-purpose="c54">
    var pxTrackingMixpanelCallback = function(user) {
        if (typeof mixpanel !== 'undefined') {
            mixpanel.people.set({
                '$first_name': user.firstName,
                '$last_name': user.lastName,
                '$email': user.email,
                'Company': user.company,
                'Industry': user.industryTitle,
                'Position': user.position,
                'Salutation': user.salutation
            });
            mixpanel.identify(user.uid);
        }
    };

    $(document).ready(function() {
        if (typeof mixpanel !== 'undefined') {
            // track file links
            var $ceUploads = $('.ce-uploads');
            if ($ceUploads.length) {
                $ceUploads.find('a').each(function() {
                    var $this = $(this),
                        filename = $this.attr('href').substring($this.attr('href').lastIndexOf('/') + 1);
                    mixpanel.track_links($this, 'Download', {file: filename});
                });
            }

            // track ressort and page title
            
                var pxTrackingRessortTitle = '"Banking \u0026 Berater"';
                var pxTrackingPageTitle = '"\u201eHarte, aber professionelle Gespr\u00e4che\u201c"';
                mixpanel.track(JSON.parse(pxTrackingRessortTitle), {pageTitle: JSON.parse(pxTrackingPageTitle)});
            
        }
    });
</script>





    
<!-- Google Tag Manager -->
<script>
    window.googleTagManager = {};
</script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905" data-cmp-purpose="c51">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WFK22K');
    </script>

<!-- Google Tag Manager 2 -->

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905" data-cmp-purpose="c51">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PH4CC7V');
    </script>

<!-- End Google Tag Manager -->
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-a6072d2442e0bd42ae5a2ad0db5c4fda-fb93cf760f02c9847c80a8553c85847b.1615550762.js" type="text/javascript"></script>
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-6012b678a8ca8029387f38c12eabd45e-2f92af63ac7e51e8b456224890e15223.1615550749.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
        var loginPid = 1073582;
        var sUrl = '/typo3conf/ext/fg_heads/Resources/Public/Javascript/Vendor/DataTables/Language/de_DE.json';

        dataLayer.push({'isPlusContent': '1'});


/*]]>*/
</script>

<script type="text/javascript" src="https://www.finance-magazin.de/typo3temp/vhs-assets-fg-content-socialbox-a6b0356188377bd236a63ccf4c2755e6.1624947438.js"></script>

</body>
</html>