<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.finance-magazin.de/">
<link rel="shortcut icon" href="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, width=device-width">
<meta property="og:url" content="https://www.finance-magazin.de/finanzabteilung/controlling/erp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039/">
<meta name="google-site-verification" content="xZ1vItLGm_QIW0pU9TD6mvuAAIPSBfCXkj1FOUdP2vc">
<meta name="og:locale" content="de_DE">
<meta name="keywords" content="Controlling, Enterprise-Resource-Planning, ERP, Capgemini, CFO, Konsolidierung, ERP-System">
<!-- This site is optimized with Yoast SEO plugin -->
<link rel="canonical" href="https://www.finance-magazin.de/finanzabteilung/controlling/erp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039/" />
<title>ERP-Systeme: Die 5 größten Fehler bei der Konsolidierung - FINANCE Magazin</title>
<meta name="description" content="Dieser FINANCE-Ratgeber deckt die typischsten Fehler bei der Vereinheitlichung von ERP-Systemen auf und zeigt, worauf CFOs unbedingt achten sollten." />
<meta name="robots" content="index,follow" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ERP-Systeme: Die 5 größten Fehler bei der Konsolidierung" />
<meta property="og:description" content="Dieser FINANCE-Ratgeber deckt die typischsten Fehler bei der Vereinheitlichung von ERP-Systemen auf und zeigt, worauf CFOs unbedingt achten sollten." />
<meta name="twitter:site" content="@FINANCEMagazin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ERP-Systeme: Die 5 größten Fehler bei der Konsolidierung" />
<meta name="twitter:description" content="Dieser FINANCE-Ratgeber deckt die typischsten Fehler bei der Vereinheitlichung von ERP-Systemen auf und zeigt, worauf CFOs unbedingt achten sollten." />
<meta name="twitter:image" content="https://www.finance-magazin.de/fileadmin/user_upload/ERP-Konsolidierung_Quelle_WrightStudio_stock.adobe.com.jpg" />
<meta name="twitter:creator" content="@FINANCEMagazin" />
<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-0748fc08017dab07fc9fe5bb5231b24c-43f9610c7011a86dae78c1c42567a235.1603890453.css" media="all">
<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-5746741a7ff7448992357380f4a84b09-ad7b7822ef4669f30b3bf9fcc5710731.1603890453.css" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_felogin_pi1" */
		.tx-felogin-pi1 label {
			display: block;
		}
/* default styles for extension "tx_frontend" */
	.ce-align-left { text-align: left; }
	.ce-align-center { text-align: center; }
	.ce-align-right { text-align: right; }

	.ce-table td, .ce-table th { vertical-align: top; }

	.ce-textpic, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

	.ce-left .ce-gallery, .ce-column { float: left; }
	.ce-center .ce-outer { position: relative; float: right; right: 50%; }
	.ce-center .ce-inner { position: relative; float: right; right: -50%; }
	.ce-right .ce-gallery { float: right; }

	.ce-gallery figure { display: table; margin: 0; }
	.ce-gallery figcaption { display: table-caption; caption-side: bottom; }
	.ce-gallery img { display: block; }
	.ce-gallery iframe { border-width: 0; }
	.ce-border img,
	.ce-border iframe {
		border: 2px solid black;
		padding: 0px;
	}

	.ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
		margin-bottom: 10px;
	}
	.ce-intext.ce-right .ce-gallery { margin-left: 10px; }
	.ce-intext.ce-left .ce-gallery { margin-right: 10px; }
	.ce-below .ce-gallery { margin-top: 10px; }

	.ce-column { margin-right: 10px; }
	.ce-column:last-child { margin-right: 0; }

	.ce-row { margin-bottom: 10px; }
	.ce-row:last-child { margin-bottom: 0; }

	.ce-above .ce-bodytext { clear: both; }

	.ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

	.ce-uploads { margin: 0; padding: 0; }
	.ce-uploads li { list-style: none outside none; margin: 1em 0; }
	.ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
	.ce-uploads span { display: block; }

-->
/*]]>*/
</style>

<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/html5shiv/html5shiv-3.7.2.min.1510644692.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/respond/respond-1.4.2.min.1510644692.js" type="text/javascript"></script><![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var pxResponsiveSetup = [];        var pxLib = [];        pxLib['dialog'] = {
            height: '500',
            width:'650'
        };
            (function(){"use strict";var c=[],f={},a,e,d,b;if(!window.jQuery){a=function(g){c.push(g)};f.ready=function(g){a(g)};e=window.jQuery=window.$=function(g){if(typeof g=="function"){a(g)}return f};window.checkJQ=function(){if(!d()){b=setTimeout(checkJQ,100)}};b=setTimeout(checkJQ,100);d=function(){if(window.jQuery!==e){clearTimeout(b);var g=c.shift();while(g){jQuery(g);g=c.shift()}b=f=a=e=d=window.checkJQ=null;return true}return false}}})();


/*]]>*/
</script>

<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
    <script>
        var consentManagerAccountId = '15484';
    </script>
    <script>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</script>

    


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '333936954205049');
    fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->





<title>ERP-Systeme: Die 5 größten Fehler bei der Konsolidierung</title><link rel="image_src" href="https://www.finance-magazin.de/fileadmin/user_upload/ERP-Konsolidierung_Quelle_WrightStudio_stock.adobe.com.jpg" /><link href="https://www.finance-magazin.de/finanzabteilung/controlling/erp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039/" rel="canonical" /><meta property="fb:admins" content="100005246650886" /><link rel="alternate" href="https://www.finance-magazin.de/rss.xml" type="application/rss+xml" />




    
    

    
    

    <script class="cmplazyload" data-cmp-vendor="s1" data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js" async='async' type="text/plain"></script>

    
    <script>
        var $uid = '1355039';
        var $url = 'https://www.finance-magazin.de/finanzabteilung/controlling/erp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039/';
        $url = $url.replace(/https?:\/\/[^\/]+/i, ''); // make url relative, cause DFP supports only 40 chars max
        var $domain = 'https://www.finance-magazin.de/';
        var $articleTitle = 'ERP-Systeme: Die 5 größten Fehler bei der Konsolidierung';
        var $ressort = 'Finanzabteilung';
        var $applicationContext = 'Production';

        // add categories
        var $categories = [];
        
            $categories.push("FINANCE-Ratgeber");
        
            $categories.push("SAP S/4 Hana");
        
        var $viewportW = document.documentElement.clientWidth;
        var skyscraperDisplayMinWidth = 1250;
    </script>

    
    <script src="/typo3conf/ext/site_assets/default/js/googleAdManager.js"></script>


</head>
<body>


















    <div id="wrapper" class="doktype-10">

        
        <div class="dfp-top-container container">
            
    <div class="dfp-container mobile-adhesion">

        <!-- /222955408/FINANCE_mobile_Interstitial -->
        <div id='div-gpt-ad-1473249895723-1'>
            <script>
                if(typeof googletag !== 'undefined') {
                    // check size for mobile adhesion manually, because out-of-bounds do not support defineSizeMapping
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    var h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
                    if (w < 768 && h > 250) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1473249895723-1');
                        });
                    }
                }
            </script>
        </div>
    </div>

            
    <div class="dfp-container leaderboard">

        <!-- /222955408/FINANCE_SB -->
        <div id="div-gpt-ad-1473249895723-8">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-8');
                    });
                }
            </script>
        </div>
    </div>

    <!-- /222955408/Wallpaper-Pixel-FinMag -->
    <div id="div-gpt-ad-1473249895723-11" class="wallpaper-test-pixel" style="height:1px; width:1px;">
        <script>
            if(typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1473249895723-11');
                });
            }
        </script>
    </div>

            
    <div class="dfp-container skyscraper">

        <!-- /222955408/FINANCE_Sky -->
        <div id='div-gpt-ad-1473249895723-10'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-10');
                    });
                }
            </script>
        </div>
    </div>

        </div>

        



<header id="header" class="clearfix">
    <div class="container">
        

<nav class="headerNaviTop hidden-xs">
    <ul class="header-top-menu">
        
            
                <li class="header-top-menu-item sub ">
                    <a href="https://www.finance-magazin.de/media-kit/">Mediadaten</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/newsletter/">Newsletter</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/jobboerse">Jobs</a>
                </li>
            
                <li class="header-top-menu-item sub">
                    <a href="https://www.finance-magazin.de/ueber-uns/">Über uns</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/partner/">Partner</a>
                </li>
            
        
    </ul>
</nav>



        
            <a class="ajax-login-link" style="display:none;" href="https://www.finance-magazin.de/api/1426513120/?return_url=https%3A%2F%2Fwww.finance-magazin.de%2Ffinanzabteilung%2Fcontrolling%2Ferp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039%2F">
            </a>
        

        <div class="headerLogo text-center">
            
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo.svg" alt="FINANCE Magazin" title="FINANCE Magazin"/>
                    </a>
                
        </div>
    </div>
</header>



        

<nav class="navi">
    <div class="container">
        <div class="navi-wrapper">
            <div class="wrapper-non-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-menu-wrapper hidden-xs hidden-sm hidden-md">
                    <ul class="navi-menu">
                        
                            
                                
                                
                                    <li class="navi-menu-item sub ">
                                        <a href="https://www.finance-magazin.de/plus/">
                                            
                                                    <img class="finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE%2BLogo_negativ.svg" width="326" height="58" alt="" />
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item active sub">
                                        <a href="https://www.finance-magazin.de/nachrichten/">
                                            
                                                    Nachrichten
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/themen/">
                                            
                                                    Themen
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/magazin/">
                                            
                                                    Magazin
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/events/">
                                            
                                                    Events
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                                    <li class="navi-menu-item sub">
                                        <a href="https://www.finance-magazin.de/multiples/">
                                            
                                                    Multiples
                                                
                                        </a>
                                    </li>
                                
                            
                                
                                
                            
                                
                                
                            
                        
                        
                    </ul>
                </div>
            </div>
            <div class="wrapper-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-logo">
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo_negativ.svg" alt="Logo"/>
                    </a>
                </div>

                
    <div class="navi-social hidden-xs">
        <div class="navi-social-buttons">
            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
        </div>
    </div>

            </div>
            <div class="wrapper-search wrapper-toggable">
                
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


                <div class="wrapper-content">
                    
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                </div>
            </div>
        </div>
    </div>

    <div class="container wrapper-login wrapper-toggable">
        
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


        <div class="wrapper-content">
            <div class="login-wrapper"></div>
        </div>
    </div>
    <div class="container main-menu-wrapper" role="navigation">
        <div id="main-menu" class="navbar-collapse collapse">
            <div class="main-menu-inner-wrapper">
                <div class="main-menu-search visible-xs visible-sm">
                    <div class="main-menu-item">
                        
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                    </div>
                </div>
                <div class="main-menu first-row row">
                    
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/plus/">
                                                
                                                        <img class="finance-plus" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE%2BLogo.svg" width="326" height="58" alt="" />
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2056781" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-2056781">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/uebersicht/">Übersicht</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/corporate-abonnement/">Corporate-Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/plus/abonnement/#c2443901">Was ist FINANCE+?</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item active sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/nachrichten/">
                                                
                                                        Nachrichten
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1274041" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1274041">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/cfo/">CFO</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item active sub">
                                                                    <a href="https://www.finance-magazin.de/finanzabteilung/">Finanzabteilung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/finanzierungen/">Finanzierungen</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/deals/">Deals</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/banking-berater/">Banking &amp; Berater</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/wirtschaft/">Wirtschaft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/blogs/">Blogs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/finance-studie-liebe-auf-den-dritten-blick/">Fintech-Special</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/themen/">
                                                
                                                        Themen
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1265181" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1265181">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/big-four/">Big Four</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/cfo-des-monats/">CFO des Monats</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/coronavirus/">Coronavirus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/firmenkundengeschaeft/">Firmenkundengeschäft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/grenke-im-visier-des-shortsellers/">Grenke</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/lufthansa/">Lufthansa</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/restrukturierung/">Restrukturierung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/weitere-themen/">weitere Themen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/magazin/">
                                                
                                                        Magazin
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1219512" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-1219512">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/magazin/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/magazin/einzelheft/">Einzelheft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.united-kiosk.de/zeitschriften/wirtschaft-politik/finance-epaper/ebinr_2079545/appstoreapple/?PartnerID=FB21084">E-Paper</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                                </div><div class="main-menu row">
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/events/">
                                                
                                                        Events
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-18" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-18">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/structured-finance-1/">Structured FINANCE</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz-1/">Deutsche Distressed-Assets-Konferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz-1/">Deutsche Investorenkonferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/finance-webinare-1/">Webinare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/cash-management-campus/">Cash Management Campus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/roundtables/">Roundtables</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/seminare/">Seminare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/veranstaltungskalender/">Veranstaltungskalender</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/kontakt/">Kontakt</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/multiples/">
                                                
                                                        Multiples
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2043431" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-2043431">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/">Multiples-Shop</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/multiples-rechner/">Multiples-Rechner</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/#c2262482">Multiples-FAQ</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://shop.finance-magazin.de/multiples/multiples-branchen/">Multiples-Branchenauswertungen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/research/">
                                                
                                                        Research
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-16" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-16">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE-Multiples</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/midmarket-buy-outs/">Midmarket-Buy-outs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/panels/">Panels</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/">Studien</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-banken-survey/">FINANCE-Banken-Survey</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/finance-datenbank/">FINANCE-Datenbank</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-tools/">FINANCE-Tools</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/finance-tv/">
                                                
                                                        Finance-TV
                                                    
                                            </a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-15" data-toggle="collapse">
                                                <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                <i class="fa fa-minus-square" aria-hidden="true"></i>
                                            </span>
                                            <div class="nav sub-menu" id="sub-menu-15">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/uebersicht/">Übersicht</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/tv-coaching/">TV-Coaching</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/redaktion/">Redaktion</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/faq/">FAQ</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                                    <div class="fixed-menu">
                                        
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-koepfe/">
                                                        FINANCE-Köpfe
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item sub">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/finance-transformation/">
                                                        TRANSFORMATION by FINANCE
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/ueber-uns/">
                                                        Über uns
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/media-kit/">
                                                        Mediadaten
                                                    </a>
                                                </div>
                                            
                                        
                                    </div>
                                
                            </div>
                            
                        
                    
                </div>
                <div class="main-menu-social visible-xs visible-sm">
                    <div class="main-menu-item">
                        <div class="navi-social-buttons">
                            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                            <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>











        




    
        <span class="hidden"></span>
        
            
        
            
                <div class="subnavi hidden-xs">
                    <div class="container">
                        <div class="breadcrumb-wrapper">
                            
                                
                                    <ol class="breadcrumb">
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="FINANCE Magazin" href="https://www.finance-magazin.de/">
                                                        FINANCE Magazin
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub">
                                                    <a title="Nachrichten" href="https://www.finance-magazin.de/nachrichten/">
                                                        Nachrichten
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="Finanzabteilung" href="https://www.finance-magazin.de/finanzabteilung/">
                                                        Finanzabteilung
                                                    </a>
                                                </li>
                                            
                                        
                                    </ol>
                                
                            
                        </div>
                        <div class="subnavi-menu-wrapper">
                            
                            
                                
                            
                            

                            <ul>
                                
                                    
                                        <li class="sub-menu-item sub ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/bilanzierung/">Bilanzierung</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item active sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/controlling/">Controlling</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/treasury/">Treasury</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item sub">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/investor-relations/">Investor Relations</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/finanzabteilung/gehalt/">Gehalt</a>
                                                
                                        </li>
                                    
                                
                            </ul>
                        </div>
                    </div>
                </div>
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    




        

        
    <div class="dfp-container billboard">

        <!-- /222955408/FINANCE_BB -->
        <div id="div-gpt-ad-1473249895723-0">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-0');
                    });
                }
            </script>
        </div>

        <!-- /222955408/FINANCE_mobile_SB -->
        <div id="div-gpt-ad-1473249895723-2">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-2');
                    });
                }
            </script>
        </div>
    </div>


        

    
    
        
    
    

    

    <section id="content" class="main-content is-article-page">

        <!--TYPO3SEARCH_begin-->
        
            
                


<div class="container page-info-container">
    


    

    
        
                



<div class="tx-fgcontent">
    
    

    

        <div class="fgcontent-page-info">
            <div class="row">
                <div class="col-md-1 hidden-sm hidden-xs"></div>
                <div class="col-md-10 col-sm-12">

                    
                        


    <div class="images">
        
            <div class="image">

                <img title="Vor allem nach Fusionen und Übernahmen gibt es in Konzernen einen Wildwuchs an verschiedenen ERP-Systemen." src="https://www.finance-magazin.de/fileadmin/_processed_/3/e/csm_ERP-Konsolidierung_Quelle_WrightStudio_stock.adobe.com_581e8e8e9e.jpg" width="991" height="507" alt="Vor allem nach Fusionen und Übernahmen gibt es in Konzernen einen Wildwuchs an verschiedenen ERP-Systemen." />

                <div class="imageSource">
                    <p>WrightStudio - stock.adobe.com</p>
                </div>
            </div>
        
    </div>

                    

                </div>
                <div class="col-md-1 hidden-sm hidden-xs"></div>
            </div>

            <div class="row">
                <div class="col-md-8 col-sm-12 col-md-offset-2">
                    <div class="text-container">
                        <div class="date pull-left">

                            
                                
                                
                                
                                    
                                    29.10.20
                                
                            
                        </div>

                        <!--TYPO3SEARCH_end-->
                        
                                
                                        <div class="category text-right pull-right">
                                            Finanzabteilung
                                        </div>
                                    
                            
                        <!--TYPO3SEARCH_begin-->

                        <div class="clearfix"></div>

                        <h1 class="">ERP-Systeme: Die 5 größten Fehler bei der Konsolidierung</h1>

                        
                        

                        
                                
                                    

                                    <div class="author">
                                        Von <a href="https://www.finance-magazin.de/ueber-uns/redaktion/">Julia Schmitt und Olivia Harder</a>
                                    </div>
                                
                            

                        
                                

<!--TYPO3SEARCH_end-->

    <div class="fg-socialBox sticky-sm">

        <div class="button-container addthis-sharing-toolbox">
            <!-- TODO: combine print with square -->
            <a class="addthis_button_print" title="Drucken">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-print fa-stack-1x"></i>
                </span>
                <span class="sr-only">Drucken</span>
            </a>

            <a class="addthis_button_linkedin" title="Bei LinkedIn teilen"><i class="fa fa-linkedin-square fa-2x"></i><span class="sr-only">Bei LinkedIn teilen</span></a>
            <a class="addthis_button_xing" title="Bei Xing teilen"><i class="fa fa-xing-square fa-2x"></i><span class="sr-only">Bei Xing teilen</span></a>

            <div class="social-additional-toggle collapsed" data-toggle="collapse" data-target="#article-sharing">
                <i class="fa fa-plus-square fa-2x"></i>
            </div>

            <div id="article-sharing" class="article-sharing collapse">
                <a class="addthis_button_facebook" title="Bei Facebook teilen"><i class="fa fa-facebook-square fa-2x"></i><span class="sr-only">Bei Facebook teilen</span></a>
                <a class="addthis_button_twitter" title="Bei Twitter teilen"><i class="fa fa-twitter-square fa-2x"></i><span class="sr-only">Bei Twitter teilen</span></a>
                <a class="addthis_button_email" title="Per E-Mail teilen"><i class="fa fa-envelope-square fa-2x"></i><span class="sr-only">Per E-Mail teilen</span></a>
            </div>
        </div>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70f986011d8a30" async="async"></script>
    </div>

<!--TYPO3SEARCH_begin-->
                            

                        

                        
                            <div class="teasertext"><p>Kaum ein Controlling-Projekt ist so wichtig wie die Konsolidierung der unterschiedlichen ERP-Systeme im Konzern – und gleichzeitig so fehlerträchtig. Diese fünf Fehler müssen CFOs unbedingt vermeiden.</p></div>
                        
                    </div>
                </div>
            </div>
        </div>
    
</div>


            
    



</div>





    

    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="text clearfix">
        

        
    
        <div><p>Unterschiedliche Maßeinheiten, doppelte Strukturen,&nbsp;<a href="https://www.finance-magazin.de/cfo/cfo-digital/cfos-koennen-erp-kosten-senken-1229621/" title="Opens internal link in current window" class="internal-link">hohe Wartungskosten</a>: Es gibt viele Gründe, die unterschiedlichen ERP-Systeme innerhalb eines Konzerns zu vereinheitlichen. Auf die Agenda von <a href="https://www.finance-magazin.de/cfo/" title="Opens internal link in current window" class="internal-link">CFOs</a> rückt das Thema beispielsweise bei der <a href="https://www.finance-magazin.de/deals/ma/post-merger-integration-so-gelingt-sie-2045931/" title="Opens internal link in current window" class="internal-link">Post-Merger-Integration</a> nach einem <a href="https://www.finance-magazin.de/deals/ma/" title="Opens internal link in current window" class="internal-link">M&amp;A</a>-Deal – oder wenn sich über die Jahre ein Wildwuchs verschiedenster Systeme gebildet hat.<br /><br />In jüngster Zeit kommt noch eine weitere Ursache hinzu:&nbsp;<a href="https://www.finance-magazin.de/finanzabteilung/controlling/schlechtes-erp-laehmt-unternehmen-1321381/" title="Opens internal link in current window" class="internal-link">Die Digitalisierung zwingt viele Unternehmen</a>&nbsp;dazu, ihre ERP-Systeme anzupassen. Viele CFOs packen das große Projekt daher bereits an, tappen dabei aber in etliche Fallen, die es in die Länge ziehen, die Kosten in die Höhe treiben oder gar zum kompletten Abbruch führen. Das sind die typischsten Fehler – und darauf sollten CFOs bei der Harmonisierung von ERP-Systemen unbedingt achten.</p></div>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    




    
            
    <div class="dfp-container ad-medium-rectangle top">

        <!-- /222955408/FINANCE_MR_HPA_top -->
        <div id='div-gpt-ad-1473249895723-4'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-4');
                    });
                }
            </script>
        </div>
    </div>


            
    <div class="dfp-container flying-carpet">

        <div class="flying-carpet-inner-container">
            <!-- /222955408/FINANCE_FC -->
            <div id='div-gpt-ad-1473249895723-12'>
                <script>
                    if(typeof googletag !== 'undefined') {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1473249895723-12');
                        });
                    }
                </script>
            </div>
        </div>

    </div>

        




        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="text clearfix">
        

        <h2 class="csc-firstHeader">Fehler 1: CFOs machen ERP-Konsolidierung „mal eben so“</h2>
    
        <div><p>Erfolgsentscheidend ist, wie ein CFO ganz zu Beginn an das Megaprojekt ERP-Konsolidierung herangeht. Gerade in großen Konzernen sind ERP-Systeme häufig über Jahre oder gar Jahrzehnte regional und global gewachsen und weisen dementsprechend viel Wildwuchs auf. Doch an eine systematische Angleichung traut sich niemand so recht ran. „Man müsste mal aufräumen“, heißt es dann oft – das ist die falsche Einstellung, findet Steffen Riedling, Leiter der Application Practices sowie der SAP Service Line bei Capgemini. „Eben mal so harmonisieren, das klappt nicht“, sagt er.<br /><br /><a href="https://www.finance-magazin.de/cfo/cfo-digital/cfos-kennt-euer-erp-system-1235501/" title="Opens internal link in current window" class="internal-link">CFOs unterschätzen nicht selten den Aufwand, den das Projekt mit sich bringt</a>, denn eine komplette Konzern-Harmonisierung kann ähnlich anspruchsvoll sein wie die Einführung eines ganz neuen ERP-Systems. Auf der Agenda sollten daher stehen: eine genaue Fehleranalyse, präzise Projektpläne machen, ausreichend Budget einräumen, Management-Attention sichern. Sonst verliert sich die ERP-Konsolidierung schnell im Klein-klein.</p></div>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    <div class="dfp-container ad-native">

        <!-- /222955408/FINANCE_Native -->
        <div id='div-gpt-ad-1535448660762-0'>
            <script>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1535448660762-0');
                    });
                }
            </script>
        </div>
    </div>


    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="text clearfix">
        

        <h2 class="csc-firstHeader">Fehler 2: Zu späte Prüfung der ERP-Systeme</h2>
    
        <div><p>Doch selbst wenn die Tragweite des Projekts klar ist, versäumen es viele CFOs, zu Beginn eine ordentliche Bestandsaufnahme zu machen. Unternehmen müssen klar analysieren, wo sie stehen: Wie sehen die einzelnen ERP-Systeme aktuell aus, wo gibt es Abhängigkeiten untereinander und an welchen Stellen kann es zu technischen Stolperfallen kommen?<br /><br />„Viele Unternehmen haben stark angepasste ERP-Systeme mit komplexen Modifikationen – da kann man nicht ohne Weiteres daran herumwerkeln“, warnt Riedling. Es kann fatal sein, wenn man sich nicht aller Beziehungen und Wechselwirkungen innerhalb der Systeme von Anfang an bewusst ist, sondern das erst mitten im Projekt herausfindet.</p></div>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    
        
        <div class="container ">
            
    <div class="bg-color-default">
        

<div class="gridelement element2cols3350 row">
    <div class="col1 col-md-4 col-md-offset-2 col-sm-6">
        
            <div class="bg-color-default ">
                
<div id="c2540092">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Hinzu kommt: Heutzutage gibt es kaum mehr Wartungsfenster, in denen man die Systeme in Ruhe umstellen kann. Gerade im Online-Bereich müssen die ERP-Systeme 24/7 reibungslos funktionieren. Ebenso müssen Unternehmen, die international tätig sind, ihren Kunden und Mitarbeitern rund um die Uhr funktionierende Systeme bereitstellen.</p></div>
		</div>

		
	</div>

	


</div>


            </div>
        
    </div>
    <div class="col2 col-sm-6">
        
            <div class="bg-color-gray-breakout-right ">
                
<div id="c2540093">
	

	
		
				
			

		

	
		<h2 class="default">FINANCE-Themenseite</h2>
	
	
	
	
	
	
	
	
	
	
	
	
	
	



		

		




		
				
			
	


	
	<div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="teaser-blog-overview default">
            <div class="item-list">
                <div class="items row">
                    
                        <a href="https://www.finance-magazin.de/themen/sap-s4-hana-zwischen-umstellungsstress-und-neuen-moeglichkeiten/">
                            <div class="item col-sm-6">
                                <div class="inner-item">
                                    


<div class="image" >
    
        
                
                        
                        
                                
                                        
                                                
                                                    <img src="https://www.finance-magazin.de/fileadmin/_processed_/6/4/csm_SAP_SAP-AG_7d08d30eb5.jpg" width="200" height="165" alt="" />
                                                
                                            
                                    
                            
                    
            
    
</div>

                                    <div class="text">
                                        <h4 class="ellipsis">SAP S/4 Hana</h4>
                                        <p class="ellipsis">SAP hat sein neues ERP-System SAP S/4 Hana auf den Markt gebracht – und bewirbt die neuen Möglichkeiten. Für viele Unternehmen ist die erzwungene Umstellung aber erst einmal stressig und teuer. Erfahrungsberichte und Ratgeber finden Sie auf unserer Themenseite. </p>
                                        <div class="more-link"><i class="fa fa-plus-square"></i>Mehr zum Thema</div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    
                </div>
            </div>
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div>

	


</div>

            </div>
        
            <div class="bg-color-default ">
                
<div id="c2540094">
	
	
<div id="c2160743">
	
	<style>
  .tx-pxteaser-pi1 .teaser-blog-overview .item-list .items .item {

    width: 100%;
}
.main-content .bg-color-gray-breakout-left, .main-content .bg-color-gray-breakout-right, .main-content .bg-color-gray-breakout-both {
    padding: 25px 0px 0px 15px !important;
}  

.tx-pxteaser-pi1 .teaser-blog-overview .item-list .items .item .text p {
    height: 80px !important;
}
  
.tx-pxteaser-pi1 .teaser-blog-overview .item-list .items .item .text {

    padding: 5px 0 0px 0 !important;

}
  </style>

	


</div>


	


</div>

            </div>
        
    </div>
</div>


    </div>

        </div>
    

    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2540111">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<p>Um die Betriebseinschränkungen so gering wie möglich zu halten, heißt es daher: Planen, planen, planen. Zudem sollten CFOs ein zentrales Projektmanagement aufsetzen, das zuvor die komplette ERP-Landschaft des Unternehmens eingehend studiert hat. Denn auch bei der ERP-Vereinheitlichung liegt der Teufel im Detail. </p>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="text clearfix">
        

        <h2 class="csc-firstHeader">Fehler 3: Ziele der ERP-Konsolidierung bleiben unklar</h2>
    
        <div><p>Eine andere Frage, die Unternehmen häufig nicht rechtzeitig klären: Welche Prozesse müssen tatsächlich umgestellt werden, und was soll das Ziel sein? Nicht jede ERP-Modifikation, nicht jedes Nebensystem muss tatsächlich angegangen werden. Manchmal lohnt sich ein zweiter Blick, um überflüssige Prozesse zu erkennen und abzustellen.</p></div>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    
        
        <div class="container ">
            
    <div class="bg-color-default">
        

<div class="gridelement element2cols3350 row">
    <div class="col1 col-md-4 col-md-offset-2 col-sm-6">
        
            <div class="bg-color-default ">
                
<div id="c2540113">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Jedes Nebensystem zu harmonisieren dauert bei großen Konzernen häufig auch viel zu lange. ERP-Spezialist Riedling hat schon bittere Entwicklungen miterlebt: „Das Geschäft entwickelt sich dann manchmal schneller weiter als die Harmonisierung, und das Projekt wird von der Realität bereits während der Laufzeit überholt.“</p></div>
		</div>

		
	</div>

	


</div>


            </div>
        
    </div>
    <div class="col2 col-sm-6">
        
            <div class="bg-color-default ">
                

    
        <div class="mask blockquote">
            <div class="blockquote-text">
                <p>„Das Geschäft entwickelt sich manchmal schneller weiter als die Harmonisierung, und das Projekt wird von der Realität bereits während der Laufzeit überholt.“&nbsp;</p>
            </div>
            
                <div class="blockquote-author text-right">
                    ERP-Spezialist Steffen Riedling von Capgemini über zu lang dauernde ERP-Konsolidierungen
                </div>
            
        </div>
    



            </div>
        
    </div>
</div>


    </div>

        </div>
    

    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2540131">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<p>Ein konkreter Fahrplan mit definierten Zielen und Meilensteinen für die ERP-Konsolidierung ist daher zentral. Nach Möglichkeit sollten die Ziele auch nicht immer wieder verändert werden, sondern nur im absoluten Notfall. Sonst wird das Projekt zur Endlosschleife. </p>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="text clearfix">
        

        <h2 class="csc-firstHeader">Fehler 4: CFOs sehen ERP-Konsolidierung bei der IT</h2>
    
        <div><p>Häufig starten Konsolidierungsprojekte aus der IT heraus, beispielsweise weil man die IT-Kosten senken will. Ein gefährlicher Start für die ERP-Konsolidierung: Viele Unternehmen machen den Fehler, die Vereinheitlichung ausschließlich von der technischen Perspektive aus zu betrachten, nicht aber aus der wirtschaftlichen.<br /><br />„Man darf den geschäftlichen Nutzen, also den „Business Case“ einer ERP-Harmonisierung, nie aus den Augen verlieren“, rät Riedling. Wenn das neue System die IT’ler begeistert und die Wartungskosten senkt, gleichzeitig aber das Geschäft des Unternehmens schlechter unterstützt als das alte ERP-System, war die mühselige Harmonisierung verschenkte Liebesmüh.<br /><br />Das Stichwort ist Business-IT-Alignment: IT-Experten analysieren gemeinsam mit den Kollegen aus der <a href="https://www.finance-magazin.de/finanzabteilung/" title="Opens internal link in current window" class="internal-link">Finanzabteilung</a> – wie etwa Controllern – die Schwächen des gegenwärtigen ERP-Systems, das Management gibt Ziele aus, die IT prüft diese auf Umsetzbarkeit. In gemeinsamen Projektgruppen wird die neue ERP-Landschaft dann entworfen – und nicht allein aus Sicht der IT-Abteilung.</p></div>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="text clearfix">
        

        <h2 class="csc-firstHeader">Fehler 5: CFOs kommunizieren ERP-Projekt falsch</h2>
    
        <div><p>Auch bei der ERP-Konsolidierung ist eine gute Kommunikation das A und O. Doch die Harmonisierung kann ein sensibles Thema sein – vor allem dann, wenn durch sie die Unabhängigkeit von regionalen Niederlassungen oder Geschäftseinheiten gefährdet erscheint.</p></div>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    
        
        <div class="container ">
            
    <div class="bg-color-default">
        

<div class="gridelement element2cols3350 row">
    <div class="col1 col-md-4 col-md-offset-2 col-sm-6">
        
            <div class="bg-color-default ">
                
<div id="c2540173">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Ebenfalls kritisch: In manchen Fällen wird eine ERP-Konsolidierung von Sparten- oder Regionalleitern als Bedrohung wahrgenommen, weil es ihnen nicht gefällt, dass der Konzern-CFO künftig genauso schnell und transparent Einblicke in ihre Zahlen bekommt wie sie selbst. Den Zahlen dann den richtigen „Spin“ zu geben, bevor sie neu aufbereitet nach oben gefunkt werden, ist dann nicht mehr möglich.</p></div>
		</div>

		
	</div>

	


</div>


            </div>
        
    </div>
    <div class="col2 col-sm-6">
        
            <div class="bg-color-default ">
                

    
        <div class="mask blockquote">
            <div class="blockquote-text">
                <p>„Der CFO muss die Relevanz der ERP-Konsolidierung aufzeigen.“</p>
            </div>
            
                <div class="blockquote-author text-right">
                    Steffen Riedling
                </div>
            
        </div>
    



            </div>
        
    </div>
</div>


    </div>

        </div>
    

    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2540191">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<p>Dieser Problematik sollte sich der CFO unbedingt bewusst sein. Wenn er die ERP-Konsolidierung der Organisation von oben aufdrückt, ohne den Nutzen zu verdeutlichen, kann es zu Konflikten kommen, die weit über die klassischen Anpassungsdiskussionen hinausreichen. „Der CFO ist gefordert, den Change-Management-Aspekt deutlich hervorzuheben und die Relevanz des Business Cases aufzuzeigen“, rät Riedling. Notfalls auch in proaktiven Einzelgesprächen. </p>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2540171">
	
		

	
		
				
			

		

	
		<h2 class="default">ERP-Projekt: CFOs brauchen Biss und Feingefühl</h2>
	
	
	
	
	
	
	
	
	
	
	
	
	
	



		

		




		
				
			
	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Wenn relevante Einheiten oder Regionen intensiv in die Planung und Umsetzung der ERP-Konsolidierung einbezogen werden, entwertet dies auch das von diesen gern genutzte Alibi, dass es „wegen der laufenden ERP-Konsolidierung“ nicht möglich gewesen sei, die Ergebnisziele zu erreichen. Auch solche Konflikte können im Umfeld einer ERP-Harmonisierung entstehen.<br /><br />Der CFO braucht also&nbsp; genügend Biss, um den regionalen Managern auf die Füße zu steigen – aber auch Fingerspitzengefühl, um sie für das Projekt zu begeistern. Last but not least: Auch ein gutes, hochrangig besetztes Projektteam ist wichtig, denn der CFO kann nicht selbst mit jedem betroffenen Manager Einzelgespräche führen.<br /><br /><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#106;&#117;&#108;&#105;&#97;&#46;&#115;&#99;&#104;&#109;&#105;&#116;&#116;&#64;&#102;&#105;&#110;&#97;&#110;&#99;&#101;&#45;&#109;&#97;&#103;&#97;&#122;&#105;&#110;&#46;&#100;&#101;" title="Opens internal link in current window" class="mail">julia.schmitt[at]finance-magazin.de</a></p></div>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="fg_infoBox">
        <img src="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/infoBox.png" class="fg_infoBox_headerIcon" />
        <div class="clearfix"></div>
        <p>SAP hat sein neues ERP-System SAP S/4 Hana auf den Markt gebracht – und bewirbt die neuen Möglichkeiten. Für viele Unternehmen ist die erzwungene Umstellung aber erst einmal stressig und teuer. Erfahrungsberichte und Ratgeber finden Sie auf unserer Themenseite zu <a href="https://www.finance-magazin.de/themen/sap-s4-hana-zwischen-umstellungsstress-und-neuen-moeglichkeiten/" title="Opens internal link in current window" class="internal-link">SAP S/4 Hana</a>.<br /><br />Viele weitere hilfreiche Tipps finden Sie in unserem stetig wachsenden <a href="https://www.finance-magazin.de/themen/finance-ratgeber/" title="Opens internal link in current window" class="internal-link">FINANCE-Ratgeber</a>. </p>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    



    
    <div class="dfp-container ad-medium-rectangle bottom">

        <!-- /222955408/FINANCE_MR_HPA_bottom -->
        <div id='div-gpt-ad-1473249895723-6'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-6');
                    });
                }
            </script>
        </div>
    </div>








            
    





<div class="container csc-default rating-plugin">
    <div id="rating-view" data-rating-url="https://www.finance-magazin.de/finanzabteilung/controlling/erp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039/?type=1498821948"></div>
</div>



<div class="tx-fgcontent">
    
    

    
        
            <!--TYPO3SEARCH_end-->
            <div class="fg-similar-links">
                <div class="fg-similar-links-headline">
                    <span class="more">mehr</span> zum Thema
                </div>
                <div class="row">
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/cfo/cfo-digital/sap-s4-hana-zeit-ist-relativ-2055101/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/4/2/csm_SAP_S4_Hana_Zeit_ist_relativ_Quelle_SAP_AG_Stephan_Daub_cbb191df80.jpg" width="768" height="393" alt="Die Umstellung auf SAP S/4 Hana steht bei vielen Konzernen noch auf der To-do-Liste. " />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/cfo/cfo-digital/sap-s4-hana-zeit-ist-relativ-2055101/">SAP S/4 Hana: Zeit ist relativ</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Die Umstellung auf SAP S/4 Hana steht bei vielen Konzernen noch auf der To-do-Liste. 
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/cfo/gea-cfo-vor-uns-liegt-ein-kraftakt-2057631/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/8/1/csm_Marcus_Ketter_CFO_Gea_SAP_IT_Digitalisierung_ERP_GEA_220018f683.jpg" width="768" height="393" alt="" />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/cfo/gea-cfo-vor-uns-liegt-ein-kraftakt-2057631/">Gea-CFO: „Vor uns liegt ein Kraftakt“</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Der Maschinen- und Anlagenbauer Gea muss dringend seine IT-Landschaft vereinheitlichen. Deshalb kooperiert der Konzern jetzt mit SAP. Was es damit auf sich hat, beri
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzabteilung/controlling/so-hat-die-aareal-bank-auf-sap-s4-hana-umgestellt-2057851/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/6/4/csm_So_hat_die_Aareal_Bank_auf_SAP_S4_Hana_umgestellt_Quelle_Aareal_Bank_6f62fff62e.jpg" width="768" height="393" alt="Die Aareal Bank hat die Umstellung auf SAP S/4 Hana hinter sich gebracht. Ein anstrengender Prozess – der sich aber laut eigener Aussage gelohnt habe." />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzabteilung/controlling/so-hat-die-aareal-bank-auf-sap-s4-hana-umgestellt-2057851/">So hat die Aareal Bank auf SAP S/4 Hana umgestellt</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Als erste Bank Deutschlands hat die Aareal Bank auf das neue ERP-System SAP S/4 Hana umgestellt. Das waren die größten Herausforderungen. 
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzabteilung/controlling/sap-oracle-microsoft-welcher-erp-anbieter-ist-der-beste-1393901/">
                                        <img src="https://www.finance-magazin.de/fileadmin/Bilder/Ressort/Bilanzierung-Controlling/Controlling/2016.Q4/Der_beste_ERP-Anbieter_ERP_SAP_Microsoft_Oracle_Epicor.jpg" width="620" height="317" alt="Microsoft ist einer der bekanntesten ERP-Anbieter – ist er auch der beste?" />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzabteilung/controlling/sap-oracle-microsoft-welcher-erp-anbieter-ist-der-beste-1393901/">SAP, Oracle, Microsoft: Welcher ERP-Anbieter ist der beste?</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Große Player wie SAP, Oracle und Microsoft beherrschen den Markt für ERP-Systeme. Doch sind sie auch die besten Anbieter?
                            </div>
                        </div>
                    
                </div>
            </div>
            <!--TYPO3SEARCH_begin-->
        
    
</div>


            
            
        
        <!--TYPO3SEARCH_end-->

    </section>



        

<footer class="footer" id="footer">
    <div class="footer-upper">
        <div class="container">
            <div class="footer-scrolltop hidden">
                <i class="fa fa-chevron-up"></i>
            </div>
            <div class="footer-social">
                <div class="headline text-center">
                    Folgen Sie uns
                </div>
                <div class="footer-social-buttons text-center">
                    <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                    <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                    <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                    <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                    <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                </div>
            </div>
            <div class="footer-menu-wrapper text-center">
                <ul class="footer-menu">
                    
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/magazin-2/">Magazin</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/finance-tv-2/">FINANCE-TV</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/blogs-2/">Blogs</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/newsletter-2/">Newsletter</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/ueber-uns-2/">Über uns</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/faq/">FAQ</a>
                            </li>
                        
                            <li class="footer-menu-item sub">
                                <a href="https://www.finance-magazin.de/kontakt/">Kontakt</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/datenschutz/">Datenschutz</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/impressum/">Impressum</a>
                            </li>
                        
                    
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-lower">
        <div class="container">
            <div class="row">
                <div class="col-xs-2 footer-logo-left hidden-xs">
                    <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/FINANCE_Logo_weiss.svg" alt="Logo"/>
                </div>
                <div class="col-sm-8 col-xs-9 footer-copyright text-center">
                    
<div id="c1261411">
	
	<p>2020 © FINANCE · Alle Rechte vorbehalten. &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp; <a class="cmpboxrecalllink" href="#" onclick="__cmapi('showScreen',null,null); return false"><span class="cmpboxrecalltxt">Datenschutz-Einstellungen</span></a></p>

	


</div>

                </div>
            </div>
        </div>
    </div>
</footer>




        
            
                    <div class="container">
                        
<div class="tx-fgcontent">
    
    

    
    


    <div class="clearfix"></div>
    <div id="fg-article-overscroll">
        <div class="fg-article-overscroll-greyoverlay">
            
                <img alt="ArticleOverscrollPicture" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/articleOverscroll.jpg" width="972" height="681" />
            
        </div>
        <div id="fg-article-overscroll-visibility-helper"></div>
        <a id="fg-article-overscroll-link" href="https://www.finance-magazin.de/?ref=overscroll">
            <div id="fg-article-overscroll-notificator" class="fg-article-overscroll-notificator-hidden">
                <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                    <circle id="radialprogress-base" class="radialprogress-base" r="72" cx="74" cy="74" fill="white" stroke-dasharray="452.39" stroke-dashoffset="0"></circle>
                    <circle id="radialprogress-fill" class="radialprogress-fill" r="72" cx="74" cy="74" fill="transparent" stroke-dasharray="452.39" stroke-dashoffset="0"></circle>
                </svg>
                <div id="fg-article-overscroll-notificator-text">
                    zur Startseite
                    <i class="fa fa-angle-down"></i>
                </div>
            </div>
        </a>
    </div>


</div>
                    </div>
                
        
    </div>

<div id="tx-thrating-pi1-singleton">
	<form method="post" name="vote" id="vote" action="https://www.finance-magazin.de/finanzabteilung/controlling/erp-systeme-die-5-groessten-fehler-bei-der-konsolidierung-1355039/?type=1349058974&amp;tx_thrating_pi1%5Baction%5D=create&amp;tx_thrating_pi1%5Bcontroller%5D=Vote&amp;cHash=240daa7bfe5c89972440108a05d8b886">
<div>
<input type="hidden" name="tx_thrating_pi1[__referrer][@extension]" value="ThRating" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@vendor]" value="Thucke" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@controller]" value="Vote" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@action]" value="singleton" />
<input type="hidden" name="tx_thrating_pi1[__referrer][arguments]" value="YTowOnt92e0635c826904eaf660fec946a15e7a5e3eeeff9" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:8:&quot;ThRating&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Vote&quot;;s:7:&quot;@action&quot;;s:9:&quot;singleton&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Thucke&quot;;}642bc0281bb238ad85855cb7c43d6bf0aff0f5a3" />
<input type="hidden" name="tx_thrating_pi1[__trustedProperties]" value="a:3:{s:4:&quot;vote&quot;;a:3:{s:4:&quot;vote&quot;;i:1;s:5:&quot;voter&quot;;i:1;s:6:&quot;rating&quot;;i:1;}s:8:&quot;settings&quot;;i:1;s:7:&quot;ajaxRef&quot;;i:1;}3b54b6ad27098f4afa1c0c398fe306d412ffc521" />
</div>

		<input type="hidden" name="tx_thrating_pi1[vote][vote]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][voter]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][rating]" value="" />
		<input type="hidden" name="tx_thrating_pi1[settings]" value="filled_by_JS" />
		<input type="hidden" name="tx_thrating_pi1[ajaxRef]" value="filled_by_JS" />
	</form>
	<div class='tx-thrating-singleton-message'>
		
	</div>
</div>

    <script type="text/javascript">
    dataLayer = [];
</script>
    

    


    <script type="text/javascript">
        var publish_date = '29.10.2020';
    </script>


<script type="text/plain" class="cmplazyload" data-cmp-vendor="s905" data-cmp-purpose="c51">
    if (typeof dataLayer !== 'undefined') {
        if (typeof publish_date !== 'undefined') {
            dataLayer.push({
                'publish_date': publish_date
            });
        }
    }

    var pxTrackingGoogleTagManagerCallback = function(user) {
        if (typeof dataLayer !== 'undefined') {
            dataLayer.push({
                'FM_visitor_ident': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3),
                'userID': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3)
            });
        }
    };
</script>



    <!-- start Mixpanel -->
<script type="text/javascript">
    (function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
    for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
    mixpanel.init('3e4e48776e6254b54f58d5c850766712');
</script>
<!-- end Mixpanel -->
    


<script type="text/plain" class="cmplazyload" data-cmp-vendor="c5888" data-cmp-purpose="c54">
    var pxTrackingMixpanelCallback = function(user) {
        if (typeof mixpanel !== 'undefined') {
            mixpanel.people.set({
                '$first_name': user.firstName,
                '$last_name': user.lastName,
                '$email': user.email,
                'Company': user.company,
                'Industry': user.industryTitle,
                'Position': user.position,
                'Salutation': user.salutation
            });
            mixpanel.identify(user.uid);
        }
    };

    $(document).ready(function() {
        if (typeof mixpanel !== 'undefined') {
            // track file links
            var $ceUploads = $('.ce-uploads');
            if ($ceUploads.length) {
                $ceUploads.find('a').each(function() {
                    var $this = $(this),
                        filename = $this.attr('href').substring($this.attr('href').lastIndexOf('/') + 1);
                    mixpanel.track_links($this, 'Download', {file: filename});
                });
            }

            // track ressort and page title
            
                var pxTrackingRessortTitle = '"Finanzabteilung"';
                var pxTrackingPageTitle = '"ERP-Systeme: Die 5 gr\u00f6\u00dften Fehler bei der Konsolidierung"';
                mixpanel.track(JSON.parse(pxTrackingRessortTitle), {pageTitle: JSON.parse(pxTrackingPageTitle)});
            
        }
    });
</script>





    <!-- Google Tag Manager -->
<script>
    window.googleTagManager = {};
</script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905" data-cmp-purpose="c51">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WFK22K');
    </script>

<!-- Google Tag Manager 2 -->

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905" data-cmp-purpose="c51">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PH4CC7V');
    </script>

<!-- End Google Tag Manager -->
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-02bbec652631b34867c837ef2eaf89f6-01af678e3cbd7d496aa10119a7d86402.1603275795.js" type="text/javascript"></script>
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-73084dfeea21633c610b7b5dce121e82-75333e88251a2039444d12d64b4f9103.1603890193.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
        var loginPid = 1073582;
        var sUrl = '/typo3conf/ext/fg_heads/Resources/Public/Javascript/Vendor/DataTables/Language/de_DE.json';

/*]]>*/
</script>

<script type="text/javascript" src="https://www.finance-magazin.de/typo3temp/vhs-assets-fg-content-socialbox-ebe2ab486350b609f97afcc4595ed4c0.1603956993.js"></script>
</body>
</html>