<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Private-Equity-Investor DBAG eröffnet Büro in Mailand</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.finance-magazin.de/xmlrpc.php" />
    
<!-- Author Meta Tags by Molongui Authorship 4.3.9, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Olivia Harder">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="/wp-content/uploads/2021/04/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2021/04/favicon_76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2021/04/favicon_120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2021/04/favicon_152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2021/04/favicon_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2021/04/favicon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die DBAG eröffnet ein Büro in Mailand und kann künftig bis zu 300 Millionen Euro in italienische Firmen investieren." />
	<link rel="canonical" href="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Private-Equity-Investor DBAG eröffnet Büro in Mailand" />
	<meta property="og:description" content="Die DBAG eröffnet ein Büro in Mailand und kann künftig bis zu 300 Millionen Euro in italienische Firmen investieren." />
	<meta property="og:url" content="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/" />
	<meta property="og:site_name" content="FINANCE" />
	<meta property="article:publisher" content="https://www.facebook.com/FINANCEMagazin" />
	<meta property="article:published_time" content="2021-09-06T10:06:36+00:00" />
	<meta property="article:modified_time" content="2021-09-06T10:31:59+00:00" />
	<meta property="og:image" content="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1339" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FINANCEMagazin" />
	<meta name="twitter:site" content="@FINANCEMagazin" />
	<meta name="twitter:label1" content="Geschrieben von" />
	<meta name="twitter:data1" content="Olivia Harder" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />

<link rel="alternate" type="application/rss+xml" title="FINANCE &raquo; Feed" href="https://www.finance-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="FINANCE &raquo; Kommentar-Feed" href="https://www.finance-magazin.de/comments/feed/" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageCategory":["deals","nachrichten-ressort","deals-nachrichten"],"pagePostAuthor":"Olivia Harder","pagePostDate":"6. September 2021","pagePostDateYear":"2021","pagePostDateMonth":"09","pagePostDateDay":"06","pagePostTerms":{"category":["Deals","Nachrichten","Ressort Deals"],"themen":["M&amp;A","Private Equity"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- finance-magazin.de is managing ads with Advanced Ads 1.26.0 – https://wpadvancedads.com/ --><!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-paywall-divider-blocks-style-css-css'  href='https://www.finance-magazin.de/wp-content/plugins/wp-plenigo/assets/css/plenigo-paywall-divider.blocks.style.build.css?ver=0.1.25' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='master-popups-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/master-popups/assets/public/css/master-popups.min.css?ver=1630049796' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mpp-font-awesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/master-popups/assets/public/css/font-awesome.css?ver=1630049796' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mpp-fontface-fontawesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/master-popups/assets/public/css/mpp-fontface-fontawesome.css?ver=1630049796' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='molongui-authorship-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.4791.min.css?ver=1630044504' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link data-minify="1" rel='stylesheet' id='px-multiplesjqueryui-css-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=1630044504' type='text/css' media='all' />
<link rel='stylesheet' id='px-multiples_bootstrap-css'  href='https://www.finance-magazin.de/wp-content/plugins/px-multiples/public/css/vendor/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='px-multiples-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/px-multiples/public/css/px-multiples-public.css?ver=1630044504' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.finance-magazin.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.10' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1630044504' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/gutentor/assets/library/fontawesome/css/all.min.css?ver=1630044504' type='text/css' media='all' />
<link rel='stylesheet' id='wpness-grid-css'  href='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/wpness-grid/wpness-grid.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/animatecss/animate.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.finance-magazin.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.31-163' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1630044504' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/themes/finance/style.css?ver=1630044504' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1630044504' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/components/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/block-editor/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/nux/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.finance-magazin.de/wp-includes/css/dist/editor/style.min.css?ver=5.8' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='gutentor-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=1630044504' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1630044504' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1630044504' type='text/css' media='all' />
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-borlabs-script-blocker-js-handle="px-multiplesgoogle-charts-loader" data-borlabs-script-blocker-id="google-charts" type='text/template' data-borlabs-script-blocker-src='https://www.gstatic.com/charts/loader.js?ver=5.8' id='px-multiplesgoogle-charts-loader-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"borlabs-cookie","custom-cookie-value":"google-admanager","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.finance-magazin.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.finance-magazin.de\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.10' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.10' id='search-filter-plugin-chosen-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1630044504' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.finance-magazin.de","path":"\/","version":"5","bots":"1","optInJS":{"essential":{"adobetypekit":"PHNjcmlwdD4NCihmdW5jdGlvbiAoKSB7DQoJdmFyIGxpbmsgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdsaW5rJyk7DQoJbGluay5yZWwgPSAnc3R5bGVzaGVldCc7DQoJbGluay5ocmVmID0gJ2h0dHBzOi8vdXNlLnR5cGVraXQubmV0L2d1ajV5cXIuY3NzJzsNCglkb2N1bWVudC5oZWFkLmFwcGVuZENoaWxkKGxpbmspOw0KfSkoKTsNCjwvc2NyaXB0Pg==","google-analytics":"PHNjcmlwdD4NCgl3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCgl3aW5kb3cuZGF0YUxheWVyLnB1c2goew0KCQlldmVudDogJ2JvcmxhYnNDb29raWVPcHRJbkdvb2dsZUFuYWx5dGljcycsDQoJfSk7DQo8L3NjcmlwdD4=","google-tag-manager":"PCEtLSBHb29nbGUgVGFnIE1hbmFnZXIgLS0+DQo8c2NyaXB0PihmdW5jdGlvbih3LGQscyxsLGkpe3dbbF09d1tsXXx8W107d1tsXS5wdXNoKHsiZ3RtLnN0YXJ0IjoNCm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OiJndG0uanMifSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwNCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSJkYXRhTGF5ZXIiPyImbD0iK2w6IiI7ai5hc3luYz10cnVlO2ouc3JjPQ0KImh0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0iK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpOw0KfSkod2luZG93LGRvY3VtZW50LCJzY3JpcHQiLCJkYXRhTGF5ZXIiLCJHVE0tUFNEU0JYVyIpOzwvc2NyaXB0Pg0KPCEtLSBFbmQgR29vZ2xlIFRhZyBNYW5hZ2VyIC0tPg=="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.31' id='borlabs-cookie-prioritize-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.finance-magazin.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":1,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/themes/finance/js/googleAdManager.js?ver=1630044504' id='googleAdManager-js'></script>
<link rel="https://api.w.org/" href="https://www.finance-magazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.finance-magazin.de/wp-json/wp/v2/posts/89752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finance-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.finance-magazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.finance-magazin.de/?p=89752' />
<link rel="alternate" type="application/json+oembed" href="https://www.finance-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finance-magazin.de%2Fdeals%2Fprivate-equity%2Fdbag-eroeffnet-buero-in-mailand-89752%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finance-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finance-magazin.de%2Fdeals%2Fprivate-equity%2Fdbag-eroeffnet-buero-in-mailand-89752%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<script>
	var $uid = '89752';
	var $url = 'https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/';
	$url = $url.replace(/https?:\/\/[^\/]+/i, ''); // make url relative, cause DFP supports only 40 chars max
	var $domain = 'https://www.finance-magazin.de/';
	var $article_title = 'DBAG eröffnet Büro in Mailand';
	var $ressort = 'Deals';
	var $applicationContext = 'Production';
	
	// add categories
	var $categories = [];
		$categories.push('M&amp;A', 'Private Equity');
	</script>
    	<script>
	jQuery(document).ready(function() {
		jQuery(".td-main-content-wrap a:contains('(FINANCE+)')").each(function() {
			jQuery(this).parents(".td-module-meta-info").find(".td-author-date").before("<span class='badge badge-plus'><a href='/plus/'><img class='svg fin-plus' srcset='/wp-content/uploads/2021/06/FINLogo.svg' alt='FINANCE+' title='FINANCE+'></a></span></div>");
			jQuery(this).parents(".item-details").find(".td-module-meta-info").before("<span class='badge badge-plus'><a href='/plus/'><img class='svg fin-plus' srcset='/wp-content/uploads/2021/06/FINLogo.svg' alt='FINANCE+' title='FINANCE+'></a></span></div>");
			jQuery(this).parent("div").find("p").before("<br /> <span class='badge badge-plus'><a href='/plus/'><img class='svg fin-plus' srcset='/wp-content/uploads/2021/06/FINLogo.svg' alt='FINANCE+' title='FINANCE+'></a></span></div>");
	  		var $el = jQuery(this);
	  		var replacedText = $el.text().replace(" (FINANCE+)", "");
			$el.text(replacedText);
		});
	});
	</script>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e415d7e7c4","wpRestUrl":"https:\/\/www.finance-magazin.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.finance-magazin.de\/wp-admin\/","wpRestNonce":"e415d7e7c4","wpRestUrl":"https:\/\/www.finance-magazin.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.finance-magazin.de\/wp-admin\/","wpRestNonce":"e415d7e7c4","wpRestUrl":"https:\/\/www.finance-magazin.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":519};
    </script>
    

<!-- MPP:MasterPopups v3.7.5 -->

<!-- MPP:MasterPopups:Header -->
<style>
/* Custom CSS*/

</style>
<script type='text/javascript'>
 var MPP_POPUP_OPTIONS = {};
 var MPP_POPUP_DISPLAY_OPTIONS = {};
</script>
<script>

</script>


<!-- MPP:MasterPopups:Header End -->

<link rel="amphtml" href="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/?amp"><meta name="generator" content="Powered by Slider Revolution 6.5.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Gutentor Dynamic CSS -->
<style type="text/css" id='gutentor-dynamic-css'>
@media (min-width:992px){.grid-container{max-width:1199px}}@media (min-width:1200px){.grid-container{max-width:1200px}}@media (min-width:992px){.grid-container{max-width:1199px}}@media (min-width:1200px){.grid-container{max-width:1200px}}
</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #002655;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #002655;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #002655;
                }
                .tdm-btn-style1 {
					background-color: #002655;
				}
				.tdm-btn-style2:before {
				    border-color: #002655;
				}
				.tdm-btn-style2 {
				    color: #002655;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #002655;
                    -moz-box-shadow: 0 2px 16px #002655;
                    box-shadow: 0 2px 16px #002655;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #002655;
                    -moz-box-shadow: 0 4px 26px #002655;
                    box-shadow: 0 4px 26px #002655;
				}
</style>

	<style id="tdw-css-placeholder">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-89752 single-format-standard gutentor-active td-standard-pack cat-deals cat-nachrichten-ressort cat-deals-nachrichten dbag-eroeffnet-buero-in-mailand global-block-template-1 tdb_template_519 sso-loggedout aa-prefix-ad- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de.linkedin.com/company/finance-magazin" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion@finance-magazin.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.finance-magazin.de/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FINANCEMagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-default-burger-container"><ul id="menu-default-burger" class="td-mobile-main-menu"><li id="menu-item-80154" class="nav-login sso-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80154"><a href="/login/">Anmelden <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></li>
<li id="menu-item-80593" class="nav-login sso-display menu-item menu-item-type-custom menu-item-object-custom menu-item-80593"><a href="/mein-finance/">Mein Konto <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></li>
<li id="menu-item-80155" class="nav-abo menu-item menu-item-type-custom menu-item-object-custom menu-item-80155"><a href="/abo/">Abonnements <i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></li>
<li id="menu-item-80156" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-80156"><a href="#"><form method="get" class="tdb-search-form" action="/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input-burger" class="tdb-search-form-input" type="text" placeholder="FINANCE durchsuchen..." name="s"><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form></a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75955"><a href="https://www.finance-magazin.de/nachrichten/">Nachrichten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://www.finance-magazin.de/nachrichten-ressort/banking-berater-nachrichten/">Banking &#038; Berater</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.finance-magazin.de/nachrichten-ressort/cfo-nachrichten/">CFO</a></li>
	<li id="menu-item-1859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1859"><a href="https://www.finance-magazin.de/nachrichten-ressort/deals-nachrichten/">Deals</a></li>
	<li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1860"><a href="https://www.finance-magazin.de/nachrichten-ressort/finanzabteilung-nachrichten/">Finanzabteilung</a></li>
	<li id="menu-item-1861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861"><a href="https://www.finance-magazin.de/nachrichten-ressort/finanzierungen-nachrichten/">Finanzierungen</a></li>
	<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://www.finance-magazin.de/nachrichten-ressort/transformation-nachrichten/">Transformation</a></li>
</ul>
</li>
<li id="menu-item-81246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81246"><a href="https://www.finance-magazin.de/plus/">FINANCE+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81245"><a href="https://www.finance-magazin.de/abo/plus/">Abonnement</a></li>
</ul>
</li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-922"><a href="https://www.finance-magazin.de/themen/">Themen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80186" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-80186"><a href="https://www.finance-magazin.de/themen/big-four/">Big Four</a></li>
	<li id="menu-item-80187" class="menu-item menu-item-type-taxonomy menu-item-object-themen current-post-ancestor current-menu-parent current-post-parent menu-item-80187"><a href="https://www.finance-magazin.de/themen/private-equity/">Private Equity</a></li>
	<li id="menu-item-80188" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-80188"><a href="https://www.finance-magazin.de/themen/treasury/">Treasury</a></li>
	<li id="menu-item-80189" class="menu-item menu-item-type-taxonomy menu-item-object-themen menu-item-80189"><a href="https://www.finance-magazin.de/themen/ma-berater/">M&amp;A-Berater</a></li>
	<li id="menu-item-80190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80190"><a href="https://www.finance-magazin.de/themen/">weitere Themen</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912"><a href="https://www.finance-magazin.de/finance-koepfe/">FINANCE Köpfe</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="https://www.finance-magazin.de/unternehmen/">Unternehmen</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1869"><a href="https://www.finance-magazin.de/abo/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80191"><a href="https://www.finance-magazin.de/abo/magazin/">Abonnement</a></li>
	<li id="menu-item-80192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80192"><a href="/abo/magazin/#vorteile">Vorteile</a></li>
	<li id="menu-item-80193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80193"><a href="/abo/magazin/#magazin-faq">FAQ</a></li>
	<li id="menu-item-80194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80194"><a href="https://digital.finance-magazin.de/">E-Paper-Zugriff</a></li>
</ul>
</li>
<li id="menu-item-75957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75957"><a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE Multiples<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89269"><a href="https://www.finance-magazin.de/research/multiples/2021/finance-multiples-05-2021-gespaltene-food-branche-88892/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-80901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80901"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-archiv/">Multiples-Archiv</a></li>
	<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-rechner/">Multiples-Rechner</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1895"><a href="https://www.finance-magazin.de/research/finance-multiples/branchen-multiples/">Branchen-Multiples</a></li>
	<li id="menu-item-78462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78462"><a href="/research/finance-multiples/#faq-multiples">Multiples-FAQ</a></li>
</ul>
</li>
<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-920"><a href="https://www.finance-magazin.de/research/">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80202" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80202"><a href="https://www.finance-magazin.de/research/finance-banken-survey-2021-79959/">FINANCE-Banken-Survey 2021</a></li>
	<li id="menu-item-71203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71203"><a href="https://www.finance-magazin.de/research/midmarket-buy-outs/">Midmarket-Buy-Outs</a></li>
	<li id="menu-item-81241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81241"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-archiv/">FINANCE Multiples</a></li>
	<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.finance-magazin.de/research/panels/">Panels</a></li>
	<li id="menu-item-76614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76614"><a href="https://www.finance-magazin.de/research/reports/">Reports</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"><a href="https://www.finance-magazin.de/research/studien/">Studien</a></li>
</ul>
</li>
<li id="menu-item-1873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1873"><a href="https://www.finance-magazin.de/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.finance-magazin.de/events/structured-finance/">Structured FINANCE</a></li>
	<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.finance-magazin.de/events/green-finance/">Green FINANCE</a></li>
	<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz/">Deutsche Investorenkonferenz</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz/">Deutsche Distressed-Assets-Konferenz</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.finance-magazin.de/events/cash-management-campus/">Cash Management Campus</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="https://www.finance-magazin.de/events/seminare/">Seminare</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883"><a href="https://www.finance-magazin.de/events/roundtables/">Roundtables</a></li>
	<li id="menu-item-77858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77858"><a href="https://www.finance-magazin.de/events/finance-webinare/">Webinare</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1884"><a href="https://www.finance-magazin.de/events/veranstaltungskalender/">Veranstaltungskalender</a></li>
</ul>
</li>
<li id="menu-item-75813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75813"><a href="https://www.finance-magazin.de/newsletter/">Newsletter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75818"><a href="https://www.finance-magazin.de/newsletter/finance-daily/">FINANCE Daily</a></li>
	<li id="menu-item-75815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75815"><a href="https://www.finance-magazin.de/newsletter/ma-und-private-equity-briefing/">FINANCE M&#038;A und Private Equity Briefing</a></li>
	<li id="menu-item-75819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75819"><a href="https://www.finance-magazin.de/newsletter/finance-research/">FINANCE Research</a></li>
	<li id="menu-item-77856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77856"><a href="https://www.finance-magazin.de/newsletter/transformation-by-finance/">Transformation by FINANCE</a></li>
</ul>
</li>
<li id="menu-item-80211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80211"><a href="https://www.finance-magazin.de/abo/">Abonnements<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80206"><a href="/abo/plus/">FINANCE+</a></li>
	<li id="menu-item-80207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80207"><a href="https://www.finance-magazin.de/abo/magazin/">FINANCE Magazin</a></li>
	<li id="menu-item-80208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80208"><a href="https://www.finance-magazin.de/research/finance-multiples/">FINANCE-Multiples</a></li>
	<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://www.finance-magazin.de/abo/corporate/">FINANCE Corporate</a></li>
</ul>
</li>
<li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a href="https://www.finance-magazin.de/tv/">FINANCE TV</a></li>
<li id="menu-item-80210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80210"><a href="https://www.finance-magazin.de/podcast/">FINANCE Podcast</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.finance-magazin.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-80220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80220"><a href="#">Weiteres<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="https://www.finance-magazin.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="https://www.finance-magazin.de/ueber-uns/redaktion/">Redaktion</a></li>
	<li id="menu-item-80213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80213"><a href="https://www.finance-magazin.de/karriere/">Karriere</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.finance-magazin.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://www.finance-magazin.de/partner/">Partner</a></li>
	<li id="menu-item-83918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83918"><a href="https://www.finance-magazin.de/stellenangebote/">Stellen­angebote</a></li>
	<li id="menu-item-80214" class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-80214"><a href="#">Cookie-Einstellungen</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a href="https://www.faz-bm.de/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://www.finance-magazin.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.finance-magazin.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4 nav-sticky-mobile wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 5px -8px #2a2a2a;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -1px;
	                    margin-right: -1px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 1px;
	                    padding-right: 1px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#002655 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-svg-wrap{
                    max-width: 80px;
                }.tdi_7 .tdb-logo-svg-wrap svg{
                    width: 80px;
                    height: auto;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-text-title{
                    display: none;
                }.tdi_7 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_7 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="FINANCE – Die führende B2B-Plattform in der CFO-Welt"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 289.33 71.99" style="max-height: 40px;"><defs><style>.logo-sticky-n-1{fill:#ffffff;}.logo-sticky-n-2{fill:#e3000f;}</style></defs><title>FINANCE Logo</title><g id="logo" data-name="logo"><polyline class="logo-sticky-n-1" points="15.28 11.48 15.28 19.07 30.72 19.07 30.72 29.72 15.28 29.72 15.28 47.33 0 47.33 0 0.35 31.62 0.35 31.62 11.48"></polyline><rect class="logo-sticky-n-1" x="35.89" y="0.35" width="15.28" height="46.98"></rect><path class="logo-sticky-n-1" d="M139.43,210.48l-9.28-16.08a118.67,118.67,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5h14.7v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M198.81,210.48l-2.87-7.66H178.85l-2.79,7.66H160.95l18.07-47h17.49l19,47m-25.62-23.73a53.54,53.54,0,0,1-2.55-8.14h-.16a54.78,54.78,0,0,1-2.71,8.91l-1.89,5.15h9.53Z" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M246.61,210.48l-9.28-16.08a118.81,118.81,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5H266v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M295.06,211.11c-21.76,0-26.28-12.74-26.28-22.2,0-15.66,10.43-25.75,28.58-25.75A52.36,52.36,0,0,1,308,164.27L306.31,176a40,40,0,0,0-9-1c-7.23,0-11.74,4.25-11.74,11.83,0,8.14,3.7,12.53,12.32,12.53a28.78,28.78,0,0,0,8.38-1.32l1.81,11.55a52.33,52.33,0,0,1-13.06,1.6" transform="translate(-54.68 -163.15)"></path><polyline class="logo-sticky-n-1" points="256.89 47.33 256.89 0.35 289.33 0.35 289.33 11.34 272.17 11.34 272.17 17.96 288.43 17.96 288.43 28.54 272.17 28.54 272.17 36.12 289.33 36.12 289.33 47.33"></polyline><rect class="logo-sticky-n-2" y="55.55" width="289.33" height="16.44"></rect></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline">Die führende B2B-Plattform in der CFO-Welt</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_10{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-block-inner{
                    text-align: right;
                }.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_10 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_10 .tdb-mobile-menu-button svg,
                .tdi_10 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_10 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_10 .tdb-mobile-menu-button:hover svg,
                .tdi_10 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 22px;
					height: 22px;
					line-height:  22px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 22px;
					height: 22px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_19" class="tdc-row stretch_row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_20.tdc-row-content-vert-center,
                    .tdi_20.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_20.tdc-row-content-vert-bottom,
                    .tdi_20.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_20.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_20.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_20{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_20 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20{
padding-right:25px !important;
padding-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_23 .tdb-logo-svg-wrap{
                    max-width: 160px;
                
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap svg{
                    width: 160px;
                    height: auto;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="FINANCE – Die führende B2B-Plattform in der CFO-Welt"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 289.33 71.99" style="max-height: 40px;"><defs><style>.cls-1{fill:#002655;}.cls-2{fill:#e3000f;}</style></defs><g id="logo" data-name="logo"><polyline class="cls-1" points="15.28 11.48 15.28 19.07 30.72 19.07 30.72 29.72 15.28 29.72 15.28 47.33 0 47.33 0 0.35 31.62 0.35 31.62 11.48"></polyline><rect class="cls-1" x="35.89" y="0.35" width="15.28" height="46.98"></rect><path class="cls-1" d="M139.43,210.48l-9.28-16.08a118.67,118.67,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5h14.7v47" transform="translate(-54.68 -163.15)"></path><path class="cls-1" d="M198.81,210.48l-2.87-7.66H178.85l-2.79,7.66H160.95l18.07-47h17.49l19,47m-25.62-23.73a53.54,53.54,0,0,1-2.55-8.14h-.16a54.78,54.78,0,0,1-2.71,8.91l-1.89,5.15h9.53Z" transform="translate(-54.68 -163.15)"></path><path class="cls-1" d="M246.61,210.48l-9.28-16.08a118.81,118.81,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5H266v47" transform="translate(-54.68 -163.15)"></path><path class="cls-1" d="M295.06,211.11c-21.76,0-26.28-12.74-26.28-22.2,0-15.66,10.43-25.75,28.58-25.75A52.36,52.36,0,0,1,308,164.27L306.31,176a40,40,0,0,0-9-1c-7.23,0-11.74,4.25-11.74,11.83,0,8.14,3.7,12.53,12.32,12.53a28.78,28.78,0,0,0,8.38-1.32l1.81,11.55a52.33,52.33,0,0,1-13.06,1.6" transform="translate(-54.68 -163.15)"></path><polyline class="cls-1" points="256.89 47.33 256.89 0.35 289.33 0.35 289.33 11.34 272.17 11.34 272.17 17.96 288.43 17.96 288.43 28.54 272.17 28.54 272.17 36.12 289.33 36.12 289.33 47.33"></polyline><rect class="cls-2" y="55.55" width="289.33" height="16.44"></rect></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE </span><span class="tdb-logo-text-tagline"> – Die führende B2B-Plattform in der CFO-Welt</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: middle;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_26 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:2em !important;
padding-top:5px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_26{
                    text-align: left !important;
                }.tdi_26 .tdm-descr{
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
				}
</style><p class="tdm-descr"><a href="/plus/inside-corporate-banking/?utm_source=website&utm_medium=menue&utm_campaign=inside-corporate-banking">Inside Corporate Banking</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:2em !important;
padding-top:5px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_27{
                    text-align: left !important;
                }.tdi_27 .tdm-descr{
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
				}
</style><p class="tdm-descr"><a href="/abo/">Abonnements</a></p></div><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    max-width: 41px;
                
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap svg{
                    width: 41px;
                    height: auto;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_28 .tdb-logo-text-title{
                    display: none;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/plus/" title="FINANCE – Die führende B2B-Plattform in der CFO-Welt"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141.38 57.97" style="max-height: 35px;"><defs><style>.cls-fin-1{fill:#002655;}.cls-fin-2{fill:#e3000f;}</style></defs><title>Aktuell bei FINANCE+</title><g id="logo" data-name="logo"><polyline class="cls-fin-1" points="15.28 22.13 15.28 29.72 30.72 29.72 30.72 40.37 15.28 40.37 15.28 57.97 0 57.97 0 10.99 31.62 10.99 31.62 22.13"></polyline><rect class="cls-fin-1" x="35.89" y="11" width="15.28" height="46.98"></rect><path class="cls-fin-1" d="M84.75,58,75.47,41.9A118.67,118.67,0,0,1,70,31.32a53.94,53.94,0,0,1,.41,7.45V58H55.68V11H75.23l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V11h14.7V58"></path><polygon class="cls-fin-2" points="141.38 10.99 130.38 10.99 130.38 0 119.38 0 119.38 10.99 108.39 10.99 108.39 21.99 119.38 21.99 119.38 32.99 130.38 32.99 130.38 21.99 141.38 21.99 141.38 10.99"></polygon></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline">Die führende B2B-Plattform in der CFO-Welt</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_29" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_30 nav-sticky wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 5px -8px #2a2a2a;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-right:25px !important;
padding-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#002655 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: middle;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_32{
				    width: 60% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_32{
				    width: 78% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_32{
				    width: 30% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:2em !important;
padding-top:13px !important;
padding-right:48px !important;
padding-bottom:6px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 22px;
					height: 22px;
					line-height:  22px;
                }.tdi_33 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_33 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 22px;
					height: 22px;
                }.tdi_33 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_33 .tdb-mobile-menu-button svg,
                .tdi_33 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_33 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_33 .tdb-mobile-menu-button:hover svg,
                .tdi_33 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top nav-sticky-item-visible td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_34 .tdb-logo-svg-wrap{
                    max-width: 80px;
                
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap svg{
                    width: 80px;
                    height: auto;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_34 .tdb-logo-text-title{
                    display: none;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="FINANCE – Die führende B2B-Plattform in der CFO-Welt"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 289.33 71.99" style="max-height: 40px;"><defs><style>.logo-sticky-n-1{fill:#ffffff;}.logo-sticky-n-2{fill:#e3000f;}</style></defs><title>FINANCE Logo</title><g id="logo" data-name="logo"><polyline class="logo-sticky-n-1" points="15.28 11.48 15.28 19.07 30.72 19.07 30.72 29.72 15.28 29.72 15.28 47.33 0 47.33 0 0.35 31.62 0.35 31.62 11.48"></polyline><rect class="logo-sticky-n-1" x="35.89" y="0.35" width="15.28" height="46.98"></rect><path class="logo-sticky-n-1" d="M139.43,210.48l-9.28-16.08a118.67,118.67,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5h14.7v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M198.81,210.48l-2.87-7.66H178.85l-2.79,7.66H160.95l18.07-47h17.49l19,47m-25.62-23.73a53.54,53.54,0,0,1-2.55-8.14h-.16a54.78,54.78,0,0,1-2.71,8.91l-1.89,5.15h9.53Z" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M246.61,210.48l-9.28-16.08a118.81,118.81,0,0,1-5.5-10.58,53.94,53.94,0,0,1,.41,7.45v19.21h-14.7v-47h19.55l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V163.5H266v47" transform="translate(-54.68 -163.15)"></path><path class="logo-sticky-n-1" d="M295.06,211.11c-21.76,0-26.28-12.74-26.28-22.2,0-15.66,10.43-25.75,28.58-25.75A52.36,52.36,0,0,1,308,164.27L306.31,176a40,40,0,0,0-9-1c-7.23,0-11.74,4.25-11.74,11.83,0,8.14,3.7,12.53,12.32,12.53a28.78,28.78,0,0,0,8.38-1.32l1.81,11.55a52.33,52.33,0,0,1-13.06,1.6" transform="translate(-54.68 -163.15)"></path><polyline class="logo-sticky-n-1" points="256.89 47.33 256.89 0.35 289.33 0.35 289.33 11.34 272.17 11.34 272.17 17.96 288.43 17.96 288.43 28.54 272.17 28.54 272.17 36.12 289.33 36.12 289.33 47.33"></polyline><rect class="logo-sticky-n-2" y="55.55" width="289.33" height="16.44"></rect></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline">Die führende B2B-Plattform in der CFO-Welt</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top nav-sticky-item-hidden td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,38,85,0);
				}
</style>
<style>
.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_35 .td-pulldown-filter-list li:hover a{
					color: #e3000f;
				}.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e3000f;
				}
</style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-default-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-75468"><a href="https://www.finance-magazin.de/nachrichten-ressort/"><div class="tdb-menu-item-text">Nachrichten</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_36 td_with_ajax_pagination td-pb-border-top nav-sticky-item-hidden td_block_template_1"  data-td-block-uid="tdi_36" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_36" 
                        id="tdi_37" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/"
                    >Übersicht</a><a 
                        class="mega-menu-sub-cat-tdi_36" 
                        id="tdi_38" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="169" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/banking-berater-nachrichten/"
                    >Ressort Banking &amp; Berater</a><a 
                        class="mega-menu-sub-cat-tdi_36" 
                        id="tdi_39" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="167" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/cfo-nachrichten/"
                    >Ressort CFO</a><a 
                        class="mega-menu-sub-cat-tdi_36" 
                        id="tdi_40" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="168" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/deals-nachrichten/"
                    >Ressort Deals</a><a 
                        class="mega-menu-sub-cat-tdi_36" 
                        id="tdi_41" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="170" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/finanzabteilung-nachrichten/"
                    >Ressort Finanzabteilung</a><a 
                        class="mega-menu-sub-cat-tdi_36" 
                        id="tdi_42" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="171" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/finanzierungen-nachrichten/"
                    >Ressort Finanzierungen</a><a 
                        class="mega-menu-sub-cat-tdi_36" 
                        id="tdi_43" 
                        data-td_block_id="tdi_36" 
                        data-td_filter_value="172" 
                        href="https://www.finance-magazin.de/nachrichten-ressort/transformation-nachrichten/"
                    >Ressort Transformation</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_36 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/deals/" class="td-post-category">Deals</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/" rel="bookmark" class="td-image-wrap " title="DBAG eröffnet Büro in Mailand" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-300x157.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/" rel="bookmark" title="DBAG eröffnet Büro in Mailand">DBAG eröffnet Büro in Mailand</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/finanzierungen/" class="td-post-category">Finanzierungen</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/finanzierungsticker/finanzierungen-lanxess-munich-re-parship-89620/" rel="bookmark" class="td-image-wrap " title="Finanzierungen: Lanxess, Munich Re, Parship" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/09/Finanzierungsticker_Lanxess_Munich-Re_Parship_Quelle_Lanxess-300x157.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/finanzierungsticker/finanzierungen-lanxess-munich-re-parship-89620/" rel="bookmark" title="Finanzierungen: Lanxess, Munich Re, Parship">Finanzierungen: Lanxess, Munich Re, Parship</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/finance-plus/" class="td-post-category">FINANCE+</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/transformation/schuldscheine/die-lage-bei-eterna-89349/" rel="bookmark" class="td-image-wrap " title="Das letzte Hemd" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/08/Eterna_Restrukturierung_StaRUG_Bildquelle_Syda_Productions_stock.adobe_.com_-300x153.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/transformation/schuldscheine/die-lage-bei-eterna-89349/" rel="bookmark" title="Das letzte Hemd">Das letzte Hemd</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/finance-plus/" class="td-post-category">FINANCE+</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/transformation/business-transformation/angst-vor-reverse-takeover-bei-ceconomy-89231/" rel="bookmark" class="td-image-wrap " title="Angst vor Reverse Takeover bei Ceconomy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/09/Angst-vor-Reverse-Takeover-bei-Ceconomy_Bildquelle_MediaMarktSaturn-300x157.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/transformation/business-transformation/angst-vor-reverse-takeover-bei-ceconomy-89231/" rel="bookmark" title="Angst vor Reverse Takeover bei Ceconomy">Angst vor Reverse Takeover bei Ceconomy</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_36" data-td_block_id="tdi_36"><i class="td-next-prev-icon tdc-font-fa tdc-font-fa-chevron-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_36" data-td_block_id="tdi_36"><i class="td-next-prev-icon tdc-font-fa tdc-font-fa-chevron-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-1239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1239 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/themen/"><div class="tdb-menu-item-text">Themen</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7767" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-7767"><a href="https://www.finance-magazin.de/themen/big-four/"><div class="tdb-menu-item-text">Big Four</div></a></li>
	<li id="menu-item-7765" class="menu-item menu-item-type-taxonomy menu-item-object-themen current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-7765"><a href="https://www.finance-magazin.de/themen/private-equity/"><div class="tdb-menu-item-text">Private Equity</div></a></li>
	<li id="menu-item-7766" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-7766"><a href="https://www.finance-magazin.de/themen/treasury/"><div class="tdb-menu-item-text">Treasury</div></a></li>
	<li id="menu-item-7768" class="menu-item menu-item-type-taxonomy menu-item-object-themen tdb-menu-item tdb-normal-menu menu-item-7768"><a href="https://www.finance-magazin.de/themen/ma-berater/"><div class="tdb-menu-item-text">M&amp;A-Berater</div></a></li>
	<li id="menu-item-76605" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76605"><a href="https://www.finance-magazin.de/themen/"><div class="tdb-menu-item-text">Weitere Themen</div></a></li>
</ul>
</li>
<li id="menu-item-75954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-75954 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/research/finance-multiples/"><div class="tdb-menu-item-text">Multiples</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76607" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-76607"><a href="https://www.finance-magazin.de/research/multiples/2021/finance-multiples-05-2021-gespaltene-food-branche-88892/"><div class="tdb-menu-item-text">Aktuelle Ausgabe</div></a></li>
	<li id="menu-item-7761" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-7761"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-archiv/"><div class="tdb-menu-item-text">Multiples-Archiv</div></a></li>
	<li id="menu-item-7759" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-7759"><a href="https://www.finance-magazin.de/research/finance-multiples/multiples-rechner/"><div class="tdb-menu-item-text">Multiples-Rechner</div></a></li>
	<li id="menu-item-76446" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76446"><a href="https://www.finance-magazin.de/research/finance-multiples/branchen-multiples/"><div class="tdb-menu-item-text">Branchen-Multiples</div></a></li>
	<li id="menu-item-78464" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-78464"><a href="/research/finance-multiples/#faq-multiples"><div class="tdb-menu-item-text">Multiples-FAQ</div></a></li>
	<li id="menu-item-7762" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-7762"><a href="https://www.finance-magazin.de/kontakt/kundenservice/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/events/"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-3329"><a href="https://www.finance-magazin.de/events/structured-finance/"><div class="tdb-menu-item-text">Structured FINANCE</div></a></li>
	<li id="menu-item-3330" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-3330"><a href="https://www.finance-magazin.de/events/green-finance/"><div class="tdb-menu-item-text">Green FINANCE</div></a></li>
	<li id="menu-item-76608" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76608"><a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz/"><div class="tdb-menu-item-text">Deutsche Distressed-Assets-Konferenz</div></a></li>
	<li id="menu-item-76609" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76609"><a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz/"><div class="tdb-menu-item-text">Deutsche Investorenkonferenz</div></a></li>
	<li id="menu-item-76611" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76611"><a href="https://www.finance-magazin.de/events/cash-management-campus/"><div class="tdb-menu-item-text">Cash Management Campus</div></a></li>
	<li id="menu-item-78466" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-78466"><a href="https://www.finance-magazin.de/events/finance-webinare/"><div class="tdb-menu-item-text">Webinare</div></a></li>
	<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5722"><a href="https://www.finance-magazin.de/events/seminare/"><div class="tdb-menu-item-text">Seminare</div></a></li>
	<li id="menu-item-5721" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5721"><a href="https://www.finance-magazin.de/events/roundtables/"><div class="tdb-menu-item-text">Roundtables</div></a></li>
	<li id="menu-item-76613" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-76613"><a href="/kontakt/events/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
</ul>
</li>
<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3325 tdb-menu-item-inactive"><a href="https://www.finance-magazin.de/abo/magazin/"><div class="tdb-menu-item-text">Magazin</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89372" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-89372"><a href="/transformation/business-transformation/wie-machtkaempfe-media-saturn-schwaechen-89044/"><div class="tdb-menu-item-text">Aktuelle Ausgabe</div></a></li>
	<li id="menu-item-79838" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-79838"><a href="/abo/magazin/"><div class="tdb-menu-item-text">Abonnement</div></a></li>
	<li id="menu-item-79839" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-79839"><a href="/abo/magazin/#vorteile"><div class="tdb-menu-item-text">Vorteile</div></a></li>
	<li id="menu-item-79840" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-79840"><a href="/abo/magazin/#magazin-faq"><div class="tdb-menu-item-text">FAQ</div></a></li>
	<li id="menu-item-80200" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80200"><a target="_blank" href="https://digital.finance-magazin.de/"><div class="tdb-menu-item-text">E-Paper-Zugriff</div></a></li>
	<li id="menu-item-86552" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-86552"><a href="https://www.finance-magazin.de/mediadaten/"><div class="tdb-menu-item-text">Mediadaten</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: middle;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_47{
				    width: 40% !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_47{
				    width: 70% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top nav-sticky-item-visible td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:0px !important;
margin-right:2em !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_48{
                    display: inline-block;
                }.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_48 .tdb-logo-svg-wrap{
                    max-width: 41px;
                
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap svg{
                    width: 41px;
                    height: auto;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.finance-magazin.de/" title="FINANCE – Die führende B2B-Plattform in der CFO-Welt"><span class="tdb-logo-svg-wrap"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141.38 57.97" style="max-height: 35px;"><defs><style>.logo-sticky-fin-n-1{fill:#ffffff;}.logo-sticky-fin-n-2{fill:#ffffff;}</style></defs><title>FIN+ Logo</title><g id="logo" data-name="logo"><polyline class="logo-sticky-fin-n-1" points="15.28 22.13 15.28 29.72 30.72 29.72 30.72 40.37 15.28 40.37 15.28 57.97 0 57.97 0 10.99 31.62 10.99 31.62 22.13"/><rect class="logo-sticky-fin-n-1" x="35.89" y="11" width="15.28" height="46.98"/><path class="logo-sticky-fin-n-1" d="M84.75,58,75.47,41.9A118.67,118.67,0,0,1,70,31.32a53.94,53.94,0,0,1,.41,7.45V58H55.68V11H75.23l8,14c2.38,4.18,4.85,8.42,6.73,12.18a80.71,80.71,0,0,1-.57-9.74V11h14.7V58"/><polygon class="logo-sticky-fin-n-2" points="141.38 10.99 130.38 10.99 130.38 0 119.38 0 119.38 10.99 108.39 10.99 108.39 21.99 119.38 21.99 119.38 32.99 130.38 32.99 130.38 21.99 141.38 21.99 141.38 10.99"/></g></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">FINANCE</span><span class="tdb-logo-text-tagline">Die führende B2B-Plattform in der CFO-Welt</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_49 td-pb-border-top nav-sticky-item-hidden td_block_template_1"  data-td-block-uid="tdi_49" >
<style>

/* inline tdc_css att */

.tdi_49{
margin-right:2em !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.finance-magazin.de/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_50 nav-sticky-login tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="margin-bottom: 0;"><a class="btn btn-white btn-i-login" title="Anmelden" href="/login/?return_url=https%3A%2F%2Fwww.finance-magazin.de%2Fdeals%2Fprivate-equity%2Fdbag-eroeffnet-buero-in-mailand-89752">Anmelden</a></p>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="89752" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-519"
                    class="post-519 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }
</style><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60 article-intro-container wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
margin-bottom:50px !important;
}

.tdi_60 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-bottom:45px !important;
}
}

</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
margin-bottom:25px !important;
}

.tdi_64 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_67 yoast-breadcrumb tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="margin-top: 5pt; margin-bottom: 5pt; font-family: 'Segoe UI'; font-size: 10.5pt;"><span><span><a href="https://www.finance-magazin.de/">Startseite</a> <i class="tdb-bread-sep tdc-font-fa tdc-font-fa-chevron-right"></i> <span><a href="https://www.finance-magazin.de/category/deals/">Deals</a> <i class="tdb-bread-sep tdc-font-fa tdc-font-fa-chevron-right"></i> <span><a href="https://www.finance-magazin.de/themen/private-equity/">Private Equity</a> <i class="tdb-bread-sep tdc-font-fa tdc-font-fa-chevron-right"></i> <span class="breadcrumb_last" aria-current="page">DBAG eröffnet Büro in Mailand</span></span></span></span></span></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_69 article-fin-plus vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_72  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
padding-top:-1px !important;
padding-bottom:28px !important;
}

</style><div class="td-fix-index">
</div></div></div></div></div></div><div class="vc_row_inner tdi_74 article-title vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_77  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:30px !important;
}

</style><div class="td-fix-index"><h1 class="tdb-title-text">DBAG eröffnet Büro in Mailand</h1></div></div></div></div></div></div><div class="vc_row_inner tdi_79 article-teaser vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79{
margin-bottom:25px !important;
}

.tdi_79 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_82 p{
					background-color: #2a2a2a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_82 p{
				    background: none;
					color: #2a2a2a;
				}.td-theme-wrap .tdi_82{
					text-align: left;
				}.tdi_82 p,
				.tdi_82 h1,
				.tdi_82 h2,
				.tdi_82 h3,
				.tdi_82 h4{
					font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:22px !important;line-height:32px !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Die DBAG eröffnet ein Büro in Mailand und kann künftig bis zu 300 Millionen Euro in italienische Firmen investieren. Der Frankfurter Finanzinvestor ist nicht der einzige, der auf den Standort Italien setzt.</p></div></div></div></div></div></div><div class="vc_row_inner tdi_84 article-date-author vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_84.tdc-row-content-vert-center,
                    .tdi_84.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_84.tdc-row-content-vert-bottom,
                    .tdi_84.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_84.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_84.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86 .vc_column-inner,
				.tdi_86 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_87 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_87 svg{
                    width: 14px;
                }.tdi_87 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_87{
					color: #2a2a2a;
				
					font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:14px !important;line-height:1 !important;text-transform:uppercase !important;
				}.tdi_87 svg,
				.tdi_87 svg *{
					fill: #2a2a2a;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-06T12:06:36+02:00">6. September 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
padding-right:10px !important;
padding-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_88{
                    text-align: left !important;
                }.tdi_88 .tdm-descr{
                    color: #2a2a2a;
                
					font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:14px !important;line-height:26px !important;
				}
</style><p class="tdm-descr">–</p></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_89  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_89 { 
display:inline-block !important;
} }

</style><div class="td-fix-index"><div class='tdb-author-name-wrap'><span class='tdb-author-by'> von</span><a class='tdb-author-name' href='https://www.finance-magazin.de/ueber-uns/redaktion/harder/'>Olivia Harder</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95 .vc_column-inner,
				.tdi_95 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_96 addthis_sharing td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_96{
margin-top:15px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:45px !important;
}
}

</style><div class="td-fix-index"><div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="addthis"><script type="text/template">CjxkaXYgY2xhc3M9ImFkZHRoaXNfc2hhcmluZ19idG4iPgoJPGRpdiBjbGFzcz0iYWRkdGhpc19zaGFyaW5nX2J0bl9pY29uIj48aSBjbGFzcz0idGQtaWNvbi1zaGFyZSI+PC9pPjwvZGl2PgoJPGRpdiBjbGFzcz0iYWRkdGhpc19zaGFyaW5nX2J0bl90ZXh0Ij5UZWlsZW48L2Rpdj4KPC9kaXY+CjxhIGNsYXNzPSJhZGR0aGlzX2J1dHRvbl9wcmludCBhZGR0aGlzXzIweDIwX3N0eWxlIiB0aXRsZT0iRHJ1Y2tlbiI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fZW1haWwgYWRkdGhpc18yMHgyMF9zdHlsZSI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fbGlua2VkaW4gYWRkdGhpc18yMHgyMF9zdHlsZSI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fZmFjZWJvb2sgYWRkdGhpc18yMHgyMF9zdHlsZSI+PC9hPgo8YSBjbGFzcz0iYWRkdGhpc19idXR0b25fdHdpdHRlciBhZGR0aGlzXzIweDIwX3N0eWxlIj48L2E+Cg==</script></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row"><div class="vc_row tdi_98  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_100 article-main-container wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_102 article-image vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_105 tdb-content-horiz-left td-pb-border-top regular-post-image-max-height td_block_template_1"  data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_105 .td-audio-player{
                    font-size: 12px;
                }.tdi_105 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_105:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="364" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-696x364.jpg 696w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-300x157.jpg 300w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1024x536.jpg 1024w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-768x402.jpg 768w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1536x804.jpg 1536w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-2048x1072.jpg 2048w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-150x78.jpg 150w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1068x559.jpg 1068w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1920x1005.jpg 1920w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-803x420.jpg 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Die Deutsche Beteiligungs AG (DBAG) eröffnet ein Büro in Mailand. Foto: Kavalenkava - stock.adobe.com" 
                                        title="Die Deutsche Beteiligungs AG (DBAG) eröffnet ein Büro in Mailand. Foto: Kavalenkava - stock.adobe.com"
                                    data-lazy-src="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-696x364.jpg" /><noscript><img 
                                        width="696" 
                                        height="364" 
                                        class="entry-thumb" 
                                        src="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-696x364.jpg" srcset="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-696x364.jpg 696w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-300x157.jpg 300w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1024x536.jpg 1024w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-768x402.jpg 768w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1536x804.jpg 1536w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-2048x1072.jpg 2048w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-150x78.jpg 150w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1068x559.jpg 1068w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-1920x1005.jpg 1920w, https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-803x420.jpg 803w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Die Deutsche Beteiligungs AG (DBAG) eröffnet ein Büro in Mailand. Foto: Kavalenkava - stock.adobe.com" 
                                        title="Die Deutsche Beteiligungs AG (DBAG) eröffnet ein Büro in Mailand. Foto: Kavalenkava - stock.adobe.com"
                                    /></noscript>
                                    <figcaption class="tdb-caption-text">Die Deutsche Beteiligungs AG (DBAG) eröffnet ein Büro in Mailand. Foto: Kavalenkava - stock.adobe.com</figcaption></figure></div></div></div></div></div></div><div class="vc_row_inner tdi_107 article-content vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    display: block;
				}.tdi_107 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_110 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_110" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Expansion nach Bella Italia: Die Deutsche Beteiligungs AG (DBAG) eröffnet ein Büro in Mailand. Das gab der <a href="https://www.finance-magazin.de/themen/private-equity/">Private-Equity</a>-Investor am heutigen Montag bekannt. Das neue Büro leitet der Partner und Head of Italy Giovanni Revoltella, der die Private-Equity-Branche unter anderem von seinen Stationen bei dem UK-Fonds Argan Capital sowie dem Schweizer Finanzinvestor Capvis bereits sehr gut kennt. Ebenfalls Teil des neuen Teams in Mailand ist Senior Advisor Antonio Corbani, der die DBAG seit Januar 2019 bei Investments in Italien begleitet.</p>



<p>Mit zwei Investment Professionals ist das Team aber noch nicht komplett: „Wir möchten ein eigenes Team aufbauen, das nur auf italienische Beteiligungen spezialisiert ist. Dafür möchten wir noch zwei Associates an Bord holen“, berichtet DBAG-Vorstandsmitglied Tom Alzin. Weitere Unterstützung erhält die DBAG in Italien derzeit noch von zwei Investment Directors aus Frankfurt. Deren Aufgaben sollen aber langfristig von dedizierten Seniors in Italien übernommen werden.</p><div  class="ad-5b226263f78fdfebfa9a1cc095a05dae ad-slot-native" id="ad-5b226263f78fdfebfa9a1cc095a05dae"></div>



<h2><strong>DBAG machte ersten Italien-Deal während Corona</strong></h2>



<p>Den Entschluss, ein Büro in Mailand zu eröffnen, fasste die DBAG nach den ersten Investments in Italien. Vor gut einem Jahr investierten die Frankfurter in PM Plastic Materials, einen Kabel- und Kabelschutzrohrhersteller mit einem Umsatz von 104 Millionen Euro in 2020. Im August 2021 folgte mit dem <a href="https://www.finance-magazin.de/deals/private-equity/private-equity-news-hellman-friedman-carlyle-bc-partners-88501/">Einstieg bei dem Industrierecycler Itelyum</a> die zweite italienische Beteiligung.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="480" height="414" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20414'%3E%3C/svg%3E" alt="" class="wp-image-89772" data-lazy-srcset="https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani.png 480w, https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani-300x259.png 300w, https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani-150x129.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani.png" /><noscript><img width="480" height="414" src="https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani.png" alt="" class="wp-image-89772" srcset="https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani.png 480w, https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani-300x259.png 300w, https://www.finance-magazin.de/wp-content/uploads/2021/09/Collage-Revoltella_Corbani-150x129.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><figcaption>Antonio Corbani und Giovanni Revoltella (von links) sollen für die DBAG künftig Deals in Italien begleiten. Foto: DBAG</figcaption></figure></div>



<p>„Bei unserer täglichen Arbeit sind wir immer wieder mit Italien in Berührung gekommen: Sei es als Wettbewerber von deutschen Playern oder weil wir Add-ons in Italien getätigt haben“, so Alzin. Nach dem ersten Italien-Deal, der mitten in der <a href="https://www.finance-magazin.de/themen/coronavirus/">Coronakrise</a> erfolgte, spürte die DBAG, dass deutsche Investoren in Italien willkommen sind, vor allem weil andere angelsächsische Fonds während der Coronakrise beispielsweise nicht gereist und demnach nicht persönlich vor Ort waren. „Uns wurden nach unserem ersten Deal sogar direkt weitere Themen zugetragen“, erinnert sich Alzin zurück.</p><div  class="ad-cb5c0738cbc2278de4a6e4766cc9e89c ad-slot-fc" id="ad-cb5c0738cbc2278de4a6e4766cc9e89c"></div>



<h2><strong>DBAG kann bis zu 300 Millionen Euro in Italien investieren</strong></h2>



<p>Das neue Büro in Mailand soll daher dazu dienen, noch näher an die italienischen Unternehmer zu rücken. „Italienische Unternehmer ticken sehr ähnlich wie deutsche Unternehmer. Doch es gibt einen Unterschied: Man muss sie noch emotionaler abholen“, begründet Alzin den Schritt nach Italien. Durch den neuen Standort könne die DBAG nun regelmäßig vor Ort präsent sein.</p>



<p>Künftig wollen die Frankfurter daher nicht nur „Italien als Investitionsmöglichkeit nicht ausschließen, sondern konkret ‚deals on the ground‘ machen“, sagt Alzin. Bis zu 25 Prozent des Volumens eines Fonds können die Frankfurter künftig in Italien investieren. Das entspricht <a href="https://www.finance-magazin.de/deals/deutschland/dbag-legt-milliardenfonds-auf-und-passt-strategie-an-40352/">beim aktuellen achten Fonds</a> einer Summe von 300 Millionen Euro über die gesamte Fondslaufzeit.</p>


<div class="wp-block-lazyblock-thementeaser lazyblock-thementeaser-Z1M3ftn"><div class="td_block_template_4">
<div class="themenbox tdi_72">
<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Alles zum Thema</span></h4></div>
<div class="content-themenbox"><h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/themen/private-equity/" rel="bookmark" title="Private Equity">Private Equity
</a></h3>
<p><p>In die Private-Equity-Branche fließt so viel Geld wie nie. Das heizt den Wettbewerb der Finanzinvestoren um Zielunternehmen an. Lesen Sie mehr auf der FINANCE-Themenseite.</p></p>
<div class="td-read-more">
                    <a href="https://www.finance-magazin.de/themen/private-equity/">Mehr lesen</a>
                </div></div>
</div>
</div></div>


<h2><strong>DBAG sucht Firmen aus dem Sektor Industrial Services</strong></h2>



<p>Italienische Firmen passen sehr gut zum Investitionsschwerpunkt der Frankfurter: Die italienische Unternehmenslandschaft ist stark mittelständisch geprägt, zudem ist der Maschinen- und Anlagenbau einer der wichtigsten Exportsektoren italienischer Firmen – beides Eigenschaften von Unternehmen, die auch die DBAG schätzt. Zudem beobachten die Frankfurter ein verstärktes Interesse italienischer Firmen, in internationale Märkte zu expandieren, und möchten hierfür – aber auch für regionale Buy-and-build-Strategien – Kapital bereitstellen.</p>



<p>Langfristig will die DBAG in Italien aber nicht nur in klassische Branchen wie Maschinen- und Anlagenbau investieren. „Wir suchen auch gezielt nach B2B-Unternehmen im Bereich Industrieservices“, sagt Alzin. Die DBAG hat derzeit nach eigenen Angaben einige <a href="https://www.finance-magazin.de/themen/m-a/">M&amp;A</a>-Deals in der Pipeline, vor allem „proprietäre Deals mit Familienunternehmen“, verrät der DBAG-Manager.</p>



<h2>Auch <strong>Aurelius und Bregal haben Büros in Italien</strong></h2>



<p>Einen großen Wettbewerb in Italien durch andere europäische Private-Equity-Fonds spürt die DBAG derzeit noch nicht: „Italienische Player gibt es zwar einige, aber vor allem im Midmarket sind die Private-Equity-Häuser noch etwas kleiner im Vergleich zu Deutschland“, findet Alzin. Der „Sweet Spot“ in Italien liege bei Unternehmenswerten zwischen 30 und 70 Millionen Euro, die DBAG hingegen investiert ab 50 Millionen Euro. Dieser Markt ist in Italien bisher aus Sicht der DBAG „noch etwas unterbedient von Private Equity“.</p>



<p>Das könnte sich aber bald ändern: So ist zum Beispiel der Finanzinvestor Bregal bereits mit einem eigenen Büro in Italien vertreten, und auch der <a href="https://www.finance-magazin.de/deals/deutschland/das-plant-aurelius-mit-seinem-neuen-midcap-fonds-43749/">Turnaround-Investor Aurelius</a> hat jüngst die Eröffnung eines Mailänder Büros unter der Leitung von Managing Director Ludovico Denza bekanntgegeben. Von einigen weiteren deutschen Midcap-Fonds ist außerdem zu hören, dass sie ebenfalls eine regionale Expansion nach Italien planen. Differenzieren will sich die DBAG daher durch ihren längeren Anlagehorizont, den der Finanzinvestor aufgrund seiner Börsennotiz bieten kann: „Wir können italienischen Unternehmen ein breiteres Spektrum von Eigenkapitalfinanzierungen bieten“, so Partner Giovanni Revoltella.</p>



<p><a href="mailto:olivia.harder@finance-magazin.de">olivia.harder[at]finance-magazin.de</a></p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.3.9 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2421821117"
     class="m-a-box "
     data-plugin-release="4.3.9"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 20px auto;">

	
    <div class="m-a-box-container
                molongui-border-right-none molongui-border-left-none                molongui-border-style-solid                molongui-border-width-3-px
                m-a-box-shadow-right"
         style="border-color: #adadad;                background-color: #efefef;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-23">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://www.finance-magazin.de/ueber-uns/redaktion/harder/">
                    <img width="150" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20143'%3E%3C/svg%3E" class="m-radius-none molongui-border-style-solid molongui-border-width-2-px" alt="" style="border-color:#bfbfbf;" itemprop="image" data-lazy-src="https://www.finance-magazin.de/wp-content/uploads/2021/06/VAR_3278-150x143.jpg" /><noscript><img width="150" height="143" src="https://www.finance-magazin.de/wp-content/uploads/2021/06/VAR_3278-150x143.jpg" class="m-radius-none molongui-border-style-solid molongui-border-width-2-px" alt="" style="border-color:#bfbfbf;" itemprop="image" /></noscript>                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.linkedin.com/in/olivia-harder-366776184/" class="icon-container m-ico- m-ico-linkedin molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-linkedin"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-22-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://www.finance-magazin.de/ueber-uns/redaktion/harder/" class=" molongui-font-size-22-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Olivia Harder                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-12-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

    
    
    
	
	
	
	        		<script type="text/javascript" language="JavaScript">
			if ( typeof window.ToggleAuthorshipData === 'undefined' )
			{
				function ToggleAuthorshipData(id, author)
				{
					var box_selector = '#mab-' + id;
                    var box = document.querySelector(box_selector);
                    if ( box.getAttribute('data-multiauthor') ) box_selector = '#mab-' + id + ' [data-author-ref="' + author + '"]';
					var label = document.querySelector(box_selector + ' ' + '.m-a-box-data-toggle');
					label.innerHTML = ( label.text.trim() === "+ posts" ? " <span class=\"m-a-box-string-bio\">Bio</span>" : " <span class=\"m-a-box-string-more-posts\">+ posts</span>" );
					var bio     = document.querySelector(box_selector + ' ' + '.m-a-box-bio');
					var related = document.querySelector(box_selector + ' ' + '.m-a-box-related-entries');

					if ( related.style.display === "none" )
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(2421821117, 'user-23')" class="m-a-box-data-toggle" style="color: inherit" > <span class="m-a-box-string-more-posts">+ posts</span> </a>
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Olivia Harder ist Redakteurin bei FINANCE und verfolgt schwerpunktmäßig die aktuellen Entwicklungen im M&amp;A-Geschäft. Sie hat Philosophie, Politikwissenschaften, Soziologie und Geographie an der Justus-Liebig-Universität in Gießen studiert, wo sie auch einen Lehrauftrag innehatte. Vor FINANCE arbeitete Olivia Harder in den Redaktionen mehrerer Wochen- und Tageszeitungen, unter anderem beim Gießener Anzeiger.</p>
	</div>
</div>

        
            <!-- Author related posts -->
            <div class="m-a-box-related" data-related-layout="layout-1">
                <div class="m-a-box-item m-a-box-related-entries" style="display: none;">

                                        <ul class="molongui-font-size-14-px " style="color: inherit">
                            <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Olivia Harder</div>
                <div itemprop="url">https://www.finance-magazin.de/ueber-uns/redaktion/harder/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.finance-magazin.de/deals/private-equity/nordic-capital-bereitet-veonet-exit-vor-89374/">
                    <span itemprop="headline">Nordic Capital bereitet Veonet-Exit vor</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Olivia Harder</div>
                <div itemprop="url">https://www.finance-magazin.de/ueber-uns/redaktion/harder/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.finance-magazin.de/research/multiples/2021/finance-multiples-05-2021-gespaltene-food-branche-88892/">
                    <span itemprop="headline">FINANCE-Multiples 05/2021: Gespaltene Food-Branche</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Olivia Harder</div>
                <div itemprop="url">https://www.finance-magazin.de/ueber-uns/redaktion/harder/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.finance-magazin.de/banking-berater/ma-berater/ma-beratung-proventis-zieht-nach-duesseldorf-um-88576/">
                    <span itemprop="headline">M&A-Beratung Proventis zieht nach Düsseldorf um</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Olivia Harder</div>
                <div itemprop="url">https://www.finance-magazin.de/ueber-uns/redaktion/harder/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.finance-magazin.de/deals/private-equity/private-equity-news-hellman-friedman-carlyle-bc-partners-88501/">
                    <span itemprop="headline">Private-Equity-News: Hellman & Friedman, Carlyle, BC Partners</span>
                </a>
            </div>
        </div>
    </li>
                        </ul>

                </div><!-- End of .m-a-box-related-entries -->
            </div><!-- End of .m-a-box-related -->

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box --></div></div></div></div></div></div><div class="vc_row_inner tdi_112 article-taxonomies vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112,
				.tdi_112 .tdc-inner-columns{
				    display: block;
				}.tdi_112 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112{
margin-top:50px !important;
}

.tdi_112 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_115  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:75px !important;
}

</style><div class="td-fix-index"><div class='tdb-taxonomy'><div class='tdb-taxonomy-name'><span>Themen</span></div><a class='tdb-taxonomy-entry' href='https://www.finance-magazin.de/themen/ma/'>M&amp;A</a><a class='tdb-taxonomy-entry' href='https://www.finance-magazin.de/themen/private-equity/'>Private Equity</a></div>

</div></div></div></div></div></div></div></div><div class="vc_column tdi_117 article-sidebar-container wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_119 " ><div id="block-34" class="td_block_template_1 widget-container widget_block"><div><div  class="ad-12b3d6399462e70bca8c213bb5546dae ad-slot-mr_hpa_bottom" id="ad-12b3d6399462e70bca8c213bb5546dae"></div></div></div><div class="td_block_wrap td_block_11 td_block_widget tdi_120 td-pb-border-top sidebar-posts finance-plus td_block_template_4 td-column-1"  data-td-block-uid="tdi_120" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_120 = new tdBlock();
block_tdi_120.id = "tdi_120";
block_tdi_120.atts = '{"custom_title":"Mit FINANCE+ mehr wissen","custom_url":"","block_template_id":"td_block_template_4","m10_tl":"","m10_el":"","post_ids":"","category_id":"15","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","time_ago_add_txt":"ago","el_class":"sidebar-posts finance-plus","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_120","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_120","tdc_css_class_style":"tdi_120_rand_style"}';
block_tdi_120.td_column_number = "1";
block_tdi_120.block_type = "td_block_11";
block_tdi_120.post_count = "2";
block_tdi_120.found_posts = "592";
block_tdi_120.header_color = "#";
block_tdi_120.ajax_pagination_infinite_stop = "";
block_tdi_120.max_num_pages = "296";
tdBlocksArray.push(block_tdi_120);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mit FINANCE+ mehr wissen</span></h4></div><div id=tdi_120 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.finance-magazin.de/finanzierungen/finanzierungsticker/finanzierungen-lanxess-munich-re-parship-89620/" rel="bookmark" class="td-image-wrap " title="Finanzierungen: Lanxess, Munich Re, Parship (FINANCE+)" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Lanxess hat eine neue Euro-Benchmark-Anleihe platziert. Foto: Lanxess" title="Finanzierungen: Lanxess, Munich Re, Parship (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/09/Finanzierungsticker_Lanxess_Munich-Re_Parship_Quelle_Lanxess-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lanxess hat eine neue Euro-Benchmark-Anleihe platziert. Foto: Lanxess" title="Finanzierungen: Lanxess, Munich Re, Parship (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/09/Finanzierungsticker_Lanxess_Munich-Re_Parship_Quelle_Lanxess-218x150.jpg"  width="218" height="150" /></noscript></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/finanzierungen/finanzierungsticker/finanzierungen-lanxess-munich-re-parship-89620/" rel="bookmark" title="Finanzierungen: Lanxess, Munich Re, Parship (FINANCE+)">Finanzierungen: Lanxess, Munich Re, Parship (FINANCE+)</a></h3>
                <div class="td-module-meta-info">
                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T08:05:00+02:00" >6. September 2021</time></span>                        <span class="td-module-comments"><a href="https://www.finance-magazin.de/finanzierungen/finanzierungsticker/finanzierungen-lanxess-munich-re-parship-89620/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Lanxess zapft den Anleihemarkt an, Munich Re besorgt sich frisches Geld über einen Green Bond und Parship soll an die Börse – der wöchentliche FINANCE-Ticker.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.finance-magazin.de/transformation/schuldscheine/die-lage-bei-eterna-89349/" rel="bookmark" class="td-image-wrap " title="Das letzte Hemd (FINANCE+)" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Das ist der Rettungsplan von Eterna. Foto: Syda Productions - stock.adobe.com" title="Das letzte Hemd (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/08/Eterna_Restrukturierung_StaRUG_Bildquelle_Syda_Productions_stock.adobe_.com_-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Das ist der Rettungsplan von Eterna. Foto: Syda Productions - stock.adobe.com" title="Das letzte Hemd (FINANCE+)" data-type="image_tag" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/08/Eterna_Restrukturierung_StaRUG_Bildquelle_Syda_Productions_stock.adobe_.com_-218x150.jpeg"  width="218" height="150" /></noscript></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/transformation/schuldscheine/die-lage-bei-eterna-89349/" rel="bookmark" title="Das letzte Hemd (FINANCE+)">Das letzte Hemd (FINANCE+)</a></h3>
                <div class="td-module-meta-info">
                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T08:00:00+02:00" >6. September 2021</time></span>                        <span class="td-module-comments"><a href="https://www.finance-magazin.de/transformation/schuldscheine/die-lage-bei-eterna-89349/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Eterna hat harte Monate hinter sich. Der Hemdenhersteller musste gleich mit zwei Gläubigergruppen unangenehme Gespräche führen. Nun wollen die Passauer mit dem neuen Starug-Sanierungsverfahren aus der festgefahrenen Situation herauskommen.                 </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="block-33" class="td_block_template_1 widget-container widget_block"><div><div  class="ad-b0d4d78f49e2613fd92f5c77caf53eb6 ad-slot-mr_hpa_top" id="ad-b0d4d78f49e2613fd92f5c77caf53eb6"></div></div></div></div></div></div></div></div><div id="tdi_121" class="tdc-row"><div class="vc_row tdi_122 article-footer-container wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_122,
                .tdi_122 .tdc-columns{
                    min-height: 0;
                }.tdi_122,
				.tdi_122 .tdc-columns{
				    display: block;
				}.tdi_122 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122{
margin-top:75px !important;
margin-bottom:75px !important;
}

.tdi_122 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_129  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:75px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_129,
                .tdi_129 p{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 h1{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 h2{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 h3{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;font-size:36px !important;line-height:46px !important;font-weight:700 !important;
		        }.tdi_129 h4{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 h5{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 h6{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 li{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }.tdi_129 blockquote p{
			        font-family:adelle-sans, arial, helvetica, sans-serif !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><h3 style="text-align: center;">Weitere Inhalte zum Thema</h3>
</div></div></div></div></div></div><div class="vc_row_inner tdi_131  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_131,
				.tdi_131 .tdc-inner-columns{
				    display: block;
				}.tdi_131 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_134  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td_block_wrap td_flex_block_1 tdi_135 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_135" >
<style>
/* custom css */
.tdi_135 .entry-thumb{
					background-position: center 50%;
				}.tdi_135 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_135 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_135 .td-module-meta-info,
				.ie11 .tdi_135 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_135 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_135 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 12.5px;
					padding-right: 12.5px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_135 .td_block_inner{
					margin-left: -12.5px;
					margin-right: -12.5px;
				}.tdi_135 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_135 .td-post-vid-time{
					display: block;
				}.tdi_135 .td-post-category{
					padding: 10px 10px;
				
					display: inline-block;
				
					background-color: #002655;
				
					font-size:14px !important;
				}.tdi_135 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_135 .td-excerpt{
					display: block;
				
					margin: 10px 0 0 0;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_135 .td-audio-player{
					opacity: 0;
					visibility: hidden;
					height: 0;
				
					font-size: 13px;
				}.tdi_135 .td-read-more{
					display: none;
				}.tdi_135 .td-author-date{
					display: inline;
				}.tdi_135 .td-post-author-name{
					display: none;
				}.tdi_135 .td-post-date,
				.tdi_135 .td-post-author-name span{
					display: inline-block;
				}.tdi_135 .entry-review-stars{
					display: none;
				}.tdi_135 .td-icon-star,
                .tdi_135 .td-icon-star-empty,
                .tdi_135 .td-icon-star-half{
					font-size: 15px;
				}.tdi_135 .td-module-comments{
					display: none;
				}.tdi_135 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_135 .entry-title{
					font-weight:700 !important;
				}.tdi_135 .td-editor-date,
				.tdi_135 .td-editor-date .td-post-author-name a,
				.tdi_135 .td-editor-date .entry-date,
				.tdi_135 .td-module-comments a{
					font-size:14px !important;
				}html:not([class*='ie']) .tdi_135 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_135 .td-module-container:before{
					bottom: -18px;
				}.tdi_135 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_135 .td-module-container:before{
					bottom: -18px;
				}.tdi_135 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_135 .td-module-container:before{
					bottom: -18px;
				}.tdi_135 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_135 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/deals/" class="td-post-category">Deals</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/deals/deutschland/dbag-stellt-wachstumsfonds-neu-auf-71777/" rel="bookmark" class="td-image-wrap " title="DBAG stellt Wachstumsfonds neu auf (FINANCE+)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/06/Sexauer_Bernd_gross_DBAG-696x356.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/deals/deutschland/dbag-stellt-wachstumsfonds-neu-auf-71777/" rel="bookmark" title="DBAG stellt Wachstumsfonds neu auf (FINANCE+)">DBAG stellt Wachstumsfonds neu auf (FINANCE+)</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-11T05:45:00+02:00" >11. Juni 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Nach einem holprigen Start hat die DBAG ihren Wachstumskapitalfonds ECF doch noch zu einem Erfolg gemacht. Trotzdem baut das Private-Equity-Haus das Projekt jetzt erneut um.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/deals/" class="td-post-category">Deals</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/deals/deutschland/das-plant-aurelius-mit-seinem-neuen-midcap-fonds-43749/" rel="bookmark" class="td-image-wrap " title="Das plant Aurelius mit seinem neuen Midcap-Fonds (FINANCE+)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/06/Das_plant_Aurelius_mit_seinem_neuen_Midcap-Fonds_Donatus_Albrecht_Bildquelle_Aurelius-696x356.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/deals/deutschland/das-plant-aurelius-mit-seinem-neuen-midcap-fonds-43749/" rel="bookmark" title="Das plant Aurelius mit seinem neuen Midcap-Fonds (FINANCE+)">Das plant Aurelius mit seinem neuen Midcap-Fonds (FINANCE+)</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T06:07:00+02:00" >31. Mai 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Über 15 Unternehmen will der Private-Equity-Investor Aurelius für seinen neuen Midcap-Fonds kaufen. Was für Firmen auf der Kaufliste stehen und warum diese „mittelmäßig“ sein sollen, verrät Aurelius-Partner Donatus Albrecht.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.finance-magazin.de/category/deals/" class="td-post-category">Deals</a>                        <div class="td-module-thumb"><a href="https://www.finance-magazin.de/deals/private-equity/private-equity-news-hellman-friedman-carlyle-bc-partners-88501/" rel="bookmark" class="td-image-wrap " title="Private-Equity-News: Hellman &#038; Friedman, Carlyle, BC Partners (FINANCE+)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.finance-magazin.de/wp-content/uploads/2021/08/Private-Equity-Ticker-Hellman-Friedman-Zooplus-Carlyle-Schaltbau-DBAG-BC-Partners-Quelle-gismo2015-stock.adobe_.com_-696x364.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.finance-magazin.de/deals/private-equity/private-equity-news-hellman-friedman-carlyle-bc-partners-88501/" rel="bookmark" title="Private-Equity-News: Hellman &#038; Friedman, Carlyle, BC Partners (FINANCE+)">Private-Equity-News: Hellman &#038; Friedman, Carlyle, BC Partners (FINANCE+)</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T08:00:00+02:00" >31. August 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Doppelschlag im neuen FINANCE-Private-Equity-Ticker: Hellman & Friedman und Carlyle bieten jeweils für ein börsennotiertes Unternehmen, BC Partners und die DBAG setzen auf GP-led Secondary-Deals.</div>
                    
                                    </div>
            </div>
        </div>

        </div></div>
</div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Olivia Harder"></span><meta itemprop="datePublished" content="2021-09-06T12:06:36+02:00"><meta itemprop="dateModified" content="2021-09-06T12:31:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finance-magazin.de/deals/private-equity/dbag-eroeffnet-buero-in-mailand-89752/"></span><meta itemprop="name" content="FINANCE"></span><meta itemprop="headline" content="Die DBAG eröffnet ein Büro in Mailand und kann künftig bis zu 300 Millionen Euro in italienische Firmen investieren. Der Frankfurter Finanzinvestor ist nicht der einzige, der auf den Standort Italien setzt."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finance-magazin.de/wp-content/uploads/2021/09/DBAG-Buero-Mailand-Private-Equity-Giovanni-Revoltella-Antonio-Corbani-Quelle-Kavalenkava-stock.adobe_.com_-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1339"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_136" class="tdc-zone"><div class="tdc_zone tdi_137  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_137{
                    min-height: 0;
                }
</style><div id="tdi_138" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
margin-top:50px !important;
padding-top:64px !important;
position:relative;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
padding-right:25px !important;
padding-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style>
<div class="tdi_138_rand_style td-element-style" ><style>
.tdi_138_rand_style{
background-color:#002655 !important;
}
 </style></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_143  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_143{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_143,
				.tdi_143 .tdc-inner-columns{
				    display: block;
				}.tdi_143 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
margin-bottom:25px !important;
}

.tdi_143 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_147 " ><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/nachrichten/">Nachrichten</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/banking-berater/">Banking &amp; Berater</a></p>
<p><a href="/cfo/">CFO</a></p>
<p><a href="/deals/">Deals</a></p>
<p><a href="/finanzabteilung/">Finanzabteilung</a></p>
<p><a href="/finanzierungen/">Finanzierungen</a></p>
<p><a href="/transformation/">Transformation</a></p>
<p><a href="/blogs/">Blogs</a></p>
</div>
</div>
</div>
</div></aside></div></div></div></div><div class="vc_column_inner tdi_149  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 .vc_column-inner > .wpb_wrapper,
				.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_151 " ><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/themen/">Themen</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/themen/private-equity/">Private Equity</a></p>
<p><a href="/themen/cfo-wechsel/">CFO-Wechsel</a></p>
<p><a href="/themen/big-data/">Big Data</a></p>
</div>
</div>
</div>
</div></aside><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/unternehmen/">Unternehmen</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/unternehmen/">Übersicht</a></p>
</div>
</div>
</div>
</div></aside></div></div></div></div><div class="vc_column_inner tdi_153  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 .vc_column-inner > .wpb_wrapper,
				.tdi_153 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_153 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_155 " ><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/tv/">FINANCE TV</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/tv/">Übersicht</a></p>
<p><a href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg" target="_blank">YouTube-Kanal</a></p>
</div>
</div>
</div>
</div></aside><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/finance-koepfe/">FINANCE Köpfe</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/finance-koepfe/">Übersicht</a></p>
</div>
</div>
</div>
</div></aside><aside class="td_block_template_1 widget widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/podcast/">FINANCE Podcast</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/podcast/">Übersicht</a></p>
</div>
</div>
</div>
</div></aside></div></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 .vc_column-inner > .wpb_wrapper,
				.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_159 " ><div id="block-20" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/abo/magazin/">FINANCE Magazin</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/abo/magazin/#abo">Abonnement</a></p>
<p><a href="/abo/magazin/#vorteile">Vorteile</a></p>
<p><a href="/abo/magazin/#magazin-faq">FAQ</a></p>
<p><a href="https://digital.finance-magazin.de/de/profiles/74e919b48eda/editions" target="_blank">E-Paper</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
margin-bottom:25px !important;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_165 " ><div id="block-21" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/research/">Research</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/research/reports/finance-bankensurvey/">Banken-Survey</a></p>
<p><a href="/research/finance-multiples/">FINANCE Multiples</a></p>
<p><a href="/research/midmarket-buy-outs/">Midmarket-Buy-Outs</a></p>
<p><a href="/research/panels/">Panels</a></p>
<p><a href="/research/reports/">Reports</a></p>
<p><a href="/research/studien/">Studien</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_169 " ><div id="block-22" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/research/finance-multiples/">Multiples</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/research/finance-multiples/multiples-archiv/">Ausgaben</a></p>
<p><a href="/research/midmarket-buy-outs/#">Multiples-Rechner</a></p>
<p><a href="/research/midmarket-buy-outs/#">Branchen-Multiples</a></p>
<p><a href="/research/finance-multiples/#faq-multiples">FAQ</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_171  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 .vc_column-inner > .wpb_wrapper,
				.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_173 " ><div id="block-23" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/events/">Events</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/events/structured-finance/">Structured FINANCE</a></p>
<p><a href="/events/green-finance/">Green FINANCE</a></p>
<p><a href="/events/deutsche-distressed-assets-konferenz/">Deutsche Distressed-Assets-Konferenz</a></p>
<p><a href="/events/deutsche-investorenkonferenz/">Deutsche Investorenkonferenz</a></p>
<p><a href="/events/finance-webinare/">Webinare</a></p>
<p><a href="/events/roundtables/">Roundtables</a></p>
<p><a href="/events/seminare/">Seminare</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_175  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 .vc_column-inner > .wpb_wrapper,
				.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_177 " ><div id="block-24" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/newsletter/">Newsletter</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/newsletter/finance-daily/">FINANCE Daily</a></p>
<p><a href="/newsletter/transformation-by-finance/">Transformation by FINANCE</a></p>
<p><a href="/newsletter/finance-research/">FINANCE Research</a></p>
<p><a href="/newsletter/ma-und-private-equity-briefing/">FINANCE M&amp;A und Private Equity Briefing</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_179  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_179{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_179,
				.tdi_179 .tdc-inner-columns{
				    display: block;
				}.tdi_179 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179{
margin-bottom:25px !important;
}

.tdi_179 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_181  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_181{
                    vertical-align: baseline;
                }.tdi_181 .vc_column-inner > .wpb_wrapper,
				.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_183 " ><div id="block-25" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/abo/">Abonnements</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/abo/plus/">FINANCE+</a></p>
<p><a href="/abo/magazin/#abo">FINANCE Magazin</a></p>
<p><a href="/research/finance-multiples/">FINANCE Multiples</a></p>
<p><a href="/abo/corporate/">FINANCE Corporate</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_185  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_185{
                    vertical-align: baseline;
                }.tdi_185 .vc_column-inner > .wpb_wrapper,
				.tdi_185 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_185 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_187 " ><div id="block-16" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/mediadaten/">Mediadaten</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=3">Print</a></p>
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=12">Website</a></p>
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=19">Events</a></p>
<p><a href="/wp-content/uploads/2021/07/FINANCE-Media-2021-L.pdf#page=19">Research</a></p>
<p><a href="/kontakt/sales/">Kontakt</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_189  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_189{
                    vertical-align: baseline;
                }.tdi_189 .vc_column-inner > .wpb_wrapper,
				.tdi_189 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_189 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_191 " ><div id="block-17" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/ueber-uns/redaktion/">Redaktion</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/ueber-uns/#">Über uns</a></p>
<p><a href="/karriere/">Karriere</a></p>
<p><a href="/kontakt/kontakt-redaktion/">Kontakt</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_column_inner tdi_193  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_193{
                    vertical-align: baseline;
                }.tdi_193 .vc_column-inner > .wpb_wrapper,
				.tdi_193 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_193 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_195 " ><div id="block-18" class="td_block_template_1 widget-container widget_block"><div class="gutentor-accordion-wrap">
<div class="gutentor-single-item">
<div class="gutentor-single-item-wrap">
<h4 class="gutentor-single-item-title"><a href="/">Weiteres</a></h4>
<div class="gutentor-accordion-heading">
<i class="gutentor-accordion-icon open-icon tdc-font-fa tdc-font-fa-chevron-down"></i><i class="gutentor-accordion-icon close-icon tdc-font-fa tdc-font-fa-chevron-up"></i>
</div>
<div class="gutentor-accordion-body">
<p><a href="/stellenangebote/">Stellen­angebote</a></p>
<p><a href="/partner/">Partner</a></p>
</div>
</div>
</div>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_197  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_197{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_197,
				.tdi_197 .tdc-inner-columns{
				    display: block;
				}.tdi_197 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_197{
margin-bottom:25px !important;
}

.tdi_197 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_199  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199{
                    vertical-align: baseline;
                }.tdi_199 .vc_column-inner > .wpb_wrapper,
				.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_200 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_200" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_201 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_201 .tdm-social-item i.td-icon-twitter,
				.tdi_201 .tdm-social-item i.td-icon-linkedin,
				.tdi_201 .tdm-social-item i.td-icon-pinterest,
				.tdi_201 .tdm-social-item i.td-icon-blogger,
				.tdi_201 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_201 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_201 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_201 .tdm-social-item i,
				.tds-team-member2 .tdi_201.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_201 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_201"><div class="tdm-social-item-wrap"><a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201"  target="_blank"  rel="noopener"  title="Xing" class="tdm-social-item"><i class="td-icon-font td-icon-xing"></i></a><a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201"  target="_blank"  rel="noopener" class="tdm-social-text" >Xing</a></div><div class="tdm-social-item-wrap"><a href="https://de.linkedin.com/company/finance-magazin"  target="_blank"  rel="noopener"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://de.linkedin.com/company/finance-magazin"  target="_blank"  rel="noopener" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/FINANCEMagazin"  target="_blank"  rel="noopener"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/FINANCEMagazin"  target="_blank"  rel="noopener" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg"  target="_blank"  rel="noopener"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCq_bQDNWoFBAx9Xm1XYFzkg"  target="_blank"  rel="noopener" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.finance-magazin.de/rss.xml"  target="_blank"  rel="noopener"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.finance-magazin.de/rss.xml"  target="_blank"  rel="noopener" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_202" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_203  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_203,
                .tdi_203 .tdc-columns{
                    min-height: 0;
                }.tdi_203,
				.tdi_203 .tdc-columns{
				    display: block;
				}.tdi_203 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_203{
padding-top:30px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_203 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_202_rand_style td-element-style" ><style>
.tdi_202_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_205  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_205{
                    vertical-align: baseline;
                }.tdi_205 > .wpb_wrapper,
				.tdi_205 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_205 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_205 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_205 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_207 " ><div id="block-19" class="td_block_template_1 widget-container widget_block"><p class="copyright"><a href="/datenschutz/">Datenschutz</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="#" class="borlabs-cookie-preference">Cookie-Einstellungen</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/impressum/">Impressum</a><br>© 2021 · FINANCE ist eine Marke der F.A.Z. BUSINESS MEDIA GmbH</p></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.defered = false;
			window.RS_MODULES.waiting = ["main","parallax","video","slideanims","actions","layeranimation","navigation","carousel","panzoom"];
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 613669442dd57
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/* burgermenu fixes */
jQuery(document).ready(function() {
    /* burgermenu - website not clickable if opened */
    jQuery('a.tdb-mobile-menu-button, .td-mobile-close a').click(function() {
    	jQuery('#td-outer-wrap').toggleClass('not-clickable');
    });
    
    /* burgermenu - close the menu on click outside */
	jQuery('a.tdb-mobile-menu-button, .nav-login').click(function(e) {
		e.stopPropagation();
		jQuery('#td-outer-wrap').click(function() {
			if( (jQuery('body').hasClass('td-menu-mob-open-menu')) ){
				jQuery('body').toggleClass('td-menu-mob-open-menu');
				jQuery('#td-outer-wrap').toggleClass('not-clickable');
			}
		});
	});
	
    /* burgermenu - open login in lightbox */
    /*jQuery('body.sso-loggedout #menu-burgermenu .nav-login a').click(function() {
        new plenigo.SSO({elementId:'plenigoLogin'}).login();
	    return false;
    });*/
    
    /* burgermenu - no jump on open/close */
    jQuery('a.tdb-mobile-menu-button, .td-mobile-close a, input.tdb-search-form-input').click(function(e) {
        e.preventDefault();
    });
});
</script><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->

<!-- MPP:MasterPopups:Footer -->
<script type='text/javascript'>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</script>
<script>

</script>


<!-- MPP:MasterPopups:Footer End -->



<!-- MPP:MasterPopups:Popups -->




<!-- MPP:MasterPopups:Popups End -->

			<link rel="preload" as="font" id="rs-icon-set-revicon-woff" href="https://www.finance-magazin.de/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.woff?5510888" type="font/woff" crossorigin="anonymous" media="all" />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1630044504' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='master-popups-main-js-extra'>
/* <![CDATA[ */
var MPP_PUBLIC_JS = {"version":"3.7.5","ajax_url":"https:\/\/www.finance-magazin.de\/wp-admin\/admin-ajax.php","ajax_nonce":"373e7f58eb","plugin_url":"https:\/\/www.finance-magazin.de\/wp-content\/plugins\/master-popups\/","is_admin":"","debug_mode":"off","debug_ip":"","integrated_services":[],"popups_z_index":"99999999","sticky_z_index":"100000005","enable_enqueue_popups":"on","target":{"is_homepage":false,"is_single":true,"is_singular_post":true,"is_page":false,"is_archive":false,"is_category":false,"is_tag":false},"google_recaptcha":{"site_key":"","version":"v2"},"strings":{"back_to_form":"Back to form","close_popup":"Close","validation":{"general":"This field is required","email":"Invalid email address","checkbox":"This field is required, please check","dropdown":"This field is required. Please select an option","min_length":"Min length:"}}};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="master-popups-main" data-borlabs-script-blocker-id="master-popups" type='text/template' data-borlabs-script-blocker-src='https://www.finance-magazin.de/wp-content/plugins/master-popups/assets/public/js/master-popups.min.js?ver=3.7.5' id='master-popups-main-js'></script>
<script data-borlabs-script-blocker-js-handle="master-popups-libs" data-borlabs-script-blocker-id="master-popups" type='text/template' data-borlabs-script-blocker-src='https://www.finance-magazin.de/wp-content/plugins/master-popups/assets/public/js/master-popups-libs.min.js?ver=3.7.5' id='master-popups-libs-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.5a1d.min.js?ver=4.3.9' id='molongui-authorship-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/px-multiples/public/js/vendor/bootstrap.min.js?ver=1.0.0' id='px-multiples_bootstrap-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/wp-content/plugins/px-multiples/public/js/px-multiples-public.js?ver=1630044504' id='px-multiples-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.0' id='revmin-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/checkout\/|\/login\/|\/mein-finance\/|\/(.*)\/amp|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.finance-magazin.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/wow/wow.min.js?ver=1.2.1' id='wow-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"e415d7e7c4","restUrl":"https:\/\/www.finance-magazin.de\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/gutentor/assets/js/gutentor.min.js?ver=3.1.5' id='gutentor-block-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1630044507' id='molongui-resizesensor-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.finance-magazin.de/wp-content/cache/min/1/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1630044507' id='molongui-elementqueries-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>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</script>
<script type='text/javascript' src='https://www.finance-magazin.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.31' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"google-charts": {"id": "google-charts","global": function (contentBlockerData) { var gjs = document.createElement('script');
gjs.type = 'text/javascript';
gjs.src = 'https://www.gstatic.com/charts/loader.js';
document.head.appendChild(gjs);
 },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"1"}},"datawrapper": {"id": "datawrapper","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"spotify": {"id": "spotify","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","videoWrapper":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div  class="ad-6ec6e36e91f4d7689c51427a6c451c4c ad-slot-mobile_interstitial" id="ad-6ec6e36e91f4d7689c51427a6c451c4c"></div><div  class="ad-f115e4b060a7b8500c45043acfc9c59a ad-slot-bb" id="ad-f115e4b060a7b8500c45043acfc9c59a"></div><div  class="ad-7fbda3d0b052c4b3759edbf02d5a59a5 ad-slot-sb" id="ad-7fbda3d0b052c4b3759edbf02d5a59a5"></div><div  class="ad-b231a4605c226a437f2b237f741c7822 ad-slot-sky" id="ad-b231a4605c226a437f2b237f741c7822"></div><div  class="ad-ee5e75413586a78ebaffa36327682d9b ad-slot-wallpaper-pixel" id="ad-ee5e75413586a78ebaffa36327682d9b"></div><div  class="ad-4e0f668c6f362c6c86e9c8c9e147323c ad-slot-mobile_sb" id="ad-4e0f668c6f362c6c86e9c8c9e147323c"></div><!--noptimize--><script>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</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_35';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_35');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_105'),
                        blockClass = '.tdi_105',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<div data-m-brand="Molongui" data-m-id="Authorship" data-m-version="4.3.9"></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.finance-magazin.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630955844 -->