<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.finance-magazin.de/">
<link rel="shortcut icon" href="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, width=device-width">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.finance-magazin.de/wirtschaft/deutschland/thyssenkrupp-erwaegt-staatshilfe-2056101/">
<meta name="google-site-verification" content="xZ1vItLGm_QIW0pU9TD6mvuAAIPSBfCXkj1FOUdP2vc">
<meta name="og:locale" content="de_DE">
<meta name="description" content="Jetzt auch noch ThyssenKrupp? Der Industriekonzern lotet wegen der Coronakrise staatliche Finanzierungshilfen aus – und das, obwohl ihm durch den Aufzug-Deal Milli">
<meta name="keywords" content="ThyssenKrupp, Staatshilfe, Coronavirus, Coronakrise">
<meta property="og:title" content="ThyssenKrupp erwägt Staatshilfe">
<meta property="og:description" content="Jetzt auch noch ThyssenKrupp? Der Industriekonzern lotet wegen der Coronakrise staatliche Finanzierungshilfen aus – und das, obwohl ihm durch den Aufzug-Deal Milli">


<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-66ac678bd733b31f87d3eaa838ca7c15-01011b6404cca245cdebfc124eb3a729.1585913781.css" media="all">
<link rel="stylesheet" type="text/css" href="https://www.finance-magazin.de/typo3temp/compressor/merged-5fb8442691c4604cd4fe14d46a1ec3a9-4ac98f1115483b5af1038715d0fbd5a0.1585913780.css" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_felogin_pi1" */
		.tx-felogin-pi1 label {
			display: block;
		}
/* default styles for extension "tx_frontend" */
	.ce-align-left { text-align: left; }
	.ce-align-center { text-align: center; }
	.ce-align-right { text-align: right; }

	.ce-table td, .ce-table th { vertical-align: top; }

	.ce-textpic, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

	.ce-left .ce-gallery, .ce-column { float: left; }
	.ce-center .ce-outer { position: relative; float: right; right: 50%; }
	.ce-center .ce-inner { position: relative; float: right; right: -50%; }
	.ce-right .ce-gallery { float: right; }

	.ce-gallery figure { display: table; margin: 0; }
	.ce-gallery figcaption { display: table-caption; caption-side: bottom; }
	.ce-gallery img { display: block; }
	.ce-gallery iframe { border-width: 0; }
	.ce-border img,
	.ce-border iframe {
		border: 2px solid black;
		padding: 0px;
	}

	.ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
		margin-bottom: 10px;
	}
	.ce-intext.ce-right .ce-gallery { margin-left: 10px; }
	.ce-intext.ce-left .ce-gallery { margin-right: 10px; }
	.ce-below .ce-gallery { margin-top: 10px; }

	.ce-column { margin-right: 10px; }
	.ce-column:last-child { margin-right: 0; }

	.ce-row { margin-bottom: 10px; }
	.ce-row:last-child { margin-bottom: 0; }

	.ce-above .ce-bodytext { clear: both; }

	.ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

	.ce-uploads { margin: 0; padding: 0; }
	.ce-uploads li { list-style: none outside none; margin: 1em 0; }
	.ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
	.ce-uploads span { display: block; }

-->
/*]]>*/
</style>

<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/html5shiv/html5shiv-3.7.2.min.1510644692.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://www.finance-magazin.de/typo3conf/ext/px_lib/Resources/Public/Js/vendor/respond/respond-1.4.2.min.1510644692.js" type="text/javascript"></script><![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var pxResponsiveSetup = [];        var pxLib = [];        pxLib['dialog'] = {
            height: '500',
            width:'650'
        };
            (function(){"use strict";var c=[],f={},a,e,d,b;if(!window.jQuery){a=function(g){c.push(g)};f.ready=function(g){a(g)};e=window.jQuery=window.$=function(g){if(typeof g=="function"){a(g)}return f};window.checkJQ=function(){if(!d()){b=setTimeout(checkJQ,100)}};b=setTimeout(checkJQ,100);d=function(){if(window.jQuery!==e){clearTimeout(b);var g=c.shift();while(g){jQuery(g);g=c.shift()}b=f=a=e=d=window.checkJQ=null;return true}return false}}})();


/*]]>*/
</script>

<title>ThyssenKrupp erwägt Staatshilfe&nbsp;-&nbsp;FINANCE Magazin</title><link rel="image_src" href="https://www.finance-magazin.de/fileadmin/user_upload/edelstahl-gebaeude-mitlogo_ThyssenKrupp2.jpg" /><link href="https://www.finance-magazin.de/wirtschaft/deutschland/thyssenkrupp-erwaegt-staatshilfe-2056101/" rel="canonical" />        <!-- data for twitter cards -->
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@FINANCEMagazin">
        <meta name="twitter:title" content="ThyssenKrupp erwägt Staatshilfe">
        <meta name="twitter:description" content="Jetzt auch noch ThyssenKrupp? Der Industriekonzern lotet wegen der Coronakrise staatliche Finanzierungshilfen aus – und das, obwohl ihm durch den Aufzug-Deal Milli">
        <meta name="twitter:creator" content="@FINANCEMagazin"><meta name="twitter:image:src" content="https://www.finance-magazin.de/fileadmin/user_upload/edelstahl-gebaeude-mitlogo_ThyssenKrupp2.jpg"><script  type="text/javascript"  src="https://script.ioam.de/iam.js"></script>
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var st = "iqdmitte";
        var sv = "in";
        if (window.innerWidth <= 497) {
            st = "mobfum";
            sv = "mo";
        }
        var iam_data = {
            "st":st,
            "sv":sv,
            "cp":"FINANCE_Maerkte-Wirtschaft",
            "oc":"FINANCE_Maerkte-Wirtschaft",
            "mg":"yes",
            "co":"",
            "sc":"yes"
        }

        if (typeof iom !== 'undefined') {
            setTimeout(function(){ iom.c (iam_data,1); }, 1000);
        }
    </script>
    <!--/SZM --><meta property="fb:admins" content="100005246650886" /><link rel="alternate" href="https://www.finance-magazin.de/rss.xml" type="application/rss+xml" />





    
    

    
    

    
        
            <script> var $handle = 'artikel'; </script>
        
        
        

        
    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var $uid = '2056101';
        var $url = 'https://www.finance-magazin.de/wirtschaft/deutschland/thyssenkrupp-erwaegt-staatshilfe-2056101/';
        $url = $url.replace(/https?:\/\/[^\/]+/i, ''); // make url relative, cause DFP supports only 40 chars max
        var $domain = 'https://www.finance-magazin.de/';
        var $articleTitle = 'ThyssenKrupp erwägt Staatshilfe';
        var $ressort = 'Wirtschaft';
        var $applicationContext = 'Production';

        // add categories
        var $categories = [];
        
            $categories.push("Coronavirus");
        
            $categories.push("ThyssenKrupp");
        

        // add keywords for IQD
        var $keywords = [];
        if ($applicationContext.toLowerCase().indexOf('production') === -1) {
            $keywords.push('iqadfill'); // use 'iqadfill' for test banner, empty string for LIVE
        }

        var $viewportW = document.documentElement.clientWidth;
        if ($viewportW > 0 && $viewportW < 768) {
            $handle = $handle + '_small';
        }
        if ($viewportW >= 768 && $viewportW <= 991) {
            $handle = $handle + '_tablet';
        }
        if ($viewportW < 1680) {
            $keywords.push('vertnowall'); // add keyword
        }
        var skyscraperDisplayMinWidth = 1250;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>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</script>

    
            <script type="text/javascript">var gzipEnabled = false;</script>
            <script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
            <script type="text/javascript">
                var iqd_mode = (function() {
                    var dm = window.location.href.toLowerCase();
                    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
                })();
                document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_financemagazin/' + iqd_mode +
                    '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
            </script>
            <script type="text/javascript">
                if (typeof AdController !== "undefined") {

                    AdController.setPageInfo({
                        $handle: $handle,
                        $autoSizeFrames: true,
                        level2: $ressort,
                        level3: '',
                        level4: '',
                        keywords: $keywords.join(),
                        tma: ''
                    });
                    try {
                        AdController.stage();
                    } catch(e) {}
                }
            </script>
            <script type="text/javascript">
                if (typeof AdController !== "undefined") {
                    AdController.initialize();
                }
            </script>
            <script type="text/javascript">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</script>



</head>
<body>


















    <div id="wrapper" class="doktype-10">

        
        <div class="dfp-top-container container">
            
    <div class="dfp-container mobile-adhesion">

        <!-- /222955408/FINANCE_mobile_Interstitial -->
        <div id='div-gpt-ad-1473249895723-1'>
            <script>
                if(typeof googletag !== 'undefined') {
                    // check size for mobile adhesion manually, because out-of-bounds do not support defineSizeMapping
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    var h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
                    if (w < 768 && h > 250) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1473249895723-1');
                        });
                    }
                }
            </script>
        </div>
    </div>

            
    <div class="dfp-container leaderboard" id="iqd_mainAd">

        
            <div id="iqd_align_Ad">
                <div id="iqd_topAd">
                    <div id="iqadtile1-desktop"></div>
                    <div id="iqd_rightAd">
                        <div id="iqadtile2"></div>
                    </div>
                </div>
            </div>
        

        <!-- /222955408/FINANCE_SB -->
        <div id="div-gpt-ad-1473249895723-8">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-8');
                    });
                }
            </script>
        </div>
    </div>

    <!-- /222955408/Wallpaper-Pixel-FinMag -->
    <div id="div-gpt-ad-1473249895723-11" class="wallpaper-test-pixel" style="height:1px; width:1px;">
        <script>
            if(typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1473249895723-11');
                });
            }
        </script>
    </div>

            
    <div class="dfp-container skyscraper">

        <!-- /222955408/FINANCE_Sky -->
        <div id='div-gpt-ad-1473249895723-10'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-10');
                    });
                }
            </script>
        </div>
    </div>

        </div>

        



<header id="header" class="clearfix">
    <div class="container">
        

<nav class="headerNaviTop hidden-xs">
    <ul class="header-top-menu">
        
            
                <li class="header-top-menu-item sub ">
                    <a href="https://www.finance-magazin.de/media-kit/">Mediadaten</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/newsletter/">Newsletter</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://shop.finance-magazin.de/">Shop</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/jobboerse">Jobs</a>
                </li>
            
                <li class="header-top-menu-item sub">
                    <a href="https://www.finance-magazin.de/ueber-uns/">Über uns</a>
                </li>
            
                <li class="header-top-menu-item ">
                    <a href="https://www.finance-magazin.de/partner/">Partner</a>
                </li>
            
        
    </ul>
</nav>



        
            <a class="ajax-login-link" style="display:none;" href="https://www.finance-magazin.de/api/1426513120/?return_url=https%3A%2F%2Fwww.finance-magazin.de%2Fwirtschaft%2Fdeutschland%2Fthyssenkrupp-erwaegt-staatshilfe-2056101%2F">
            </a>
        

        <div class="headerLogo text-center">
            
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/logo.png" alt="FINANCE Magazin" title="FINANCE Magazin"/>
                    </a>
                
        </div>

        

        <div class="header-social-buttons hidden-xs">
            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="facebook" target="_blank"><i class="fa fa-xing-square"></i></a>
            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
        </div>

        <div class="header-logo-right">
            <a href="http://www.fum-digital.de/" target="_blank">
                <div class="logo-wrapper">
                    <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/Footer/FuM_digital-grey.png" alt="Logo"/>
                </div>
            </a>
        </div>
    </div>
</header>



        

<nav class="navi">
    <div class="container">
        <div class="navi-wrapper">
            <div class="wrapper-non-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-menu-wrapper hidden-xs hidden-sm hidden-md">
                    <ul class="navi-menu">
                        
                            
                                <li class="navi-menu-item active sub ">
                                    <a href="https://www.finance-magazin.de/nachrichten/">Nachrichten</a>
                                </li>
                            
                                <li class="navi-menu-item sub">
                                    <a href="https://www.finance-magazin.de/themen/">Themen</a>
                                </li>
                            
                                <li class="navi-menu-item sub">
                                    <a href="https://www.finance-magazin.de/magazin/">Magazin</a>
                                </li>
                            
                                <li class="navi-menu-item sub">
                                    <a href="https://www.finance-magazin.de/finance-tv/">Finance-TV</a>
                                </li>
                            
                                <li class="navi-menu-item sub">
                                    <a href="https://www.finance-magazin.de/finance-koepfe/">Köpfe</a>
                                </li>
                            
                                <li class="navi-menu-item sub">
                                    <a href="https://www.finance-magazin.de/events/">Events</a>
                                </li>
                            
                                <li class="navi-menu-item sub">
                                    <a href="https://www.finance-magazin.de/research/">Research</a>
                                </li>
                            
                                <li class="navi-menu-item sub ">
                                    <a href="https://www.finance-magazin.de/multiples/">Multiples</a>
                                </li>
                            
                        
                        
                    </ul>
                </div>
            </div>
            <div class="wrapper-sticky">
                
    <div class="navi-toggles">
        <div class="menu-inactive-wrapper">
            
                <div class="login-toggle-container toggle"></div>
            
            <div class="search-toggle toggle hidden-sm" data-target="wrapper-search"><i class="fa fa-search"></i></div>
            <div class="menu-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu"><i class="fa fa-bars"></i><span>Menü</span></div>
        </div>
        <div class="menu-active-wrapper">
            <div class="wrapper-close" data-toggle="collapse" data-target="#main-menu">
                <i class="fa fa-times"></i><span>Schliessen</span>
            </div>
        </div>
    </div>


                <div class="navi-logo">
                    <a href="https://www.finance-magazin.de/">
                        <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/Header/finance_logo_header_sticky.png" alt="Logo"/>
                    </a>
                </div>

                
    <div class="navi-social hidden-xs">
        <div class="navi-social-buttons">
            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="facebook" target="_blank"><i class="fa fa-xing-square"></i></a>
            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
        </div>
    </div>

            </div>
            <div class="wrapper-search wrapper-toggable">
                
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


                <div class="wrapper-content">
                    
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                </div>
            </div>
        </div>
    </div>

    <div class="container wrapper-login wrapper-toggable">
        
    <div class="wrapper-close">
        <i class="fa fa-times"></i><span>Schliessen</span>
    </div>


        <div class="wrapper-content">
            <div class="login-wrapper"></div>
        </div>
    </div>
    <div class="container main-menu-wrapper" role="navigation">
        <div id="main-menu" class="navbar-collapse collapse">
            <div class="main-menu-inner-wrapper">
                <div class="main-menu-search visible-xs visible-sm">
                    <div class="main-menu-item">
                        
    <div class="tx-solr">
		

	
	<div class="tx-solr-searchbox general">
        <script type="text/javascript">
            /*<![CDATA[*/
            var tx_solr_suggestUrl_general = '/?eID=tx_solr_suggest&id=1073522';
            /*]]>*/
        </script>
		<form class="tx-solr-search-form-pi-search" action="https://www.finance-magazin.de/suche/" method="get" accept-charset="utf-8">
			<input type="text" class="tx-solr-q-general text text-input" name="q" placeholder="Was suchen Sie?" value="" autocomplete="off" />
            <input type="submit" class="submit" value="" />

			<input type="hidden" name="id" value="1073522" />
			<input type="hidden" name="L" value="0" />
		</form>
	</div>
	


	</div>
	

                    </div>
                </div>
                <div class="main-menu first-row row">
                    
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item active sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/nachrichten/">Nachrichten</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1274041" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-1274041">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/cfo/">CFO</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/finanzabteilung/">Finanzabteilung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/finanzierungen/">Finanzierungen</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/deals/">Deals</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/banking-berater/">Banking &amp; Berater</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item active sub">
                                                                    <a href="https://www.finance-magazin.de/wirtschaft/">Wirtschaft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/blogs/">Blogs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/finance-studie-liebe-auf-den-dritten-blick/">Fintech-Special</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/themen/">Themen</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1265181" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-1265181">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/big-four/">Big Four</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/cfo-des-monats/">CFO des Monats</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/coronavirus/">Coronavirus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/firmenkundengeschaeft/">Firmenkundengeschäft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/leoni/">Leoni</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/restrukturierung/">Restrukturierung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/themen/weitere-themen/">weitere Themen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/magazin/">Magazin</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1219512" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-1219512">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/magazin/abonnement/">Abonnement</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/magazin/einzelheft/">Einzelheft</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.united-kiosk.de/zeitschriften/wirtschaft-politik/finance-epaper/ebinr_2079545/appstoreapple/?PartnerID=FB21084">E-Paper</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/finance-tv/">Finance-TV</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-15" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-15">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/maerkte/">Märkte</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/strategie/">Strategie</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/ma-und-private-equity/">M&amp;A und Private Equity</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/out-of-the-box/">Out of the Box</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/finanzierung/">Finanzierung</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/treasury/">Treasury</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/tv-coaching/">TV-Coaching</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/redaktion/">Redaktion</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/finance-tv/faq/">FAQ</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                                </div><div class="main-menu row">
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/finance-koepfe/">Köpfe</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-1259113" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-1259113">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub  ">
                                                                    <a href="https://www.finance-magazin.de/finance-koepfe/cfos/">CFOs</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/events/">Events</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-18" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-18">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/structured-finance-1/">Structured FINANCE</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-distressed-assets-konferenz-1/">Deutsche Distressed-Assets-Konferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/deutsche-investorenkonferenz-1/">Deutsche Investorenkonferenz</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/finance-webinare-1/">Webinare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/cash-management-campus/">Cash Management Campus</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/roundtables/">Roundtables</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/seminare/">Seminare</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/termine-finance/">Veranstaltungskalender</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/events/kontakt/">Kontakt</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/research/">Research</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-16" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-16">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub ">
                                                                    <a href="https://www.finance-magazin.de/research/multiples/">FINANCE-Multiples</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/midmarket-buy-outs/">Midmarket-Buy-outs</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/panels/">Panels</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/studien/">Studien</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item sub">
                                                                    <a href="https://www.finance-magazin.de/research/finance-datenbank/">FINANCE-Datenbank</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://www.finance-magazin.de/research/finance-tools/">FINANCE-Tools</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                            </div>
                            
                        
                            <div class="col col-md-3 col-xs-12 col-sm-12">
                                
                                        <div class="main-menu-item sub ">
                                            <a class="main-menu-item-link" href="https://www.finance-magazin.de/multiples/">Multiples</a>
                                            <span class="sub-menu-toggle collapsed visible-xs visible-sm" data-target="#sub-menu-2043431" data-toggle="collapse">
                                                        <i class="fa fa-plus-square" aria-hidden="true"></i>
                                                        <i class="fa fa-minus-square" aria-hidden="true"></i>
                                                    </span>
                                            <div class="nav sub-menu" id="sub-menu-2043431">
                                                
                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/">Multiples-Shop</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/multiples-rechner/">Multiples-Rechner</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="/research/multiples/#c2262482">Multiples-FAQ</a>
                                                                </div>
                                                            

                                                    

                                                        
                                                                
                                                                <div class="sub-menu-item ">
                                                                    <a href="https://shop.finance-magazin.de/multiples/multiples-branchen/">Multiples-Branchenauswertungen</a>
                                                                </div>
                                                            

                                                    
                                                
                                            </div>
                                        </div>
                                    
                                
                                    <div class="fixed-menu">
                                        
                                            
                                                <div class="fixed-menu-item sub ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/ueber-uns/">
                                                        Über uns
                                                    </a>
                                                </div>
                                            
                                                <div class="fixed-menu-item sub ">
                                                    <a class="fixed-menu-item-link" href="https://www.finance-magazin.de/media-kit/">
                                                        Mediadaten
                                                    </a>
                                                </div>
                                            
                                        
                                    </div>
                                
                            </div>
                            
                        
                    
                </div>
                <div class="main-menu-social visible-xs visible-sm">
                    <div class="main-menu-item">
                        <div class="navi-social-buttons">
                            <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                            <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                            <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                            <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                            <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>











        




    
        <span class="hidden"></span>
        
            
                <div class="subnavi hidden-xs">
                    <div class="container">
                        <div class="breadcrumb-wrapper">
                            
                                
                                    <ol class="breadcrumb">
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="FINANCE Magazin" href="https://www.finance-magazin.de/">
                                                        FINANCE Magazin
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub">
                                                    <a title="Nachrichten" href="https://www.finance-magazin.de/nachrichten/">
                                                        Nachrichten
                                                    </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="active sub ">
                                                    <a title="Wirtschaft" href="https://www.finance-magazin.de/wirtschaft/">
                                                        Wirtschaft
                                                    </a>
                                                </li>
                                            
                                        
                                    </ol>
                                
                            
                        </div>
                        <div class="subnavi-menu-wrapper">
                            
                            
                                
                            
                            

                            <ul>
                                
                                    
                                        <li class="sub-menu-item active sub ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/wirtschaft/deutschland/">Deutschland</a>
                                                
                                        </li>
                                    
                                        <li class="sub-menu-item ">
                                            
                                                    
                                                    <a href="https://www.finance-magazin.de/wirtschaft/fx-weltwirtschaft/">FX &amp; Weltwirtschaft</a>
                                                
                                        </li>
                                    
                                
                            </ul>
                        </div>
                    </div>
                </div>
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    




        

        
    <div class="dfp-container billboard">

        <!-- /222955408/FINANCE_BB -->
        <div id="div-gpt-ad-1473249895723-0">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-0');
                    });
                }
            </script>
        </div>

        <!-- /222955408/FINANCE_mobile_SB -->
        <div id="div-gpt-ad-1473249895723-2">
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-2');
                    });
                }
            </script>
        </div>
    </div>


        

    
    
        
    
    

    

    <section id="content" class="main-content is-article-page">

        

        <!--TYPO3SEARCH_begin-->
        
            
                


<div class="container page-info-container">
    


    

    
        
                



<div class="tx-fgcontent">
    
    

    

        <div class="fgcontent-page-info">
            <div class="row">
                <div class="col-md-1 hidden-sm hidden-xs"></div>
                <div class="col-md-10 col-sm-12">

                    
                        


    <div class="images">
        
            <div class="image">

                <img title="Wird der Industrieriese ThyssenKrupp das nächste deutsche Unternehmen, das in Folge der Coronakrise Staatshilfe beantragt?" src="https://www.finance-magazin.de/fileadmin/user_upload/edelstahl-gebaeude-mitlogo_ThyssenKrupp2.jpg" width="991" height="507" alt="Wird der Industrieriese ThyssenKrupp das nächste deutsche Unternehmen, das in Folge der Coronakrise Staatshilfe beantragt?" />

                <div class="imageSource">
                    <p>ThyssenKrupp</p>
                </div>
            </div>
        
    </div>

                    

                </div>
                <div class="col-md-1 hidden-sm hidden-xs"></div>
            </div>

            <div class="row">
                <div class="col-md-8 col-sm-12 col-md-offset-2">
                    <div class="text-container">
                        <div class="date pull-left">

                            
                                
                                
                                
                                    21.04.20
                                
                            
                        </div>

                        <!--TYPO3SEARCH_end-->
                        
                                
                                        <div class="category text-right pull-right">
                                            Wirtschaft
                                        </div>
                                    
                            
                        <!--TYPO3SEARCH_begin-->

                        <div class="clearfix"></div>

                        <h1 class="">ThyssenKrupp erwägt Staatshilfe</h1>

                        
                        

                        
                                
                                    
                                        
                                        
                                    

                                    <div class="author">
                                        Von <a href="https://www.finance-magazin.de/ueber-uns/redaktion/olivia-harder/">Olivia Harder</a>
                                    </div>
                                
                            

                        
                                

<!--TYPO3SEARCH_end-->

    <div class="fg-socialBox sticky-sm">

        <div class="button-container addthis-sharing-toolbox">
            <!-- TODO: combine print with square -->
            <a class="addthis_button_print" title="Drucken">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-print fa-stack-1x"></i>
                </span>
                <span class="sr-only">Drucken</span>
            </a>

            <a class="addthis_button_linkedin" title="Bei LinkedIn teilen"><i class="fa fa-linkedin-square fa-2x"></i><span class="sr-only">Bei LinkedIn teilen</span></a>
            <a class="addthis_button_xing" title="Bei Xing teilen"><i class="fa fa-xing-square fa-2x"></i><span class="sr-only">Bei Xing teilen</span></a>

            <div class="social-additional-toggle collapsed" data-toggle="collapse" data-target="#article-sharing">
                <i class="fa fa-plus-square fa-2x"></i>
            </div>

            <div id="article-sharing" class="article-sharing collapse">
                <a class="addthis_button_facebook" title="Bei Facebook teilen"><i class="fa fa-facebook-square fa-2x"></i><span class="sr-only">Bei Facebook teilen</span></a>
                <a class="addthis_button_twitter" title="Bei Twitter teilen"><i class="fa fa-twitter-square fa-2x"></i><span class="sr-only">Bei Twitter teilen</span></a>
                <a class="addthis_button_email" title="Per E-Mail teilen"><i class="fa fa-envelope-square fa-2x"></i><span class="sr-only">Per E-Mail teilen</span></a>
            </div>
        </div>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70f986011d8a30" async="async"></script>
    </div>

<!--TYPO3SEARCH_begin-->
                            

                        

                        
                            <div class="teasertext"><p>Jetzt auch noch ThyssenKrupp? Der Industriekonzern lotet wegen der Coronakrise staatliche Finanzierungshilfen aus – und das, obwohl ihm durch den Aufzug-Deal Milliarden zufließen werden.</p></div>
                        
                    </div>
                </div>
            </div>
        </div>
    
</div>


            
    



</div>





    

    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2437251">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Nach <a href="https://www.finance-magazin.de/finanzierungen/kapitalmarkt/corona-verschaerft-vapiano-krise-massiv-2054141/" title="Opens internal link in current window" class="internal-link">Vapiano</a>, <a href="https://www.finance-magazin.de/finanzierungen/kredite-anleihen/adidas-besorgt-sich-3-milliarden-euro-ueber-kfw-kredit-2055751/" title="Opens internal link in current window" class="internal-link">Adidas</a> und <a href="https://www.finance-magazin.de/finanzierungen/kredite-anleihen/tui-bekommt-milliardenschwere-staatshilfe-2054661/" title="Opens internal link in current window" class="internal-link">Tui</a> nun auch <a href="https://www.finance-magazin.de/themen/thyssenkrupp/" title="Opens internal link in current window" class="internal-link">ThyssenKrupp</a>? Wie der Essener Industrieriese in einem Memo, das FINANCE vorliegt, mitteilt, lotet er wegen der herben Auswirkungen der <a href="https://www.finance-magazin.de/themen/coronavirus/" title="Opens internal link in current window" class="internal-link">Coronavirus</a>-Krise staatliche Finanzierungshilfen aus.<br /><br />„In welchem Umfang sich diese Krise und die finanziellen Folgen im Zeitablauf auf ThyssenKrupp auswirken werden, ist – wie für andere Unternehmen auch – aus heutiger Sicht noch nicht abschätzbar. Deshalb führen wir vorsorglich Gespräche und prüfen, ob und welche der von der öffentlichen Hand den Unternehmen angebotenen Finanzierungshilfen für ThyssenKrupp in Betracht kommen.“ Zuerst hatte die Nachrichtenagentur „Reuters“ darüber berichtet.<br /><br />Ob ThyssenKrupp eher einen <a href="https://www.finance-magazin.de/finanzierungen/alternative-finanzierungen/so-beantragen-unternehmen-die-kfw-corona-hilfe-2055231/" title="Opens internal link in current window" class="internal-link">KfW-Kredit</a>, ein <a href="https://www.finance-magazin.de/finanzierungen/alternative-finanzierungen/was-cfos-ueber-staatlich-garantierte-corporate-bonds-wissen-muessen-2055731/" title="Opens internal link in current window" class="internal-link">staatlich garantiertes Darlehen</a> oder gar eine zeitlich begrenzte <a href="https://www.finance-magazin.de/deals/ma/corona-so-sollen-staatsbeteiligungen-jetzt-unternehmen-retten-2055401/" title="Opens internal link in current window" class="internal-link">Beteiligung des Bundes</a> in Erwägung zieht, teilte das Unternehmen nicht mit. Im Mai will das ThyssenKrupp-Management um Vorstandschefin Martina Merz und den neuen <a href="https://www.finance-magazin.de/cfo/" title="Opens internal link in current window" class="internal-link">CFO</a> Klaus Keysberg – <a href="https://www.finance-magazin.de/cfo/cfo-wechsel/thyssenkrupp-cfo-johannes-dietsch-geht-von-bord-2054371/" title="Opens internal link in current window" class="internal-link">Finanzchef Johannes Dietsch war vor gut einem Monat von Bord gegangen</a> – die neue Unternehmensstrategie vorstellen. Bis dahin dürften sich Art und Umfang der denkbaren Staatshilfen klarer abzeichnen.</p></div>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    




    
    <div class="dfp-container ad-medium-rectangle top">

        <!-- /222955408/FINANCE_MR_HPA_top -->
        <div id='div-gpt-ad-1473249895723-4'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-4');
                    });
                }
            </script>
        </div>
    </div>


    
    <div class="dfp-container flying-carpet">

        <div class="flying-carpet-inner-container">
            <!-- /222955408/FINANCE_FC -->
            <div id='div-gpt-ad-1473249895723-12'>
                <script>
                    if(typeof googletag !== 'undefined') {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1473249895723-12');
                        });
                    }
                </script>
            </div>
        </div>

    </div>





        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2437261">
	
		

	
		
				
			

		

	
		<h2 class="default">ThyssenKrupp schreibt im ersten Quartal Verluste</h2>
	
	
	
	
	
	
	
	
	
	
	
	
	
	



		

		




		
				
			
	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Dass ThyssenKrupp dringend frisches Kapital benötigt, ist bekannt. Im ersten Quartal des laufenden Geschäftsjahres bis Ende Dezember erwirtschaftete der Konzern einen Umsatz von knapp 9,7 Milliarden Euro und damit etwa so viel wie im Vergleichszeitraum des Vorjahres.</p></div>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    <div class="dfp-container ad-native">

        <!-- /222955408/FINANCE_Native -->
        <div id='div-gpt-ad-1535448660762-0'>
            <script>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1535448660762-0');
                    });
                }
            </script>
        </div>
    </div>


    









            
    
        
                


    

    
        
        <div class="container ">
            
    <div class="bg-color-default">
        

<div class="gridelement element2cols3350 row">
    <div class="col1 col-md-4 col-md-offset-2 col-sm-6">
        
            <div class="bg-color-default ">
                
<div id="c2437262">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<p>Allerdings fuhren die Essener im ersten Quartal auch einen Verlust vor Zinsen und Steuern (Ebit) von 115 Millionen Euro ein nach einem Plus von 181 Millionen Euro im Vorjahresquartal.<br /><br />Auch auf der Schulden- und Eigenkapitalseite sieht es alles andere als rosig aus: Zum 31. Dezember 2019 standen 7,1 Milliarden Euro Nettofinanzschulden zu Buche, 3,4 Milliarden mehr als im Jahr davor. Hinzu kommen noch Pensionslasten von 8,6 Milliarden Euro. Das Eigenkapital schrumpfte von 3,3 auf 1,9 Milliarden Euro.</p>
		</div>

		
	</div>

	


</div>


            </div>
        
    </div>
    <div class="col2 col-sm-6">
        
            <div class="bg-color-gray-breakout-right ">
                
<div id="c2437263">
	

	
		
				
			

		

	
		<h2 class="default">FINANCE-Themenseite</h2>
	
	
	
	
	
	
	
	
	
	
	
	
	
	



		

		




		
				
			
	


	
	<div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="teaser-blog-overview default">
            <div class="item-list">
                <div class="items row">
                    
                        <a href="https://www.finance-magazin.de/themen/thyssenkrupp/">
                            <div class="item col-sm-6">
                                <div class="inner-item">
                                    


<div class="image" >
    
        
                
                        
                        
                                
                                        
                                                
                                                    <img src="https://www.finance-magazin.de/fileadmin/_processed_/9/d/csm_2019-09-13_Kone-verstaerkt-Werben-um-ThyssenKrupp-Aufzuege_2587644c15.jpg" width="200" height="165" alt="Kone-CEO Ehrnrooth geht einen Schritt auf ThyssenKrupp zu: Der Chef des finnischen Aufzugsherstellers bietet dem Essener Konzern eine vollständige Fusion Kones mit der Aufzugssparte ThyssenKrupps an." />
                                                
                                            
                                    
                            
                    
            
    
</div>

                                    <div class="text">
                                        <h4 class="ellipsis">ThyssenKrupp</h4>
                                        <p class="ellipsis">ThyssenKrupp steckt in der größten Krise seiner Unternehmensgeschichte. Eine neue Strategie sollte die Wende bringen – doch sie platzte. Verfolgen Sie auf der Themenseite, wie der Traditionskonzern aus der Misere herausfinden will.</p>
                                        <div class="more-link"><i class="fa fa-plus-square"></i>Mehr zum Thema</div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    
                </div>
            </div>
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div>

	


</div>

            </div>
        
            <div class="bg-color-default ">
                
<div id="c2437264">
	
	
<div id="c2160743">
	
	<style>
  .tx-pxteaser-pi1 .teaser-blog-overview .item-list .items .item {

    width: 100%;
}
.main-content .bg-color-gray-breakout-left, .main-content .bg-color-gray-breakout-right, .main-content .bg-color-gray-breakout-both {
    padding: 25px 0px 0px 15px !important;
}  

.tx-pxteaser-pi1 .teaser-blog-overview .item-list .items .item .text p {
    height: 80px !important;
}
  
.tx-pxteaser-pi1 .teaser-blog-overview .item-list .items .item .text {

    padding: 5px 0 0px 0 !important;

}
  </style>

	


</div>


	


</div>

            </div>
        
    </div>
</div>


    </div>

        </div>
    

    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2437281">
	
		

	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<p>Angesichts der coronabedingten Unabwägbarkeiten hat ThyssenKrupp bereits seine Ergebnisprognose für das laufende Geschäftsjahr zurückgezogen. Am meisten leiden die Autozulieferergeschäfte des Konzerns, aber auch in der Stahlsparte werden voraussichtlich Tausende Mitarbeiter in Kurzarbeit gehen, so die Nachrichtenagentur „Reuters“. </p>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div id="c2437291">
	
		

	
		
				
			

		

	
		<h2 class="default">Staatshilfe wäre für ThyssenKrupp Übergangslösung</h2>
	
	
	
	
	
	
	
	
	
	
	
	
	
	



		

		




		
				
			
	


	

	<div class="ce-textpic ce-right ce-intext">
		
			











		

		<div class="ce-bodytext">
			
			<div><p>Dennoch überrascht es, dass ThyssenKrupp Staatshilfe auslotet, schließlich dürften dem Konzern in wenigen Monaten aus dem 17 Milliarden Euro schweren <a href="https://www.finance-magazin.de/deals/private-equity-private-debt/thyssenkrupp-mega-deal-fuer-die-rag-stiftung-2053111/" title="Opens internal link in current window" class="internal-link">Verkauf der Aufzugsparte</a> frische liquide Mittel in Milliardenhöhe zufließen. „Die Erwägung von staatlichen Finanzierungshilfen ist eine reine Vorsorgemaßnahme“, erklärte hierzu ein Unternehmenssprecher gegenüber FINANCE.<br /><br />„Mit dem Elevator-Deal sind wir in einer relativ guten Position, weil wir verlässlich frisches Kapital hereinbekommen werden“, so der Sprecher weiter. Und man sei guter Dinge: Von 13 ausstehenden Freigaben hätten sechs Länder bereits ihre Genehmigung erteilt. Der <a href="https://www.finance-magazin.de/deals/ma/" title="Opens internal link in current window" class="internal-link">M&amp;A</a>-Deal soll noch im Laufe des Geschäftsjahres von ThyssenKrupp, das am 30. September endet, abgeschlossen werden.<br /><br />Das heißt aber auch: Bis die Gelder tatsächlich fließen, vergehen noch einige Monate. Eine Staatshilfe könnte ThyssenKrupp daher als Überbrückung nutzen, bis die Erlöse aus dem Verkauf der Aufzugsparte bei den Essenern ankommen.<br /><br /><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#111;&#108;&#105;&#118;&#105;&#97;&#46;&#104;&#97;&#114;&#100;&#101;&#114;&#64;&#102;&#105;&#110;&#97;&#110;&#99;&#101;&#45;&#109;&#97;&#103;&#97;&#122;&#105;&#110;&#46;&#100;&#101;" title="Opens internal link in current window" class="mail">olivia.harder[at]finance-magazin.de</a></p></div>
		</div>

		
	</div>

	


</div>


    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    









            
    
        
                


    

    

    
        
        <div class="container ">
            <div class="row">
                <div class="col-md-2 hidden-sm hidden-xs"></div>
                <div class="col-md-8 col-sm-12 article-content-inner-container">
                    
    <div class="bg-color-default">
        
<div class="tx-fgcontent">
    
    

    
    <div class="fg_infoBox">
        <img src="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/infoBox.png" class="fg_infoBox_headerIcon" />
        <div class="clearfix"></div>
        <p>Wie die Coronakrise die Corporate-Finance-Welt trifft, lesen Sie auf unserer Themenseite zum <a href="https://www.finance-magazin.de/themen/coronavirus/" title="Opens internal link in current window" class="internal-link">Coronavirus</a>. Mehr zur Krise und Neuausrichtung der Stahl-Industrieikone erfahren Sie auf unserer Themenseite zu <a href="https://www.finance-magazin.de/themen/thyssenkrupp/" title="Opens internal link in current window" class="internal-link">ThyssenKrupp</a>. </p>
    </div>

</div>
    </div>

                </div>
                <div class="col-md-2 hidden-sm hidden-xs"></div>
            </div>
        </div>
    







        
    



    
    <div class="dfp-container ad-medium-rectangle bottom">

        <!-- /222955408/FINANCE_MR_HPA_bottom -->
        <div id='div-gpt-ad-1473249895723-6'>
            <script>
                if(typeof googletag !== 'undefined') {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1473249895723-6');
                    });
                }
            </script>
        </div>
    </div>








            
    





<div class="container csc-default rating-plugin">
    <div id="rating-view" data-rating-url="https://www.finance-magazin.de/wirtschaft/deutschland/thyssenkrupp-erwaegt-staatshilfe-2056101/?type=1498821948"></div>
</div>



<div class="tx-fgcontent">
    
    

    
        
            <!--TYPO3SEARCH_end-->
            <div class="fg-similar-links">
                <div class="fg-similar-links-headline">
                    <span class="more">mehr</span> zum Thema
                </div>
                <div class="row">
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/cfo/cfo-wechsel/thyssenkrupp-cfo-johannes-dietsch-geht-von-bord-2054371/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/b/9/csm_ThyssenKrupp-CFO_Johannes_Dietsch_geht_von_Bord_cff34d8b01.jpg" width="768" height="394" alt="Sein Vertrag läuft eigentlich noch bis zum 31. Januar 2022: ThyssenKrupp-Finanzvorstand Johannes Dietsch" />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/cfo/cfo-wechsel/thyssenkrupp-cfo-johannes-dietsch-geht-von-bord-2054371/">ThyssenKrupp-CFO Johannes Dietsch geht von Bord</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Der kriselnde Stahlkonzern ThyssenKrupp setzt die Restrukturierung ohne den erfahrenen Finanzmanager Johannes Dietsch fort.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/deals/private-equity-private-debt/thyssenkrupp-mega-deal-fuer-die-rag-stiftung-2053111/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/7/e/csm_2016_mediathek_transportadern_der_metropole_rs27149_e8d0ebf3d0.jpg" width="768" height="393" alt="Die RAG-Stiftung macht ihren wohl zweitgrößten Deal der Geschichte. Nach Evonik kommt jetzt das Elevator-Geschäft von ThyssenKrupp. " />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/deals/private-equity-private-debt/thyssenkrupp-mega-deal-fuer-die-rag-stiftung-2053111/">ThyssenKrupp: Mega-Deal für die RAG-Stiftung</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Ein Konsortium von Advent, Cinven und der RAG-Stiftung greift tief in die Tasche und holt sich ThyssenKrupps Aufzugsparte. Was bedeutet das für die RAG-Stiftung? 
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzierungen/kredite-anleihen/tui-bekommt-milliardenschwere-staatshilfe-2054661/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/9/d/csm_Tui_bekommt_milliardenschweren_Staatshilfe_bcfbf64e56.jpg" width="768" height="394" alt="Tui-Konzernzentrale in Hannover: Der Reisekonzern könnte eine KfW-Kreditlinie in Höhe von 1,8 Milliarden Euro erhalten." />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzierungen/kredite-anleihen/tui-bekommt-milliardenschwere-staatshilfe-2054661/">Tui bekommt milliardenschwere Staatshilfe</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Der stark von der Corona-Pandemie getroffene Reisekonzern Tui hat von der Bundesregierung die Zusage über eine milliardenschwere Kreditlinie der KfW erhalten.
                            </div>
                        </div>
                    
                        <div class="fg-similar-links-single-teaser col-sm-3">
                            
                                <div class="fg-similar-links-image">
                                    <a href="https://www.finance-magazin.de/finanzierungen/kredite-anleihen/adidas-besorgt-sich-3-milliarden-euro-ueber-kfw-kredit-2055751/">
                                        <img src="https://www.finance-magazin.de/fileadmin/_processed_/6/0/csm_Adidas_Kredit_iStock-932415512_326e1e1d58.jpg" width="768" height="393" alt="Adidas sichert sich einen 3 Milliarden schweren Konsortialkredit, um die Ausfälle der Coronakrise zu kompensieren. " />
                                    </a>
                                </div>
                            
                            <div class="fg-similar-links-date">
                                
                                    
                                    
                                    
                                        
                                    
                                
                            </div>
                            <div class="fg-similar-links-header ellipsis">
                                <a href="https://www.finance-magazin.de/finanzierungen/kredite-anleihen/adidas-besorgt-sich-3-milliarden-euro-ueber-kfw-kredit-2055751/">Adidas besorgt sich 3 Milliarden Euro über KfW-Kredit</a>
                            </div>
                            <div class="fg_similarLinks_teaser ellipsis">
                                Adidas sichert sich wegen der Coronakrise einen 3 Milliarden Euro schweren Konsortialkredit der KfW. Zusätzlich läutet der Konzern noch andere Sparmaßnahmen ein.
                            </div>
                        </div>
                    
                </div>
            </div>
            <!--TYPO3SEARCH_begin-->
        
    
</div>


            
            
        
        <!--TYPO3SEARCH_end-->

    </section>



        

<footer class="footer" id="footer">
    <div class="footer-upper">
        <div class="container">
            <div class="footer-scrolltop hidden">
                <i class="fa fa-chevron-up"></i>
            </div>
            <div class="footer-social">
                <div class="headline text-center">
                    Folgen Sie uns
                </div>
                <div class="footer-social-buttons text-center">
                    <a href="https://www.xing.com/news/pages/finance-das-magazin-fur-finanzchefs-201" title="FINANCE Magazin auf XING" alt="XING" target="_blank"><i class="fa fa-xing-square"></i></a>
                    <a href="https://de.linkedin.com/company/finance-magazin" title="FINANCE Magazin auf LinkedIn" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square"></i></a>
                    <a href="https://www.facebook.com/FINANCEMagazin" title="FINANCE Magazin auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
                    <a href="https://twitter.com/FINANCEMagazin" title="FINANCE Magazin auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
                    <a href="/rss.xml" class="rss_feed" title="RSS Feed FINANCE Magazin" alt="RSS Feed FINANCE Magazin" target="_blank"><i class="fa fa-rss-square"></i></a>
                </div>
            </div>
            <div class="footer-menu-wrapper text-center">
                <ul class="footer-menu">
                    
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/magazin-2/">Magazin</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/finance-tv-2/">FINANCE-TV</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/blogs-2/">Blogs</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/newsletter-2/">Newsletter</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://shop.finance-magazin.de/">Shop</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/ueber-uns-2/">Über uns</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/faq/">FAQ</a>
                            </li>
                        
                            <li class="footer-menu-item sub">
                                <a href="https://www.finance-magazin.de/kontakt/">Kontakt</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/datenschutz/">Datenschutz</a>
                            </li>
                        
                            <li class="footer-menu-item ">
                                <a href="https://www.finance-magazin.de/impressum/">Impressum</a>
                            </li>
                        
                    
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-lower">
        <div class="container">
            <div class="row">
                <div class="col-xs-2 footer-logo-left hidden-xs">
                    <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/Footer/finance_logo_footer_white.png" alt="Logo"/>
                </div>
                <div class="col-sm-8 col-xs-9 footer-copyright text-center">
                    
<div id="c1261411">
	
	<p>2020 © FINANCE · Alle Rechte vorbehalten.</p>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
     n.queue=[];t=b.createElement(e);t.async=!0;
     t.src=v;s=b.getElementsByTagName(e)[0];
     s.parentNode.insertBefore(t,s)}(window, document,'script',
                                     'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '333936954205049');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=333936954205049&ev=PageView&noscript=1"
  /></noscript>
<!-- End Facebook Pixel Code -->

	


</div>

                </div>
                <div class="col-sm-2 col-xs-3 footer-logo-right text-right hidden">
                    <a href="http://www.fum-digital.de/" target="_blank">
                        <div class="logo-wrapper">
                            <img class="logo" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/Resources/Public/Images/Footer/FuM_digital_w.png" alt="Logo"/>
                        </div>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>




        
            
                    <div class="container">
                        
<div class="tx-fgcontent">
    
    

    
    


    <div class="clearfix"></div>
    <div id="fg-article-overscroll">
        <div class="fg-article-overscroll-greyoverlay">
            
                <img alt="ArticleOverscrollPicture" src="https://www.finance-magazin.de/typo3conf/ext/site_assets/default/img/articleOverscroll.jpg" width="972" height="681" />
            
        </div>
        <div id="fg-article-overscroll-visibility-helper"></div>
        <a id="fg-article-overscroll-link" href="https://www.finance-magazin.de/?ref=overscroll">
            <div id="fg-article-overscroll-notificator" class="fg-article-overscroll-notificator-hidden">
                <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                    <circle id="radialprogress-base" class="radialprogress-base" r="72" cx="74" cy="74" fill="white" stroke-dasharray="452.39" stroke-dashoffset="0"></circle>
                    <circle id="radialprogress-fill" class="radialprogress-fill" r="72" cx="74" cy="74" fill="transparent" stroke-dasharray="452.39" stroke-dashoffset="0"></circle>
                </svg>
                <div id="fg-article-overscroll-notificator-text">
                    zur Startseite
                    <i class="fa fa-angle-down"></i>
                </div>
            </div>
        </a>
    </div>


</div>
                    </div>
                
        

        



    
        <script type="text/javascript">
            if (typeof AdController === 'object' && AdController !== null && typeof AdController.finalize === 'function') {
                AdController.finalize(); //Signalisiert dem AdController, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
            }

            var IQDComplete = {
                init: function () {
                    return true;
                }
            }
        </script>
    


    </div>

<div id="tx-thrating-pi1-singleton">
	<form method="post" name="vote" id="vote" action="https://www.finance-magazin.de/wirtschaft/deutschland/thyssenkrupp-erwaegt-staatshilfe-2056101/?type=1349058974&amp;tx_thrating_pi1%5Baction%5D=create&amp;tx_thrating_pi1%5Bcontroller%5D=Vote&amp;cHash=c4cf6274543b20e8084c16c68cbd1177">
<div>
<input type="hidden" name="tx_thrating_pi1[__referrer][@extension]" value="ThRating" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@vendor]" value="Thucke" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@controller]" value="Vote" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@action]" value="singleton" />
<input type="hidden" name="tx_thrating_pi1[__referrer][arguments]" value="YTowOnt92e0635c826904eaf660fec946a15e7a5e3eeeff9" />
<input type="hidden" name="tx_thrating_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:8:&quot;ThRating&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Vote&quot;;s:7:&quot;@action&quot;;s:9:&quot;singleton&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Thucke&quot;;}642bc0281bb238ad85855cb7c43d6bf0aff0f5a3" />
<input type="hidden" name="tx_thrating_pi1[__trustedProperties]" value="a:3:{s:4:&quot;vote&quot;;a:3:{s:4:&quot;vote&quot;;i:1;s:5:&quot;voter&quot;;i:1;s:6:&quot;rating&quot;;i:1;}s:8:&quot;settings&quot;;i:1;s:7:&quot;ajaxRef&quot;;i:1;}3b54b6ad27098f4afa1c0c398fe306d412ffc521" />
</div>

		<input type="hidden" name="tx_thrating_pi1[vote][vote]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][voter]" value="" />
		<input type="hidden" name="tx_thrating_pi1[vote][rating]" value="" />
		<input type="hidden" name="tx_thrating_pi1[settings]" value="filled_by_JS" />
		<input type="hidden" name="tx_thrating_pi1[ajaxRef]" value="filled_by_JS" />
	</form>
	<div class='tx-thrating-singleton-message'>
		
	</div>
</div>
<div class="tx-px-cookiepolicybar">
    
    
        <div id="cookie-policy-bar">
            <span>
                Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Weitere Infos zu Cookies und deren Deaktivierung finden Sie in unserer 
                
                    <a class="more" target="_blank" href="https://www.finance-magazin.de/datenschutz/">Datenschutzerklärung</a>
                
            </span>
            <span class="agree">
                <i class="fa fa-square-o"></i> <span class="agree-text">Schließen</span>
            </span>
        </div>
    

</div>
    <script type="text/javascript">
    dataLayer = [];
</script>
    

    


    <script type="text/javascript">
        var publish_date = '21.04.2020';
    </script>


<script type="text/javascript">
    if (typeof dataLayer !== 'undefined') {
        if (typeof publish_date !== 'undefined') {
            dataLayer.push({
                'publish_date': publish_date
            });
        }
    }
    var pxTrackingGoogleTagManagerCallback = function(user) {
        if (typeof dataLayer !== 'undefined') {
            dataLayer.push({
                'FM_visitor_ident': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3),
                'userID': user.uid + '_' + user.firstName.substr(0, 3) + '_' + user.lastName.substr(0, 3)
            });
        }
    };
</script>



    <!-- start Mixpanel -->
<script type="text/javascript">
    (function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
    for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
    mixpanel.init('3e4e48776e6254b54f58d5c850766712');
</script>
<!-- end Mixpanel -->
    


<script type="text/javascript">
    var pxTrackingMixpanelCallback = function(user) {
        if (typeof mixpanel !== 'undefined') {
            mixpanel.people.set({
                '$first_name': user.firstName,
                '$last_name': user.lastName,
                '$email': user.email,
                'Company': user.company,
                'Industry': user.industryTitle,
                'Position': user.position,
                'Salutation': user.salutation
            });
            mixpanel.identify(user.uid);
        }
    };

    $(document).ready(function() {
        if (typeof mixpanel !== 'undefined') {
            // track file links
            var $ceUploads = $('.ce-uploads');
            if ($ceUploads.length) {
                $ceUploads.find('a').each(function() {
                    var $this = $(this),
                        filename = $this.attr('href').substring($this.attr('href').lastIndexOf('/') + 1);
                    mixpanel.track_links($this, 'Download', {file: filename});
                });
            }

            // track ressort and page title
            
                var pxTrackingRessortTitle = '"Wirtschaft"';
                var pxTrackingPageTitle = '"ThyssenKrupp erw\u00e4gt Staatshilfe"';
                mixpanel.track(JSON.parse(pxTrackingRessortTitle), {pageTitle: JSON.parse(pxTrackingPageTitle)});
            
        }
    });
</script>





    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WFK22K" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WFK22K');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager 2 -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PH4CC7V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PH4CC7V');
</script>
<!-- End Google Tag Manager 2 -->
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-478d4a184a64fb2b913e905bf62073fe-83d3c4cf9949dba5f2c7e335fd40c4ce.1584527165.js" type="text/javascript"></script>
<script src="https://www.finance-magazin.de/typo3temp/compressor/merged-e6980219ac4fd39d8fc09147c469cfa0-7834c1fecf0a1da78f690085e5fb8b18.1585132327.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
        var loginPid = 1073582;        var sUrl = '/typo3conf/ext/fg_heads/Resources/Public/Javascript/Vendor/DataTables/Language/de_DE.json';

/*]]>*/
</script>

<script type="text/javascript" src="https://www.finance-magazin.de/typo3temp/vhs-assets-fg-content-socialbox-4c8178687b141a38d11dce9a7303b237.1587467468.js"></script>

</body>
</html>